ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Electronique Analogique et Numérique
  » Des questions terre-à-terre...
Identifiant Se souvenir de moi ?
Mot de passe
Fermé     Nouvelle discussion

Page 3 sur 3

Des questions terre-à-terre...

 

guy92
guy92 ★★★★★★ 13/01/2014, 19h49 #101  
Posté par MicheldeNice

Guy, ce que tu dis est intéressant mais dis moi quoi si je n'ai PAS de disjoncteurs de zones je n'ai que des fusibles (maison de 1982)

Qu'en penses tu, j'inverse ? Est ce que dspix me remboursera le cataclysme?

Et si ça me retourne la maison? déjà qu'elle est sortie de terre de plusieurs centimètres il y a 15 jours...

A+


MicheldeNice,
Tu n'as que des fusibles que sur la phase et tous les neutres des differents circuits sont connectés ensemble sur une barette.
Si tu inverse en sortie de disjoncteur ERDF il n'y a plus de protection en cas de defaut de terre direct sur ton install. A part le disjoncteur ERDF qui est un bipolaire deux poles protégés.

Mais peut etre que je n'ai pas compris l'interet du croisement proposé par dspix.

En général, j'ai plutôt tendance de limiter le courant pour eviter les dégats.
En sortie du disjoncteur EDF tu debranche les deux fils et tu mets une lampe de 100W en serie sur le neutre et une autre de 100W sur la phase cela limite les degats , permets de suivre le courant et de voir si ton fil de neutre est isolé ou pas de la terre.
__________________
More the knowledge lesser the Ego, lesser the knowledge, more the Ego
MicheldeNice
MicheldeNice ★★★★★☆☆ 13/01/2014, 20h07 #102  
Bravo, dspix et guy, compris, j'y avais jamais pensé.
Je fais ça demain.
(en fait inverser la phase et le neutre c'est une chose que l'on fait cent fois par jour, mais dans de petites zones uniquement).
Là c'est toute la maison,mais il est vrai que la phase signalera aussitôt si elle est en contact "un peu trop intime" avec la terre, ce que ne fait pas le neutre.

A+
dspix
dspix ★★★★★★★ 14/01/2014, 09h07 #103  
Salut,

Effectivement, quand je parlais d'inverser neutre et phase, c'était juste le temps de l’essaie. Évidement, à ne pas laisser en permanence.

Insérer 2 lampes 100W est une très bonne idée pour cet essais. mais je ferais pas comme ça.

A la rigueur, on ne referme pas le circuit, car le moindre courant qui va circuler (appareil quelconque allumé) va faire allumer la lampe.

Perso, je ferais donc ainsi :

- Déconnecter les 2 fils en sortie du disjoncteur. puis brancher une lampe entre la phase en sortie de disjoncteur et le neutre de ton installation. Laisser la phase de ton installation en l'air.

Ainsi, le neutre se retrouve 230V par rapport au PE et protégé par la lampe 100W.

A la rigueur, mettre un ampèremètre en série avec la lampe.


Connecter et mettre en marche tous les appareils avec la terre. pour le chauffe eau, tirer de l'eau pour enclencher le thermostat.


Mais la encore si c'est vicieux, on ne le verra pas. toujours l'histoire du chauffe eau ! Une resistance froide peut ne pas toucher alors qu'en chauffant elle se dilate et peut se rapprocher de la carcasse.

Perso, si ce test ne donne rien, je t'invite a inverser les fils de la resistance du chauffe eau. Cela ne change rien a ta sécurité, mais mettra en évidence le défaut lors d'une chauffe, si c'est ton chauffe eau qui est fautif.


J'insiste un peu sur le chauffe eau, car un collègue à déjà eu une mésaventure similaire. Ce n'était pas en rapport avec son voisin, mais son différentiel sautait aléatoirement a cause de la resistance qui touchait parfois la carcasse en chauffant après plusieurs minutes de chauffe.
__________________
A+
Damien

Dernière modification par dspix 14/01/2014 à 09h13.
bepe92
bepe92 ★★★☆☆☆☆ 14/01/2014, 11h08 #104  
michel, question sans malice : maintenant que le problème du disjoncteur qui saute a disparu (si j'ai bien compris) sans modification chez toi, que tu es convaincu que ta terre est bonne, tu cherches quoi au final ?

1 avoir une installation zero fuites ?
2 prouver que le défaut n'est pas chez toi pour que le voisin fasse le nécessaire ?
3 être conforme pour ta nouvelle installation ?
4 mesurer ta terre ?
5 autre chose ?

1> comme ton 500mA ne claque pas sans l' "aide" du voisin, TU as moins de 500mA de "fuites", donc un ampèremètre à la place de la barrette et tu sais exactement ce qui part par la "vraie" terre : il suffit de chercher le(s) circuit(s) fuyards en les coupant les uns après les autres.

2> idem chez le voisin ! faut démasquer le coupable !

3> comme tu vas refaire ton tableau, tu achètes un 30mA/63A qui te resservira, pour tester chaque circuit. Et tu sauras au moins que ta nouvelle installation sera "conforme", aucun circuit ne fuyant plus de 30mA.

4> cf les méthodes des uns et des autres...

En fait le voisin a peut être débranché un truc depuis, mais lequel ???
guy92
guy92 ★★★★★★ 14/01/2014, 11h50 #105  
Posté par bepe92

michel, question sans malice : maintenant que le problème du disjoncteur qui saute a disparu (si j'ai bien compris) sans modification chez toi, que tu es convaincu que ta terre est bonne, tu cherches quoi au final ?

1 avoir une installation zero fuites ?
2 prouver que le défaut n'est pas chez toi pour que le voisin fasse le nécessaire ?
3 être conforme pour ta nouvelle installation ?
4 mesurer ta terre ?
5 autre chose ?

1> comme ton 500mA ne claque pas sans l' "aide" du voisin, TU as moins de 500mA de "fuites", donc un ampèremètre à la place de la barrette et tu sais exactement ce qui part par la "vraie" terre : il suffit de chercher le(s) circuit(s) fuyards en les coupant les uns après les autres.

2> idem chez le voisin ! faut démasquer le coupable !

3> comme tu vas refaire ton tableau, tu achètes un 30mA/63A qui te resservira, pour tester chaque circuit. Et tu sauras au moins que ta nouvelle installation sera "conforme", aucun circuit ne fuyant plus de 30mA.

4> cf les méthodes des uns et des autres...

En fait le voisin a peut être débranché un truc depuis, mais lequel ???



Bonjour bepe92
Si pour toi tout va bien, pour moi il y a un gros soucis. Même si cela "marche" c'est toujours a la limite de declencher chez Michel si un de ses voisins proches injecte du courant dans la terre.


Il semble y avoir une fuite neutre/terre sur l'install de michel.
Cela ne saute pas car il n'y a pas de differentiel 30mA.
Et la fuite de mise à la terre du neutre n'est pas faite par le piquet de terre ce qui rends sa localisation un peu plus compliquée que la simple mesure du courant qui traverse la barette de neutre.
Vu que tous les neutres des differents circuits sont connectés ensemble, ce n'est pas aussi simple que ce que l'on peux faire aujourd'hui pour determiner le circuit en cause avec la simple coupure de chaque circuit avec les divisionnaire bipolaires.
__________________
More the knowledge lesser the Ego, lesser the knowledge, more the Ego

Dernière modification par guy92 14/01/2014 à 11h55.
bepe92
bepe92 ★★★☆☆☆☆ 14/01/2014, 12h09 #106  
guy je crois qu'on dit la même chose, et je ne dis surtout pas que "tout va bien" ! juste un peu de méthode.
Tu as raison, j'ai oublié que l'installation n'est pas en bipolaire, donc effectivement une étape de plus pour repérer les neutres de chaque circuit, cela étant michel n'en fera pas l'économie pour refaire son tableau aux normes prochainement comme il l'a dit, donc autant le faire maintenant.
cordialement
__________________
c'est tellement simple de faire compliqué, mais faire simple...
MicheldeNice
MicheldeNice ★★★★★☆☆ 14/01/2014, 13h27 #107  
Bonjour
je n'ai pas encore fait l'inversion car vous m'avez encore donné un tas de choses intéressantes à lire.
bepe, je cherche simplement à présent à être sur que je suis protégé même si ce n'est que par un 500mA.
A présent que j'ai vu qu'il saute avec 60 w et que la terre passe 4.5 A sans problème je suis plus rassuré.
En second lieu, j'aimerais avoir l'explication du déclenchement par le voisin mais il est vrai que c'est moins mon problème, sauf pour le plaisir d'apprendre un peu plus.

J'ai déjà mis hier l'ampèremètre en série entre PE et terre et il indiquant 0mA et même dans la gamme µA il ne bougeait pas.
Dans le doute j'ai refait l'expérience avec un second appareil (à aiguille).
Donc c'est déjà rassurant.
Mais c'est parce que cela ne dit rien sur l'efficacité du piquet lui même j'ai tenu à faire débiter "gros" dans le piquet , et cela s'est mieux passé que je pensais.

dspix, j'ai bien lu ce que tu dis et je ferai exactement ainsi.

Pour anecdote, mon voisin le plus proche (un Russe qui n'est jamais là mais fait tout retaper après avoir acheté) a fait mettre son tableau aux normes.
J'ai longuement discuté avec son électricien, Mosocovite qui parle français heureusement.
Il a du repérer un à un tous les neutres qui étaient sur barrette pour les raccorder sur les bipolaires qu'il installait, il m'a dit que c'était un boulot de folie.
Il pense que c'est le voisin qui a un défaut et que c'est lui qui me fait sauter (alors que lui (le tableau maintenant aux normes du Russe) qui est plus près de chez moi, ne saute jamais).

Donc dés cet après midi, je fais tout ça et je vous dis quoi.
Merci à tous et à bientôt
A+

J'oubliais , mon chauffe eau est en tarif nuit, donc uniquement 23h-7h et ne déclenche jamais .
Je vais cependant pour les essais le passer en marche forcée, inutile peut être mais qui sait ?
dspix
dspix ★★★★★★★ 14/01/2014, 16h33 #108  
Pour le chauffe eau, ça dépend si le contacteur ne coupe que la phase ou phase et neutre :)

Mais l’après midi est déjà bien entamé... Que donne tes expérimentations ?
__________________
A+
Damien
bepe92
bepe92 ★★★☆☆☆☆ 14/01/2014, 17h03 #109  
Posté par MicheldeNice

je cherche simplement à présent à être sur que je suis protégé même si ce n'est que par un 500mA.


"que par un 500mA" ça protège l'installation, mais en aucun cas les personnes.
Donc si ton abonnement EDF est de 60A max, tu achètes un 63A/30mA que tu installes en sortie du principal, tu seras certain d'être protégé pour une centaine d'euros. Et tu t'en resserviras le jour où tu vas refaire ton tableau "au propre".
Si plus de 60A EDF, en installer deux en "provisoire", mais ça t'oblige à repérer tes neutres tout de suite. Cela étant ce sera déjà fait pour plus tard...
mpg
mpg ★★★★★☆☆ 14/01/2014, 19h12 #110  
Et mon test du #59 ? Y' pue ?
Bon, OK, ça impose d'aller chez le voisin... et de tenter de tout faire sauter à nouveau... Mais après les derniers tests effectués, j'y crois de plus en plus, à mon hypothèse...

Mais bon, j'ai aussi bien compris que lorsque tout vous tombe dessus en même temps, faut savoir faire une liste, et y joindre des numéros de priorité...

Bon courage, Michel.

Salutations.

mpg
__________________
Les pannes les plus complexes sont celles que l'on se fait soi-même...
roger.cocu
roger.cocu ★★★☆☆☆☆ 16/01/2014, 08h59 #111  
Bonjour à tous
A continuer sur des parlottes,on y sera encore dans six mois!!!
Quand,dans une usine,survient une panne et que c'est sur l'électricien que l'on compte pour remettre en route rapidement,il faut réagir vite et prendre rapidement une décision,de préférence la bonne.
C'est pour celà que j'ai toujours été partisan de l'ACTION

La solution : que MICHEL se paie un piquet galva de 1 mètre à I.20,ce sera moins cher qu'un différentiel 30 millis 63 Amp.Avec un mètre on fait en général une bonne terre en terrain normal.En sablonneux ou rocher il faut une étude spéciale Qu'il se raccorde sur ce piquet en se déconnectant de l'ancienne terre et la vérité jaillira.Il pourra dormir sur ses deux oreilles.A son voisin de faire le nécessaire pour se protéger.Et si un jour il a un ennui,il saura que c'est de sa faute ....pardon,.de son installation.
bepe92
bepe92 ★★★☆☆☆☆ 16/01/2014, 09h56 #112  
tu plaisantes Roger ?????!!!!
un 500mA seul avec un "bon" piquet de terre n'a jamais protégé les personnes (les installations oui).

michel dit je veux être certain d'être protégé, je comprends : les personnes.
A supposer que sa terre soit mauvaise, ce qui reste à prouver, le jour où ce sera michel qui fera la "terre" sans pouvoir décoller la main, sans 30mA il ne sera plus là pour le raconter...

on partage le gout de l'action, donc 30mA épicétou !

La mise à la terre est une protection pour que les fuites soient "inoffensives". Donc en clair un truc qu'on touche sur lequel il y aurait du 230V, eh bien au lieu que la fuite passe par la personne (risque mortel) elle part par la terre. En permanence.

Pas de terre ou terre de mauvaise "qualité" : les fuites ne "partent pas ou mal". La personne en touchant fait la liaison à la terre à ce moment précis > avec un 500mA le courant qui peut passer par elle ne sera pas limité à 30mA, seuil du risque mortel. Le disjoncteur voit bien qu'il y a une fuite, mais il "laisse faire". Avec un 30mA, dès que ça dépasse ce seuil de 30mA, il coupe, d'où la protection de la personne.

Pour s'en convaincre en SIMULANT le corps humain, faire une liaison avec une résistance de 3à 5k Phase/m'importe quoi qui ressemble à une terre (sol, tuyau, ou même la vraie terre) avec un bon contact. Si ça ne claque pas (et ça ne claquera pas sans 30mA), c'est qu'on aurait été mort.

A ne faire que AVEC PRECAUTION et SI ON COMPREND BIEN CE QU'ON FAIT.

Un 30mA, c'est la PREMIERE chose à installer, y compris si l'installation date du siècle dernier.

Dernière modification par bepe92 16/01/2014 à 10h17.
guy92
guy92 ★★★★★★ 16/01/2014, 10h54 #113  
Posté par roger.cocu

Bonjour à tous
A continuer sur des parlottes,on y sera encore dans six mois!!!
Quand,dans une usine,survient une panne et que c'est sur l'électricien que l'on compte pour remettre en route rapidement,il faut réagir vite et prendre rapidement une décision,de préférence la bonne.
C'est pour celà que j'ai toujours été partisan de l'ACTION

La solution : que MICHEL se paie un piquet galva de 1 mètre à I.20,ce sera moins cher qu'un différentiel 30 millis 63 Amp.Avec un mètre on fait en général une bonne terre en terrain normal.En sablonneux ou rocher il faut une étude spéciale Qu'il se raccorde sur ce piquet en se déconnectant de l'ancienne terre et la vérité jaillira.Il pourra dormir sur ses deux oreilles.A son voisin de faire le nécessaire pour se protéger.Et si un jour il a un ennui,il saura que c'est de sa faute ....pardon,.de son installation.



Bonjour roger.cocu


Au vu des réponses de MicheldeNice, je ne comprends pas ta certitude qui met la terre en cause. La terre de la maison de MicheldeNice semble bonne au vu des mesures qu'il a fait.
Vu le courant qu'il arrive à injecter dans la terre, elle fait moins de 10 ohms et peut etre qualifiée de parfaite.

Par contre il semble que le neutre dans son câblage soit relié à la terre et cela ne passe pas par le piquet ni par le conducteur de neutre de son install.

Cela peut venir de n’importe quoi qui est à la terre et qui touche le neutre. Comme déjà dit (mpg) c’est peut être un blindage de coax qui touche le neutre dans une prise double, ou une des liaisons équipotentielle branchée par erreur au neutre et pas à la terre ou autre chose. Ce n’est pas habituel mais trouver ou est cette liaison demande un peu de méthode.

Evidement dans une usine (en régime IT) l'électricien est parfaitement équipé pour trouver les fuites. Sauf que sa formation et les équipements mis en place sur l'install permettent d'y voir clair de manière simple et rapide.
En domestique, comprendre comment les choses sont câblées est loin d'être aussi lisible.

De maniere generale, avant de commencer un dépannage je n’ai jamais de certitudes sur ce que je dois trouver. Quand je cherche une panne je me base sur les données du plaignant/client et je ne peux que faire que des hypothèses. Avec des mesures bien choisies cela doit confirmer (ou pas) mes hypothèses. Si les mesures ne confirment pas les hypothèses c'est que la supposition qui a abouti à l'hypothèse ne correspond pas à la réalité et que le souci est ailleurs.
Si une des mesures me donne quelque chose de pas cohérent, c'est que j'ai loupé quelque chose.
En domestique tout doit être mis en cause et doit etre vérifié, confondre la terre et le neutre est assez facile dans des vieilles installs avec la terre en noir, certain se font avoir comme des debutants.
Dans les installs en triphasé c'est encore plus drole quand un (soit disant) electricien ouvre une barette de neutre en pensant que c'est un fusible.
__________________
More the knowledge lesser the Ego, lesser the knowledge, more the Ego

Dernière modification par guy92 16/01/2014 à 10h58.
guy92
guy92 ★★★★★★ 16/01/2014, 10h57 #114  
Bonjour bepe92

Tu dis: A ne faire que AVEC PRECAUTION et SI ON COMPREND BIEN CE QU'ON FAIT.

Un 30mA, c'est la PREMIERE chose à installer, y compris si l'installation date du siècle dernier.

En general, je n'aime pas les majuscules mais ici elles ont justifiées et je ne peux qu'etre d'accord avec toi pour ta recommandation.
__________________
More the knowledge lesser the Ego, lesser the knowledge, more the Ego
dspix
dspix ★★★★★★★ 16/01/2014, 11h10 #115  
Salut,

Je nuance un peu sur le 30mA.

Sur une installation vétuste, la pose d'un 30mA peut conduire a des déclenchement régulier du fait d'un courant de fuite un peu trop important lié à la vétusté des câbles et matériels électriques en général.

30mA est le seuil maximal de déclenchement. Les diff 30mA commencent en général a déclencher plutôt vers 15mA.

15mA c'est très peu... c'est tout juste ce qui faut pour allumer une led.

Donc avant de poser un 30mA, il faut déjà s'assurer que l'installation ne comporte pas de défaut et les réparer le cas échéant.
__________________
A+
Damien
roger.cocu
roger.cocu ★★★☆☆☆☆ 16/01/2014, 11h16 #116  
J'ai la presque certitude que le courant injecté par MICHEL ne l'a pas été simplemennt dans la terre,mais aussi dans le neutre du voisin,par un défaut du neutre à la terre non pas chez MICHEL mais chez le voisin et tant qu'on ne fera pas une mesure avec la barrette du voisin ouverte on ne pourra avoir aucune explication valable,ni aucune évaluation correcte de la qualité de la terre actuelle.
dspix
dspix ★★★★★★★ 16/01/2014, 11h25 #117  
On se fiche du voisin... un defaut chez lui ne doit pas faire déclencher michel. Donc je me repete : si ça déclenche chez Michel, cela signifie un courant de fuite. Peu importe par ou ce courant passe ! Une chose est sure, il ne repasse pas par le différentiel de Michel. Donc il faut chercher par ou il passe, et ça se passe chez Michel.
__________________
A+
Damien
bepe92
bepe92 ★★★☆☆☆☆ 16/01/2014, 11h38 #118  
Posté par dspix

Donc avant de poser un 30mA, il faut déjà s'assurer que l'installation ne comporte pas de défaut et les réparer le cas échéant.


On est bien d'accord dspix ! Il y a deux écoles : on "répare" avant, ou on installe, et si ça claque on cherche le circuit fautif.
Avec le peu de moyens de mesure de michel je choisis la solution 2 qui est la plus simple pour mettre un défaut éventuel en évidence.
guy92
guy92 ★★★★★★ 16/01/2014, 16h21 #119  
Posté par bepe92

On est bien d'accord dspix ! Il y a deux écoles : on "répare" avant, ou on installe, et si ça claque on cherche le circuit fautif.
Avec le peu de moyens de mesure de michel je choisis la solution 2 qui est la plus simple pour mettre un défaut éventuel en évidence.



Je suis d'accord avec dspix, et de ne mettre le 30mA qu'aprés avoir vérifié toute l'install de Michel. Celle du voisin ne nous concerne à priori pas.


Maintenant il peut y avoir plusieurs approches pour determiner ce qui se passe.
Un 30 mA c'est pas un outil de mesure. Une fois qu'il disjoncte cela ne montrera pas ou est le probleme. Avec un peu de malchance il peut y avoir deux ou trois fuites de 5 mA, en supprimer une seule des trois va faire que cela ne disjoncte plus du tout. L'on croit avoir trouvé mais en faisant cocorico l'on passe à coté du vrai soucis.

C'est quand même pas bien compliqué de verifier l'isolement de l'install avec un voltmetre et une simple ampoule.
(C'est mieux avec une pince amperemetrique sensible mais c'est plus cher)
__________________
More the knowledge lesser the Ego, lesser the knowledge, more the Ego

Dernière modification par guy92 16/01/2014 à 16h29.
MicheldeNice
MicheldeNice ★★★★★☆☆ 17/01/2014, 00h13 #120  
Salut

merci, merci, merci et encore merci.
Je rentre là de Monaco, j'ai des problèmes familiaux, je sais que rajouté au reste ça fait gros mais que faire et que dire ?
Pour moi et ma vie habituelle tranquille ce début de 2014 ressemble à un TGV lancé à 400 km/h sans conducteur.
Demain j'essaierai le truc de la phase au neutre de dspix et Guy, et après, si je ne vois pas de débit de la phase sur le neutre,
cela voudra dire que le neutre et la terre sont bien séparés, et comme ma terre me dit qu'elle fait 7 ohms seulement sous
4.5 ampères, je stopperai tout, faut pas demander l'impossible.
Pour le voisin, on comprendra plus tard, (s'il est en vie) et je lui dirai de faire contrôler SON installation.

Merci encore d'en parler autant entre vous et dans le calme, ça fait plaisir de pas être seul quand c'est chiant comme ça.

Bonne nuit à tous.

Michel
MicheldeNice
MicheldeNice ★★★★★☆☆ 17/01/2014, 17h39 #121  
Salut
Donc disjoncteur ouvert.
Débranchement phase et neutre en sortie.
Raccordement de la phase disjoncteur sur le neutre départ maison.
Ceci à travers une lampe 100 watts et milliampèremètre.
On met le jus: 25mA.


Me vient l'idée logique suivante.
On coupe , on enlève l'ampèremètre, on ne met que la lampe en série, on ouvre la barrette de terre et on branche l'ampèremètre entre PE et piquet.
On enclenche: 22 ma qui passent donc bien du circuit neutre à la terre.
Pour le plaisir, je change la lampe, je mets un 60 watts voir si elle s'allume : Non.(Elle devrait).

Vos avis mes amis ?

A+
guy92
guy92 ★★★★★★ 17/01/2014, 21h40 #122  
Posté par MicheldeNice

Salut
Donc disjoncteur ouvert.
Débranchement phase et neutre en sortie.
Raccordement de la phase disjoncteur sur le neutre départ maison.
Ceci à travers une lampe 100 watts et milliampèremètre.
On met le jus: 25mA.


Me vient l'idée logique suivante.
On coupe , on enlève l'ampèremètre, on ne met que la lampe en série, on ouvre la barrette de terre et on branche l'ampèremètre entre PE et piquet.
On enclenche: 22 ma qui passent donc bien du circuit neutre à la terre.
Pour le plaisir, je change la lampe, je mets un 60 watts voir si elle s'allume : Non.(Elle devrait).

Vos avis mes amis ?

A+



Bonsoir,
plus la lampe est puissante plus il lui faut du courant. Vu que ton neutre est a la terre avec une resistance qui n'est pas nulle la tension sur le neutre (par rapport a la terre augmente et la lampe n'a plus assez de volts pour s'allumer.
Tu avais combien de courant avec la lampe de 60W?
__________________
More the knowledge lesser the Ego, lesser the knowledge, more the Ego
MicheldeNice
MicheldeNice ★★★★★☆☆ 17/01/2014, 22h28 #123  
La même chose avec 60 W qu'avec 100 watts, 22mA , un peu moins que quand l'ampèremètre était entre phase et neutre (25mA)

On peut alors penser que la résistance de la terre limite le courant et qu'il reste identique pour 60 et 100 watts ?

Je veux dire que si on part de la mesure comparative entre neutre et terre que j'avais faite avant, et qui donnait 7 ohms de résistance pour la terre, si on applique les 25ma , on peut estimer que le neutre présente (rait) une tension de 0.17 volt par rapport à la terre.(j'aurais du mesurer cette tension avec un second multimètre !)
Un fuite correspondante à 0.004W ?
(ce qui explique la lampe qui ne s'allume pas).
Est-ce qu'on peut parler ainsi ?
Et est-ce que ce n'est pas finalement parfait tout ça ?
Parce que en fait, même avec un 30mA il n'y aurait pas de déclenchement.

A+

Dernière modification par MicheldeNice 17/01/2014 à 22h44.
dspix
dspix ★★★★★★★ 18/01/2014, 01h10 #124  
Salut,

Non ce n'est pas parfait... au contraire.

un 30mA va declencher a partir de 15...

Avec cette manipe, tu aurais du avoir 0.

Tu as donc ton neutre qui débite 25mA dans ton PE. Donc, tu as au moins un appareil qui présente un défaut d'isolement.

Avec des coupe circuit L+N ça serait facile... on ouvre tout et on ferme un par un jusqu'a trouver le circuit fautil.

Dans ton cas, soit tu débranches les appareils (mais pour certains c'est plutôt compliqué), Soit tu déconnecte touts les neutres de la barette et tu les rebranche un a un jusqu'a trouver celui qui genere le courant de fuite. A partir de la, il sera facile de trouver le fautif.
__________________
A+
Damien
bepe92
bepe92 ★★★☆☆☆☆ 18/01/2014, 08h24 #125  
+1 avec dspix.

michel, la lampe ne risque pas de s'allumer, puisque tu mesures non pas la conductivité mais l'isolement des circuits, si le schéma est conforme à ce que tu as fait.
Là tu mesures bien les fuites en AC, à ne pas comparer avec tes mesures précédentes à l'ohmmetre entre Ph/PE et N/PE qui elles sont en continu donc purement résistives.

Sur le schéma, en violet les trajets possibles des fuites du neutre vers la terre :
- entre neutre et terre directement (sol, tuyaux etc..)
- entre neutre et PE qui va ensuite à la terre

Tes 2 mesures permettent de dire que "en gros" il fuit 22mA par le PE et 3 mA qui partent directement à la terre sans passer par le PE.
Donc des fuites d'appareils non reliés au PE (les 3), ou reliés au PE (les 22).

230V 25mA > impédance entre neutre et terre = 9200 ohm, autant dire qu'une lampe en série qui fait entre 20 et 50 ohm n'est pas prête de s'allumer (60 ou 100W même combat).
L'ampoule qui s'allume (ou pas), c'est quand on la met entre Phase et Terre...

étape 1 : trouver le coupable
étape 2 : un 30mA en attendant de refaire un beau tableau tout neuf
Fichiers attachés
Type de fichier : pdf terre.pdf (262,9 Ko, 58 affichages)
MicheldeNice
MicheldeNice ★★★★★☆☆ 18/01/2014, 10h23 #126  
Bonjour
Oui, le schéma représente bien ce que j'ai fait.
Je vais faire des recherches par débranchement, à commencer par: lave linge, sèche linge, lave vaisselle,chauffe eau (relais unipolaire donc neutre toujours raccordé).
Enfin quoi, tout ce qui reçoit de l'électricité et de l'eau à la fois.
Je vous tiendrai au courant.
Merci
A+

PS: Vous ne voyez pas un autre moyen de recherche ?
Parce que là, ça m'oblige à laisser ce branchement inversé pendant les débranchements, donc toute la maison sans courant.
bepe92
bepe92 ★★★☆☆☆☆ 18/01/2014, 12h20 #127  
branchement normal, avec l'amperemetre à la place de la barrette
en déconnectant les neutres les uns après les autres, tu va trouver la fuite
__________________
c'est tellement simple de faire compliqué, mais faire simple...
MicheldeNice
MicheldeNice ★★★★★☆☆ 18/01/2014, 12h43 #128  
Ok, mais il me semble que ça je l'avais déjà fait et que j'avais zéro a l'ampèremètre.
pas sûr, j'ai essayé tellement de façons.
Bon, je vais tenter ça, mais ça va prendre du temps quand même.

je te tiens au courant

A+
Mondou
Mondou ★★★★★☆☆ 18/01/2014, 12h51 #129  
Bonjour,
Je pourrais pas être affirmatif,
A mon avis ce courant de fuite est du à un ou des APS,
Tu débranches les électroménagers et direct tu vois si c'est lié à ces fameux filtres,
D'un autre coté, avec le cumul des APS, ce courant de fuite ne m'étonne pas.
Mais bon, j'ai pas de prétentions dans ce domaine,
En dépannage, même avec le matos, même si on te dit que çà va seul, c'est pas le cas sur certaines installations électriques,
Quelque fois, on se prend la tête avec rien et on passe à coté de l'essentiel.
@+
__________________
Per aspera sic itur ad astra
MicheldeNice
MicheldeNice ★★★★★☆☆ 18/01/2014, 16h08 #130  
Au départ, sous tension, entre PE et piquet il y a donc 10mA.
(25mA quand la phase du disjoncteur était branchée au neutre maison, hier)

J'ai enlevé les neutres un par un, avec l'ampèremètre entre PE et piquet.
Rien.Toujours 10 mA.
Mieux, certains neutres quand on les enlève la fuite augmente, on passe de 10mA à 15mA ( explication ?)

Ensuite.
L'an dernier j'avais un lave linge Whirlpool que j'avais dépanné puis qui est mourru quelques mois après.
Comme à cette époque ma femme s'était plainte de sentir un faible frétillement (dos de la main)
quand elle touchait la carcasse, j'avais tiré un fil d'un des boulons de la machine sur les cuivres d'alim.
Le frétillement avait donc disparu.
Mais quand on a mis la nouvelle machine, je l'ai branchée puis basta.
Ma femme me dit que sans me le dire (pour pas me déranger), elle avait
elle même rebranché la fil de la carcasse sur l'atlas du cuivre, pensant
que j'avais oublié et qu'il fallait le faire.
Donc je suis allé couper ce fil et on tombe à 8mA.
Petit succès.
En finale j'ai quand même trouvé un des sectionneurs à fusible qui répond,
je veux dire quand quand on l'ouvre, la fuite PE-Piquet tombe à 4mA.
Mais après ça, je sais plus.
Comme je commence à en avoir marre, je suppose que vous aussi.

Je pense que bepe a raison, l'urgent c'est de refaire tout le tableau, surtout que couper
des neutres au vol comme ça, c'est pas la joie.

Je n'ai pas encore fait ce tableau car malheureusement je dois le déplacer d'1 mètre
(les gros malins, ils l'ont mis au fond d'un placard), donc il faudra que je rallonge tous
les fils en les repérant etc..etc..
Ce genre de choses chiantes on se dit toujours: "Je le ferai la semaine prochaine".
Pendant 600 semaines parfois...

Merci à vous tous.

A+
bepe92
bepe92 ★★★☆☆☆☆ 18/01/2014, 17h21 #131  
une tite photo tableau et ensemble serait la bienvenue

tu dis "Rien.Toujours 10 mA." Et en fait, c'est 10, puis 15, puis 8, puis 4 !!
ça s'explique, on verra plus tard.
Au point où tu en es, tu n'as plus grand chose à faire pour appairer les neutres avec les phases. Si tu veux continuer c'est le passage obligé.

Dans tous les cas, ton truc de lave linge prouve qu'il n'était (n'est) pas à la terre : problème dans le circuit, mauvaise connexion, pas de connexion du tout, regarder dans la prise si la terre est bien connectée c'est souvent là que ça se passe.

Un peu de méthode michel, et tu notes ce que tu fais...
Appairage ça se fait mieux de nuit avec une femme : tout allumé, on regarde ce qui s'éteint, et comme tu vas éteindre là où est le tableau à un moment, lampe de poche !!!!

Si c'était chez moi, priorité n°1 !!

Dernière modification par bepe92 18/01/2014 à 17h36.
MicheldeNice
MicheldeNice ★★★★★☆☆ 18/01/2014, 17h37 #132  
Non c'est toi qui lis mal.
Laisse tomber, je vais me débrouiller.

A+
bepe92
bepe92 ★★★☆☆☆☆ 18/01/2014, 18h00 #133  
curieux comme réponse !...
je laisse donc tomber
bon courage

au passage, tu penseras à débrancher ton antenne tv pour voir si les neutres à la terre par les antennes etc...

PS : en relisant x fois, je comprends que peut être "un fil d'un des boulons de la machine sur les cuivres d'alim." veut dire en fait j'ai branché la carcasse sur le vert/jaune de la prise, ptet ben que oui, ptet ben que non... c'est quoi cuivre d'alim, la terre, le tuyau d'arrivée d'eau... si en plus il faut deviner...
dspix
dspix ★★★★★★★ 18/01/2014, 19h17 #134  
Salut,

En fait, en rebranchant comme avant, tu ne mets plus le défaut en évidence, car le neutre se retrouve référencé a la terre. donc la faible DDP entre le neutre et le PE fait que l’impédance du défaut fait circuler un courant bien plus faible qu'avec la méthode de l'ampoule ou on montait le neutre a 230V.

A mon avis ton histoire de fils sur la machine n'a rien avoir. La carcasse de ta machine est relié au PE.

Pour mettre en évidence avec l'alim normale, il faut débrancher les neutres 1 par 1 ET que chaque appareil soit allumé.

Par exemple pour le chauffe eau, il faudrait que le contacteur soit fermé et le thermostat fermé. Ceci mettrait ainsi le neutre du chauffe-eau à la phase a travers la résistance de chauffe.


Mais faut pas se leurer, c'est un travail de fourmis qui se révelera payant pour la suite.

Car avec la mise en place des 30mA, tu n'auras pas droit à la moindre erreur. Et c'est pas quand tu auras posé tes 30mA et qu'il déclencheront intempestivement qu'il faudra se re-pencher sur le problème. Aussi la mise en place d'un 30mA unique est une grosse erreur a ne pas commettre. Au minimum pour un pavillon, compter au moins 3 ou 4 diff 30mA dont 1 de type A pour la machine à laver et les plaques de cuisson.


Donc, prend toi une journée pour depister et identifier clairement la/les sources des courants de fuite :
- Déconnecter tableau du disjoncteur.
- Déconnecter tous les neutres.
- Avec l'ampoule 100W et ampèremètre en série, mettre un a un chaque neutre à la phase en sortie de disjoncteur.

Pour chaque neutre ou il y'a un débit de courant >1mA on repère le neutre (feutre, scotch, etc). et sur une feuille noter le courant mesuré pour chaque neutre.

Une fois que chaque neutre a été tester, ne rebrancher sur la barrette de neutre que les neutres ne présentant pas de défaut. Rebrancher l'alimentation normalement.

Il suffit ensuite de rechercher un par un les appareils qui ne sont plus alimenté et les débrancher.

Revenir au tableau et recommencer la manipe avec l'ampoule et l’ampèremètre mais en laissant tel quel les branchement. Il suffit de retester uniquement les neutre reperé comme fautif. Ce test permettra de mettre en évidence si le défaut vient bien des appareil ou des lignes d'alim.

On devrait donc mesurer un courant nul sur chaque neutre repéré. S'il y'a toujours du courant, soit il reste un appareil connecté sur la ligne, soit la ligne est en défaut et il faudra donc la retirer.

Ensuite, Il faut donc s'attaquer a chaque appareil identifié comme fautif. Ceci pourra être fait plus tard selon l'importance de l'appareil.


Pour repérer les neutres en vu de la réfection du tableau, c'est très simple.

- Si on souhaite laisser les circuits comme ils sont (remplacement d'un fusible par un disjoncteur)
On débranche tout les neutres et on ouvre tout les fusibles. On met en route tous les appareils. On ferme un seul fusible a la fois et on mesure la DDP entre chaque neutre et le neutre de l'arrivée. Le ou les neutres ou il y'a 230V sont donc les retours du circuit en question.

- Si on souhaite remanier les circuits, il faut alimenter séparément chaque phase d'un même fusible.


Bon courage.
__________________
A+
Damien

Dernière modification par dspix 18/01/2014 à 19h22.

Page 3 sur 3