ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » Alimentation Home Cinéma Philips HTS3270
Identifiant Se souvenir de moi ?
Mot de passe
    Nouvelle discussion
Alimentation Home Cinéma Philips HTS3270

 

Grodada
Grodada ☆☆☆☆☆☆☆ 22/09/2013, 12h23 #1  
Bonjour à tous,

Nous avons besoin d'un petit coup de main pour réanimer notre Home Cinema et remettre la lecture du DVD de la Maison de Mickey.

Panne Alimentation: plus rien ne s'allume.

Pour diagnostic, veuillez trouver la pj.
Qu'en pensez vous?

Merci d'avance.
Le videospectateur de la Maison de Mickey et son Papa
Fichiers attachés
Type de fichier : pdf HTS3270.pdf (379,4 Ko, 255 affichages)

Dernière modification par Grodada 22/09/2013 à 12h24. Motif: Ortho
tchitchou
tchitchou ★★★☆☆☆☆ 22/09/2013, 12h27 #2  
Bonjour !
Possible de faire une photo nette par carte ?
Bonne chance
Grodada
Grodada ☆☆☆☆☆☆☆ 22/09/2013, 12h30 #3  
Par carte?
tchitchou
tchitchou ★★★☆☆☆☆ 22/09/2013, 12h50 #4  
Une photo de la carte beige, et une de la carte verte.
Grodada
Grodada ☆☆☆☆☆☆☆ 22/09/2013, 13h31 #5  
En pj (j'ai fait au mieux, je suis pas Yann ARTHUS BERTRAND lol)
Merci pour ton aide
Fichiers attachés
Type de fichier : pdf Carte beige.pdf (160,5 Ko, 320 affichages)
Type de fichier : pdf Carte verte1.pdf (218,3 Ko, 236 affichages)
Type de fichier : pdf Carte verte2.pdf (133,5 Ko, 212 affichages)
tchitchou
tchitchou ★★★☆☆☆☆ 22/09/2013, 14h20 #6  
Posté par Grodada

En pj (j'ai fait au mieux, je suis pas Yann ARTHUS BERTRAND lol)


T'as pas son apn, en tout cas, la première photo était plus nette.
C'est pas pour être méchant, mais sans bonne photo, ça va être difficile.

En attendant les pointures (dont je ne suis pas) du forum, le condo à côté de l'inscription TYPE FUSE n'est pas gonflé ?
jimielectro
jimielectro ★★★☆☆☆☆ 23/09/2013, 13h53 #7  
salut
effectivement tchitchou le condo semble gonflé
il faut vérifié si il y a des tensions au secondaire avec un voltmètre
tester en débranchant le connecteur avec les gros fils rouge et noir (alimentation ampli) voir si sa s'allume
c'est pas forcement l'alim qui est en panne
a+
pym
pym ★★★★★★★ 23/09/2013, 14h06 #8  
Je remplacerai les 5-6 condos chimiques des secondaires pour commencer...
A+
__________________
Je préfère les laides car elles sont plus lumineuses que les ampoulées
Lumbermatt
Lumbermatt ★★★★★☆☆ 23/09/2013, 15h02 #9  
Sur la photo ci-joint, le condo cerclé en bleu semble avoir un peu d'embonpoint (pas étonnant vu qu'il est collé au transfo de découpage qui chauffe).

Par contre le truc en rouge, c'est origine ça ? Parce qu'à la base il devait y avoir un gros condo de découplage non ?

Sinon, vérifie l'état des fusible, et la présence de 320Vdc au bornes du gros condensateur en bas à droite.
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  alim.jpg
Affichages : 404
Taille :  97,9 Ko
jimielectro
jimielectro ★★★☆☆☆☆ 23/09/2013, 17h09 #10  
re
Philips préconise échange de c949 et c955(2*1000µf 16v)
a essayer
Spacifly
Spacifly ☆☆☆☆☆☆☆ 11/09/2017, 09h57 #11  
Bonjour et merci pour cette page qui m'a permit de réparer le mien.
Je me suis inscrit sur votre forum pour vous faire mon retour.

Posté par jimielectro

Philips préconise échange de c949 et c955(2*1000µf 16v)



Je confirme que ca a marché pour le mien.
J'ai changé un 3 ième condo qui me paraissait un peu trop gonflé et ca marche nickel. cf photo
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  Philips HTS3270.jpg
Affichages : 49
Taille :  142,3 Ko