ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Software / Péri-informatique
  » [Résolu] Changement comportement Windows XP (SP3)
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
[Résolu] Changement comportement Windows XP (SP3)

 

magnanime
magnanime ★★★☆☆☆☆ 12/02/2017, 07h39 #1  
Bonjour,
Depuis quelques jour, le comportement d'ouverture, de fermeture et Ctrl, Alt+supp. ont changés d'aspect, voir copie d'écran.
Après avoir consulté le Web, je n'ai pas trouvé grand chose.
Par avance, je vous remercie de votre aide pour revenir à la normale.
Cordialement.
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  fenêtre windows XP.png
Affichages : 66
Taille :  282,0 Ko

Dernière modification par magnanime 12/02/2017 à 08h25.
bonnetgeor
bonnetgeor ★★★★★★★ 12/02/2017, 10h23 #2  
Et bonjour...
Et que dit le gestionnaire des tâches comme conseillé ?
__________________
La seule chose que l'on peut prévoir dans la vie, c'est... son imprévisibilité !
rlo69
rlo69 ★★★★★☆☆ 12/02/2017, 10h28 #3  
Bonjour,

Regarder ce lien pour modifier l'action de CTRL-ALT-SUPPR :

https://support.microsoft.com/fr-fr...nd-to-windows-7

Cordialement
magnanime
magnanime ★★★☆☆☆☆ 12/02/2017, 13h37 #4  
le lien fourni ne m'apporte rien
Si j'ouvre avec Ctrl At-supp j'ai, comme indique la photo du premier message mais en plus, cela me ferme un logiciel météo qui envoie régulièrement des données sur mon site.
Si je passe par : Exécuter, msconfig, la fenêtre s’ouvre normalement comme ci-dessous.
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  fenêtre windows XP-01.png
Affichages : 39
Taille :  33,9 Ko
Fas54
Fas54 Administrateur 12/02/2017, 16h25 #5  
Il suffit d'aller dans le panneau de configuration.
Comptes d'utilisateurs
Re> Comptes d'utilisateurs
> Modifier la manière dont les utilisateurs ouvrent et ferment une session

Cocher les deux choix
Et > Appliquer les options.
bonnetgeor
bonnetgeor ★★★★★★★ 12/02/2017, 19h39 #6  
Posté par magnanime

cela me ferme un logiciel météo qui envoie régulièrement des données sur mon site.


Et bonsoir...
C'est sans doute lui la cause, va savoir pourquoi...
Tu le désinstalles, redémarre, puis un coup de Ccleaner et tu réinstalles ton soft météo...
__________________
La seule chose que l'on peut prévoir dans la vie, c'est... son imprévisibilité !
magnanime
magnanime ★★★☆☆☆☆ 13/02/2017, 07h39 #7  
Ce n'est pas mon logiciel qui est en cause.
Il me semble qu'il y a quelques années, j'avais eu le même Pb
Quelqu'un m'avait qu'il s'agissait peut être d'un truc comme win logo ou quelque chose comme cela qu'il fallait installer.
Fas54
Fas54 Administrateur 13/02/2017, 11h42 #8  
Ma réponse #5 ne convient pas ?
magnanime
magnanime ★★★☆☆☆☆ 14/02/2017, 06h54 #9  
Bonjour Fas54,
Je viens d’essayer à nouveau ta solution mais une fenêtre m'indique que :
Les services client pour Netware ont désactivé l'écran de bienvenue et et de bascule rapide d'utilisateur (?????)
Voir copie d'écran ci dessous.
J'ai désinstallé :Les services client pour Netware
Le Pb semble maintenant réglé.
Merci de m'avoir mis sur la voie
Cordialement.
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  Compte utilisateur.png
Affichages : 24
Taille :  10,9 Ko

Dernière modification par magnanime 14/02/2017 à 07h56.
Fas54
Fas54 Administrateur 14/02/2017, 18h55 #10  
Le principal est la résolution du souci.
Répondre