ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » Enceinte Amplifiée Anchor Liberty 4500
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
Enceinte Amplifiée Anchor Liberty 4500

 

fcna2
fcna2 ☆☆☆☆☆☆☆ 09/05/2017, 13h49 #1  
Bonjour,

Je dispose d'une enceinte amplifiée Anchor Liberty 4500.
Celle-ci se coupe dès que le son est augmenté par le potar.
Lorsque le son est faible, elle fonctionne, Le voyant de la batterie et le voyant alimentation sont bien allumés et dès que le volume est augmenté elle se coupe. Le voyant batterie se met alors à clignoter lentement (d'après l'indication cela veut dire batterie pleine).
La seule façon de remettre le son est de l'éteindre via le bouton power et de la rallumer.
Les batteries présentes à l'intérieur ont été remplacées par des neuves et cela ne vient pas de là.
La carte HF qui gère les micros sans fil a été débranchée afin d'isoler le problème mais toujours pareil.
Avez vous des idées? Quelqu'un aurait'il les schémas?
Merci par avance.
argos29
argos29 ★★★★★★ 09/05/2017, 15h51 #2  
Hello
Contrôle l'alimentation.
Elle s'écroule et ne tient pas la charge.....
__________________
La lampe torche..le PQ aussi!!
pym
pym ★★★★★★★ 09/05/2017, 17h22 #3  
+1 avec Argos
Batterie HS ou condensateur sur l'alim HS ou conso ampli trop élevée..."motor boating" assuré
A+
__________________
Je préfère les laides car elles sont plus lumineuses que les ampoulées
fcna2
fcna2 ☆☆☆☆☆☆☆ 10/05/2017, 15h40 #4  
Merci pour vos réponses.
Il faut que je vérifie cela.
J'ai rendu l'enceinte, dès que je peux je regarde cela.
Je vous tiens au courant.
Merci
Répondre