ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » thermostat de radiateur
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
thermostat de radiateur

 

bebert7483
bebert7483 ☆☆☆☆☆☆☆ 05/02/2018, 14h09 #1  
Bonjour quelqu'un peut-il me donner la solution pour dépanner mon thermostat de radiateur Merci?
Voila mon problème:
Le thermostat fonctionne mais le radiateur ne chauffe pas les resistances fonctionnent (contrôlé en direct). la sonde aussi.
Si joint (photo) ma platine thermostat
Merci d'avance
Fas54
Fas54 Administrateur 05/02/2018, 14h22 #2  
bebert7483
bebert7483 ☆☆☆☆☆☆☆ 05/02/2018, 14h43 #3  
je n'arrive pas à joindre les photos
divi
divi ★★★★☆☆☆ 05/02/2018, 19h24 #4  
Bonjour
Il faut cliquer sur " aller en mode avancé " en bas de la zone de texte du message
Attention pas plus de 300ko
Sinon si les résistances et le thermostat fonctionnent il se peut que se soit une securité en serie avec les résistances qui est coupé mais c est rare , en general c est l alim de la platine de regulation qui foire ou le triac qui dégage .
bebert7483
bebert7483 ☆☆☆☆☆☆☆ 05/02/2018, 23h48 #5  
Merci pour votre réponse pouvez-vous me dire ce qu'il faut changer le triac je sais ce que c'est mais l'alim je ne sait pas .
Amicalement
divi
divi ★★★★☆☆☆ 06/02/2018, 20h17 #6  
Ca sert a rien de créer une nouvelle discusion
Alim = alimentation
Si le thermostat est bon , l alimentation de la platine doit etre bonne . Mettre une ampoule de 100 watt a la sortie du triac pour etre sur que le thermostat est bon.
Répondre