ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » whirlpool JT 379 BOUTON DE FONCTION ne fonctionne pas
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
whirlpool JT 379 BOUTON DE FONCTION ne fonctionne pas

 

kit
kit ☆☆☆☆☆☆☆ 22/11/2016, 12h10 #1  
Bonjour à tous
j'ai une panne sur mon MO dont le bouton gauche "bouton de fonction" ne répond plus, depuis qu'il est tombé en panne une ou deux fois il a affiche assisted chief, et depuis plus rien.
je tiens à préciser que quand je débranche le MO et je le rebranche je peux régler l'heure, l'affichage est ok, en mode DEMO tout s'affiche, le minuteur la lumière fonctionnent,
j'ai démonté le panneau je ne vois aucune anomalie.

si vous voulez bien m'aider à résoudre mon problème, merci d'avance
pym
pym ★★★★★★★ 22/11/2016, 14h22 #2  
Vois ce post qui parle de ce MO capricieux: https://www.abcelectronique.com/for...ead.php?t=91353
A+
__________________
Je préfère les laides car elles sont plus lumineuses que les ampoulées
kit
kit ☆☆☆☆☆☆☆ 22/11/2016, 20h23 #3  
merci pour la réponse, mais j'ai déja parcouru 4 ou 5 sujets, mais je n'ai pas trouvé ce que je cherchais
a+
pym
pym ★★★★★★★ 23/11/2016, 10h53 #4  
Le non fonctionnement du bouton fonction peut être du à l'alimentation défectueuse...
A+
__________________
Je préfère les laides car elles sont plus lumineuses que les ampoulées
kit
kit ☆☆☆☆☆☆☆ 23/11/2016, 18h40 #5  
Ok,
Je vais suivre la procédure dans le post que tu as cité
Merci bcp
kit
kit ☆☆☆☆☆☆☆ 09/11/2017, 12h24 #6  
Bonjour
voici deux photos recto verso, est ce que vous remarquez quelque chose

http://www.cjoint.com/doc/17_11/GKj...CD5684E1C5.jpeg

http://www.cjoint.com/doc/17_11/GKj...7C367A8868.jpeg

soudure alimentation SMPS
http://www.cjoint.com/doc/17_11/GKj...9336E6E49A.jpeg

Les 2 fusibles ok
La resistance 100 ohms verte ok
merci

Dernière modification par kit 09/11/2017 à 12h46.
Répondre