ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » [Résolu] chauffage radian
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
[Résolu] chauffage radian

 

Supermot
Supermot ☆☆☆☆☆☆ 07/11/2016, 19h33 #1  
Bonjour,
Suite à un orage, le réseau électrique a disjoncté et mon radiateur ne fonctionne plus. L'interrupteur s'allume, mais plus d'afficheur (télécommandable).
J'ai démonté et n'ai pas vu de composant HS.
Je ne comprends pas grand chose en électronique, mais je sais que sur le forum il y a des pros.
Quelqu'un peut-il me dire quel composant remplacer?
Photos des platines jointes.
Je vous remercie
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  P1.jpg
Affichages : 61
Taille :  79,6 Ko Cliquez sur l'image pour la voir en taille réelle

Nom :  P2.jpg
Affichages : 50
Taille :  76,0 Ko
Claude34
Claude34 ★★★★☆☆☆ 07/11/2016, 19h40 #2  
Bonjour

Alors pour commencer, sur la platine alimentation (celle avec les relais), il te faut vérifier si:
. la varistance (composant bleu noté RV) n'est pas en court-circuit
. le fusible n'est pas claqué (on en voit un petit bout sous le faisceau de fils)
__________________
Il vaut mieux être bourré que con, ça dure moins longtemps. @Coluche
jpp
jpp ★★★☆☆☆☆ 07/11/2016, 19h40 #3  
Salut,
Commencé par vérifier le fusible qui se trouve sur la photo 1 en bas à gauche sous les câbles

Edit : +1 Claude34, nos réponses se sont coisées
__________________
Amicalement jpp

Dernière modification par jpp 07/11/2016 à 19h50.
electron2559
electron2559 ★★★★☆☆☆ 07/11/2016, 20h24 #4  
Bonjour,

Si la varistance et le fusible sont bons, vérifier aussi la valeur du condensateur jaune, en tête d'alimentation.
Sur ce type d'alim, il vieillit et n'assure plus une tension suffisante sur le reste de la carte.
Cela m'est arrivé sur un radiateur d'un autre type que celui-ci.
Supermot
Supermot ☆☆☆☆☆☆ 06/11/2017, 12h23 #5  
Bonjour,
un an déjà de passer, et je viens tout juste de trouver le temps de me repencher sur ce radiateur.
Ce n'était finalement que le fusible HS, j'ai dû le dessouder pour constater qu'il était claqué.
Commandé sur le net et reçu en 24h pour un coût de 0,61€.
Je remercie vivement les intervenants, Claude34, JPP et Electron2559 car grâce à vos conseils, mon radiateur est à nouveau opérationnel.
Bien cordialement
dspix
dspix ★★★★★★★ 06/11/2017, 13h10 #6  
Posté par Supermot

Bonjour,
un an déjà de passer, et je viens tout juste de trouver le temps de me repencher sur ce radiateur.



Ne serait-ce pas plutôt la baisse des températures qui t'a contraint a te repencher sur le problème ?? :-)
__________________
A+
Damien
Répondre