ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Software / Péri-informatique
  » [Résolu] Diode WPS du routeur clignote
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
[Résolu] Diode WPS du routeur clignote

 

kwil
kwil ★★★☆☆☆☆ 25/12/2017, 12h09 #1  
Salut (Bonne Année)
La diode WPS clignote en rouge ; comment l’arrêter ?
Merci
kwil
kwil ★★★☆☆☆☆ 25/12/2017, 12h16 #2  
Excusez moi.
Pour la marque c'est un "Technicolor TG589 V3"
Encore Merci.
rlo69
rlo69 ★★★★★☆☆ 25/12/2017, 13h59 #3  
Bonjour,

Je vous mets le lien pour la documentation pour votre routeur :

http://m.setuprouter.com/router/tec...manual-2099.pdf

Rouge clignotant
Cela indique que le TG589vn v3 n'a pas pu trouver votre client sans fil. Utilisez la même procédure pour réessayer (vous n'avez pas besoin d'attendre que la LED s'éteigne pour effectuer la procédure)

Cordialement
kwil
kwil ★★★☆☆☆☆ 25/12/2017, 21h11 #4  
Merci
le TG589vn v3 n'a pas pu trouver votre client sans fil.
Qu'est ce que ça veut dire ?
J'ai configuré comme il faut , tout va bien , sauf que ça me dérange en face le clignotement
rlo69
rlo69 ★★★★★☆☆ 25/12/2017, 21h42 #5  
Bonsoir,

Le fait d'appuyer sur le bouton WPS pour connecter à un appareil sans fil au routeur, si le routeur ne trouve pas d'appareil sans fil, le voyant clignote en rouge.

Sinon désactiver le Wifi puis réactiver le Wifi par le bouton ECO :

To turn the wireless interface:
- Off, press the ECO ( ) button until the Wireless LED is off.
- On, press the ECO ( ) button until the Wireless LED is on.

Cordialement
kwil
kwil ★★★☆☆☆☆ 27/12/2017, 00h10 #6  
Merci rlo69
J'ai marqué résolu.Tous mes souhaits pour vous.
Répondre