ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » lave vaisselle vedette vlh1020
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
lave vaisselle vedette vlh1020

 

cecas
cecas ★★★☆☆☆☆ 20/03/2017, 17h34 #1  
bonjour, mon lave vaisselle vedette vlh1020 vidange au démarrage mais ne prend pas l'eau
donc le cycle reste bloqué au démarrage sans afficher de code erreur.
je tiens a préciser que tous les filtres son ok.
merci pour votre aide.
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 20/03/2017, 17h42 #2  
hello ,

il vidange en continu ?

probable activation de la sécurité "anti débordement"
__________________
le principal problème des démocraties : c'est le peuple
michel 61
michel 61 ★★★★☆☆☆ 20/03/2017, 17h50 #3  
bonjour
Posté par cecas

bonjour, mon lave vaisselle vedette vlh1020 vidange au démarrage mais ne prend pas l'eau
donc le cycle reste bloqué au démarrage sans afficher de code erreur.
je tiens a préciser que tous les filtres son ok.
merci pour votre aide.


La vidange au démarrage est normale je pense (quelques secondes seulement)
s il ne prend pas l eau vérifie si la tension est présente au moment du lancement (prise d eau) sur l électrovanne d arrivée .si oui électrovanne bloquée ou HS
bonne soirée
michel 61
michel 61 ★★★★☆☆☆ 20/03/2017, 17h58 #4  
Posté par AUDIOVALVE

hello ,

il vidange en continu ?

probable activation de la sécurité "anti débordement"


Il ne précise pas si son LV vidange en permanence ou sur une durée courte donc normale ,ce serait bien de savoir
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 20/03/2017, 18h01 #5  
j'ai posé la question sur mon message..... attendons ;)
__________________
le principal problème des démocraties : c'est le peuple
michel 61
michel 61 ★★★★☆☆☆ 20/03/2017, 18h13 #6  
Posté par AUDIOVALVE

j'ai posé la question sur mon message..... attendons ;)


Sorry pas vu le ""?""
cecas
cecas ★★★☆☆☆☆ 20/03/2017, 22h10 #7  
non il ne vidange pas en continue,
il fait sa vidange classique comme a chaque démarrage puis plus rien.
il me faut contrôler la présence de tension sur l'électrovanne et je vous tiens au courant.
cecas
cecas ★★★☆☆☆☆ 22/03/2017, 14h14 #8  
je mesure 200v en permanence sur les deux electrovanes.
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 22/03/2017, 14h19 #9  
mesurés comment ?
__________________
le principal problème des démocraties : c'est le peuple
cecas
cecas ★★★☆☆☆☆ 22/03/2017, 14h30 #10  
connecteur débranché.
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 22/03/2017, 14h33 #11  
ce qui ne veux donc rien dire
__________________
le principal problème des démocraties : c'est le peuple
cecas
cecas ★★★☆☆☆☆ 22/03/2017, 15h46 #12  
j'ai retourner le lv pour controler la carte electronique et miracle ca remarche.
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 22/03/2017, 16h32 #13  
ça "confirmerait" ma première idée du capteur de débordement.
__________________
le principal problème des démocraties : c'est le peuple
michel 61
michel 61 ★★★★☆☆☆ 22/03/2017, 16h55 #14  
Posté par cecas

j'ai retourner le lv pour controler la carte electronique et miracle ca remarche.


content pour toi!!
Posté par AUDIOVALVE

ça "confirmerait" ma première idée du capteur de débordement.


bien vu des le départ
salutations
cecas
cecas ★★★☆☆☆☆ 22/03/2017, 17h17 #15  
par contre il n'y avait pas du tout d'eau dans le fond de la machine.
michel 61
michel 61 ★★★★☆☆☆ 22/03/2017, 21h49 #16  
Posté par cecas

par contre il n'y avait pas du tout d'eau dans le fond de la machine.


Peut être évaporée si il n a pas tourné depuis un bout de temps ou autres "bizarreries
J avais donné un vieux four HS (jamais démonté) a un ami,il lui a fait faire un tour de remorque jusqu'a chez lui , il l a branché , il fonctionne toujours depuis 2 ans
Mondou
Mondou ★★★★★☆☆ 23/03/2017, 17h55 #17  
Bonsoir,
Le capteur anti débordement n'est pas en cause si actif en présence d'eau ou sans,
La pompe de vidange est active en permanence et les autres fonctions du LV annihilées,

j'ai retourner le lv pour controler la carte electronique et miracle ca remarche.


Pas de miracle, le niveau d'eau est géré par un ILS
Le flotteur avec son aimant sont dans le bloc hydraulique, accessible normalement en retirant le rotor inférieur et les filtres, coté droit dans une cuvette guide,
Le miracle, c'est le fait de l'avoir retourné ce qui a débloqué le flotteur,
Un bon nettoyage du circuit hydraulique, bol, durites est à faire,
Mais bon tant que çà fonctionne,
Essayer un lavage avec une produit nettoyant pour LV évitera peut-être un retour de l'incident.
__________________
Per aspera sic itur ad astra
Répondre