ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » [Résolu] Identification motorisation CAME
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
[Résolu] Identification motorisation CAME

 

tontonchristobal
tontonchristobal ★★★★★☆☆ 08/03/2017, 19h54 #1  
Bonjour
Je suis passé rapidement chez des amis qui ont un problème avec leur motorisation de portail. Pouvez-vous m'aider à identifier le modèle, d'après les image de google ça pourrait être un ZL...
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  Commande.jpg
Affichages : 29
Taille :  220,1 Ko Cliquez sur l'image pour la voir en taille réelle

Nom :  Moteur.jpg
Affichages : 34
Taille :  94,8 Ko
__________________
La seule certitude que j’ai, c’est d’être dans le doute. (Pierre DESPROGES)

Dernière modification par tontonchristobal 08/03/2017 à 20h02. Motif: et la vue d'un moteur.
Krischna
Krischna ★★★★★☆☆ 12/03/2017, 15h04 #2  
Salut, ça ressemble à du Fast 30, mais d'extérieur (la vue) on ne peux pas définir ci c'est des moteurs en 230V ou 24V...

Quel est le problème ?
Fas54
Fas54 Administrateur 12/03/2017, 18h25 #3  
Faut regarder les étiquettes dans les boîtes en enlevant les couvercles du moteur et de la commande.

Peut-être ZL15, moteurs en 24 V.

Dernière modification par Fas54 12/03/2017 à 18h32.
tontonchristobal
tontonchristobal ★★★★★☆☆ 12/03/2017, 20h23 #4  
Merci Fas et Krischna
Je dois retourner voir avec des outils, le problème c'est que le vantail droit (celui qui se ferme en 1er) fonctionne normalement, mais le gauche est très lent et ne se ferme pas complètement. Si je l'aide à la main c'est ok, on dirait qu'il y a un point dur mais en mode débrayé je ne sens rien de particulier.
__________________
La seule certitude que j’ai, c’est d’être dans le doute. (Pierre DESPROGES)
Fas54
Fas54 Administrateur 12/03/2017, 21h11 #5  
Faut tester chaque moteur avec une batterie de type perceuse.
tontonchristobal
tontonchristobal ★★★★★☆☆ 14/03/2017, 18h23 #6  
Bonjour
J"en sais un peu plus, le moteur est un 230 volts le bornier est marqué U-V-W comme un moteur triphasé. Par contre je mesure à 1,8 µF le condensateur marqué 10µF / 420 volts.
Je vais le remplacer et vous tiens au courant.
__________________
La seule certitude que j’ai, c’est d’être dans le doute. (Pierre DESPROGES)
Fas54
Fas54 Administrateur 16/03/2017, 21h37 #7  
Là, c'est sur la bonne voie.
Krischna
Krischna ★★★★★☆☆ 16/03/2017, 21h58 #8  
Salut, le plus simple et rapide pour lever le doute aurait été d'interchanger les condos.

Connaissant ce type de motorisation (pour avoir exactement le même depuis 2001) je peux t'assurer que c'est du bon matos ;-)

A+
tontonchristobal
tontonchristobal ★★★★★☆☆ 17/03/2017, 19h20 #9  
Posté par Krischna

Salut, le plus simple et rapide pour lever le doute aurait été d'interchanger les condos.

Connaissant ce type de motorisation (pour avoir exactement le même depuis 2001) je peux t'assurer que c'est du bon matos ;-)

A+



Bonsoir
Oui ça ce voit c'est vraiment bien construit. Chez moi j'ai une autre marque j'ai changé les moteurs (de jouets) deux fois sous garantie a cause des pignons qui ne tiennent pas, ils se reconnaitrons...
__________________
La seule certitude que j’ai, c’est d’être dans le doute. (Pierre DESPROGES)
tontonchristobal
tontonchristobal ★★★★★☆☆ 22/03/2017, 17h42 #10  
Bonjour
C'est résolu j'ai remplacé le condo par la même valeur (code RS: 377-8920).
Il est un peu plus long mais ça passe, la fixation est identique.
Ici -> http://fr.rs-online.com/web/p/conde...78920/?sra=pstk
__________________
La seule certitude que j’ai, c’est d’être dans le doute. (Pierre DESPROGES)
Répondre