ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » Bouton réglage Candy ne fonctionne plus
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
Bouton réglage Candy ne fonctionne plus

 

pilou38
pilou38 ☆☆☆☆☆☆ 05/03/2017, 12h02 #1  
Bonjour
Je possède un micro ondes de marque Candy et le bouton qui permet de régler l'heure et divers options, ne fonctionne plus tellement bien.
Lorsque je tourne cette "molette" l'heure et les autres réglages ne défilent pas correctement.
Je pensais démonter le carter de l'appareil et d'injecter un nettoyant contact à l'intérieur de ce bouton.
Est-ce qu'il y a un risque ?
Merci
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  Image 1.jpg
Affichages : 10
Taille :  284,4 Ko
argos29
argos29 ★★★★★★ 05/03/2017, 12h08 #2  
Hello
Non;il faut démonter le commutateur rotatif et le nettoyer avec du Kontact 60 ou du F2 et cela devrait rentrer dans l'ordre.
__________________
La lampe torche..le PQ aussi!!
rayn
rayn ★★★★★☆☆ 05/03/2017, 17h38 #3  
bonjour
si tu n'as pas le produit donné par argos29.
tu prends le wd-40 Nettoyant contacts Séchage rapide
A+
pilou38
pilou38 ☆☆☆☆☆☆ 07/03/2017, 10h39 #4  
Bonjour
En démontant le micro ondes, je ne risque pas de me prendre une décharge même la prise retirée ?
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 07/03/2017, 10h41 #5  
pas là où tu vas aller
__________________
le despotisme règne par la peur la monarchie: l'honneur, la démocratie: la VERTU
pilou38
pilou38 ☆☆☆☆☆☆ 08/03/2017, 07h57 #6  
Bon je me lance aujourd'hui.
Merci
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 08/03/2017, 08h05 #7  
peut être même pas besoin de démonter , regarde si tu ne peux pas envoyer une giclette par le trou de l'axe
__________________
le despotisme règne par la peur la monarchie: l'honneur, la démocratie: la VERTU
pilou38
pilou38 ☆☆☆☆☆☆ 08/03/2017, 08h57 #8  
Voilà c'est fait.
Donc j'ai démonté le carter et le devant où se trouve la carte électronique. Ensuite comme je ne pouvais pas avoir accès à l'intérieur du "potentiomètre" j'ai écarté 2 petites languettes en métal du bouton de commande. J'ai injecté un produit "nettoyant contact" J'ai actionné plusieurs fois la commande du bouton et miracle ça fonctionne.
Je tiens encore à vous remecrier pour vos conseils
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 08/03/2017, 08h59 #9  
merci du retour , c'est rare !
__________________
le despotisme règne par la peur la monarchie: l'honneur, la démocratie: la VERTU
pilou38
pilou38 ☆☆☆☆☆☆ 08/03/2017, 09h11 #10  
Posté par AUDIOVALVE

merci du retour , c'est rare !


C'est normal. Nous obtenons gracieusement de bons conseils grâce au bon vouloir, et à la compétence de certains de vous.
argos29
argos29 ★★★★★★ 08/03/2017, 10h28 #11  
Merci également pour le retour
__________________
La lampe torche..le PQ aussi!!
Répondre