ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Dépannage
  » Chassis GR2.1
Identifiant Se souvenir de moi ?
Mot de passe
    Nouvelle discussion
Chassis GR2.1

 

dede 57
dede 57 ★★★☆☆☆☆ 28/05/2005, 16h48 #1  
bonjour j'ai un televiseur Philips sur lequelle dans un premier temps plus rien ne fonctionai j' ai du cha nger la résistance position 3341
Maitenant il démare mais l'iamage ne vient q'au bout d'un certain tepms
si je contrôle les oscilogrames sur le module tube je constate que par exemple TP51 ne devient comme il faut q'au bout du même temps que l'image
La tension d'alim. est bonne
La tension 200V fournie par la THT est également bonne

Quelqun aurait il une idée
J'oubliait au démarage l'ecran est Noir puit des traits Horizontau genre store vénicien
David75
David75 28/05/2005, 19h44 #2  
Bonsoir ,


Problème déjà rencontré avec symptômes identiques sur chassis G90 .
Il s'agissait d'un problème de gestion .



Bonne soirée
dede 57
dede 57 ★★★☆☆☆☆ 29/05/2005, 08h36 #3  
bonjour David 75
Qu'apelle tu probleme de gestion
David75
David75 29/05/2005, 13h23 #4  
Bonjour ,



La gestion , c'est tout simplement les commandes ou fonctions gérées par le microprocesseur et programmées dans la mémoire . La communication du microprocesseur vers des circuits intégrés suivant le protocole du bus I²C peut-être en cause ( mauvaise informations ou inéxistantes provenant du microprocesseur ) .

Ta recherche doit , donc , s'orienter vers " la gestion " au sens large du terme .




A plus