ABCelectronique : portail d'information dans le domaine de l'électronique

Merci de ne pas poster des messages en relation avec le piratage.


    Forums de Abcelectronique > Software / Péri-informatique
  » erreur routage sur proteus ARES
Identifiant Se souvenir de moi ?
Mot de passe
Répondre     Nouvelle discussion
erreur routage sur proteus ARES

 

didiersee
didiersee ☆☆☆☆☆☆☆ 19/06/2017, 12h03 #1  
Bonjour à tous, j'ai réalisé un petit circuit imprimé avec le logiciel ARES de PROTEUS. Le soucis est une erreur qui persiste malgré que j'ai routé via un pontage filaire. Sur l'image jointe vous pouvez voir la liaison blanche (erreur) et le pontet filaire qui est pourtant bien racordé. Quelqu'un sait-il m'expliquer la procédure pour résoudre ce problème.
NB: je suis sous PROTEUS 8.1 (ANGLAIS)
D'avance merci
Miniatures attachées
Cliquez sur l'image pour la voir en taille réelle

Nom :  problem_routage.JPG
Affichages : 26
Taille :  117,3 Ko
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 19/06/2017, 12h28 #2  
autorise le routage double face.

toutefois ton dessin est possible en simple face , avec un peu de neurone
__________________
L'avantage avec certains amis, c'est qu'on a pas besoin d'ennemis
Gilles
Gilles ★★★★★☆☆ 19/06/2017, 15h01 #3  
Bonjour

Si tu deplaces R1 entre R2 et R6 ou entre R2 et U1, tu resoudras bien des problemes.

Gilles
AUDIOVALVE
AUDIOVALVE ★★★★★★★ 19/06/2017, 15h03 #4  
+1.... un routeur ne remplace pas le cerveau de l'utilisateur ;)
__________________
L'avantage avec certains amis, c'est qu'on a pas besoin d'ennemis

Dernière modification par AUDIOVALVE 19/06/2017 à 15h25.
Répondre