ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   pb de magnétisation  
bonjour à tous
j'ai un petit soucis de magnétisation sur le coté gauche de mon téléviseur sony 72cm. J'ai déja tenté le passage d'une boucle de démagnétisation autour du tube mais le phénomène se déplace....
Amis de l'électronique, quelqu'un(une) aurait il une idée pour exterminer ce phénomène d'avance merci

Numéro de l'article: 92201   |  De: lyan   |  Date: 2004-04-29 21:54:11
   RE: pb de magnétisation
Salut,
j'ai un ami qui avait le même genre de problème (image un peu verte à un endroit), il s'est avéré que cela provenait de câbles électriques qui passaient dans le mur derrière son téléviseur. Il l'a déplacé et il n'a plus eu le problème.
Je ne sais pas si cela est le même problème pour toi.
J'ai également eu un problème avec des enceintes audio à proximité de l'écran...

Numéro de l'article: 92257   |  De: Vincent_vdw   |  Date: 2004-04-30 09:21:35
   RE: pb de magnétisation
Si le tv est recent ça se peut que ce soit le tube, on en a déja changé pas mal. sinon au cas où, débranche le pendant une heure ou deux histoire que la PTC refroidisse si il est pas equipé de déclenchement auto en sortie de veille.(si il reste en veille).
PS si c'est le tube laisse tomber car c'est aussi cher que le TV neuf.
.

Ce message a été corrigé.
Sur ce site, on s'efforce d'écrire les mots en entier et en français SVP.
Les abréviations SMS ne sont pas appréciées.
Le message peut être mis à la poubelle .
Merci pour l'effort.
***************

Numéro de l'article: 92281   |  De: alex.com   |  Date: 2004-04-30 10:11:32

   recherche corrigé bts1996  
Je recherche le corrigé du bts electronique 1996 sur le systeme de productio d'acier.

merci

Numéro de l'article: 92210   |  De: electro182   |  Date: 2004-04-29 22:08:14

   CC5X multi module  
Salut,
J'essaye de creer un programme C avec plusieurs fichier.c, mais impossible de le linker ! La complil c'est bien déroulée, vu que mes prgm ne font rien : mon main appelle une fct extern vide() dans l'autre .c
Comment configurer quoi ???????
Merci pour vos réponses fructueuses contre maigre rémunération...

Numéro de l'article: 92213   |  De: Yves   |  Date: 2004-04-29 22:21:30

   emetteur/recepteur  
Bjr à tous, voila j'ai une calculatrice garphique qui possède une prise jack stéréo permettant via un cable croisé d'échanger des données avec un autre calculatrice. Je voudrais maintenant reélisé cette liaison par infrarouge ou mieux par liaison radios. Comment m'y prendre?j'ai trouvé des modules emetteur/recep en 433mhz
http://www.electrome.fr/produits/produits/Em_rec/Mod_EmRec.htm

(le 2ème sur la page) est ce que c'est possible avec ce type de matériel?
merci pour les renseignements.
Fabien

Numéro de l'article: 92214   |  De: Fab   |  Date: 2004-04-29 22:32:30
   RE: emetteur/recepteur
Bonsoir,

ouai tout est possible!!! Mais ici c'est du numérique que tu envoie donc faut le coder parce que sinon ca marche pas. Mais Superpapum ten dira plus je pense.

Matt

Numéro de l'article: 92216   |  De: Matt   |  Date: 2004-04-29 22:42:48
   RE: emetteur/recepteur
euh tu passerais pas un concours :)

Numéro de l'article: 92222   |  De: Gohu   |  Date: 2004-04-29 23:24:49
   RE: emetteur/recepteur
Salut

Effectivemment, il y a peu de chance pour que cela fonctionne de façon "brute". Lorsque un protocole d'échange est conçu pour du filaire, il est très rarement compatible avec de simples émetteurs/récepteurs. Il faut alors ajouter des µcontroleurs destinés à faire de la conversion de protocole. L'élément devient alors un modem.... et l'affaire est alors nettement plus compliquée.

A+

Numéro de l'article: 92268   |  De: SuperPapum   |  Date: 2004-04-30 09:36:06
   RE: emetteur/recepteur
ah okay car j'ai déja une interface pour relier ma calculatrice à un pc qui utilise un circuit Max232 c'est de ce type de montage que tu parle?en fait il faudrait convertir le signal grace au Max232 et ensuite envoyer le signal converti via l'emetteur 433mhz?c'est bien ça ou pas du tout???
Cliquez ici pour ouvrir l'image


Numéro de l'article: 92335   |  De: Fab   |  Date: 2004-04-30 12:22:44
   RE: emetteur/recepteur
Salut

On peut donc supposer que tes signaux sont au format "RS232". Or ce format n'est pas du tout adapté à un lien radio "brut". Il faut ajouter du codage bit puis de l'encapsulation en trame.
Allez, toujours le même lien :
http://www.adeunis-rf.com/fr/appli_notes/an_protocole-radio.pdf

A+

Numéro de l'article: 92354   |  De: SuperPapum   |  Date: 2004-04-30 13:23:03
   RE: emetteur/recepteur
j'ai bien lu le cours mais je ne suis pas très fort en électronique(je suis electrotechnicien...) dc je vois pas trop quel type de circuit utiliser pour coder en bit...tu n'aurais pas un lien qui me permettrai de réaliser ce montage(dsl je suis new dc il y en a peut etre sur le site mais j'ai pas su les trouver...)

Numéro de l'article: 92531   |  De: Fab   |  Date: 2004-04-30 19:10:10

   tv 70 cm en panne ligne bleue  
quand je branche la tv ,il y a une grosse ligne bleue en plein milieu
est-ce grave òu j'achete une nouvelle tv car les prix baissent bien
merci

Numéro de l'article: 92219   |  De: moren   |  Date: 2004-04-29 23:03:57
   RE: tv 70 cm en panne ligne bleue
PANNE TRAME (pas méchant)
MAIS LA MARQUE ET LE TYPE ?

Numéro de l'article: 92227   |  De: momo   |  Date: 2004-04-30 00:05:32
   RE: tv 70 cm en panne ligne bleue
Tout ce qu'il faut en boutique sur ce forum, furète un peu par là et tiens nous au courant.
http://www.abcelectronique.com/forum/search.phtml?f=1&search=ligne+blanche&match=1&date=90&fldauthor=1&fldsubject=1&fldbody=1

Numéro de l'article: 92271   |  De: Fas54   |  Date: 2004-04-30 09:44:26
   RE: tv 70 cm en panne ligne bleue
voir si vertical ou horizontal

vertical : coupure sur le deflecteur horizontal
hor : pas de balayage trame

Numéro de l'article: 92336   |  De: arbo   |  Date: 2004-04-30 12:29:33

   panne tv Manesth 51  
Bonsoir,
J'ai une petite tv manesth 51 cm qui fonctionnait très bien jusqu'au jour où j'ai appuyé par erreur sur une touche de la télécommande (je ne sais pas quelle touche bien sûr) et plus rien, j'ai perdu les chaines. Quand j'appuie sur les chaines de 1 à 6 j'ai le message "cleared" qui apparait en rouge en haut à gauche comme si j'avais effacé ces 6 chaines. J'ai tout essayé à partir de ma notice par exemple les recherche de chaine comme lors d'une première alimentation et bien rien, je n'ai rien obtenu.
Si vous pouvez m'aider merci


Numéro de l'article: 92221   |  De: Lenabulle   |  Date: 2004-04-29 23:19:12

   composant C1008 sur chaine Sony MHC510  
Je recherche la valeur du composant (condensateur) qui se trouve sur le circuit électronique de ma chaine stéréo de marque Sony, type:
"MHC 510", et qui est répertorié (inscription sur platine)avec le numéro : "C 1008".

Numéro de l'article: 92238   |  De: pascalj   |  Date: 2004-04-30 01:32:43

   montage à transistor npn problème  
Salut à tous,
j'ai un petit problème avec ce montage. En faisant des mesures j'ai noté que Ic varie comme prévu mais l'allure de Vc=Vcc-VRc ne change pas? c'est où la faute?
###Graphgr_1307###

Numéro de l'article: 92243   |  De: taccio   |  Date: 2004-04-30 08:39:00
   RE: montage à transistor npn problème
J'ai oublié de dire que Ic varie parce que je fais varier la valeur de capacité. En ayant un signal traingulaire j'ai une courant constante qui varie en fontion de la capacité. Mais Vc=Vce ne varie pas sa allure. Ib=13uA, tandis que ib varie entre 16.92uA et 17.92uA. Par les mesures que j'ai fait Ic varie entre 0.409 et 0.400mA, mais Vrc rste toujours constante. c'est où l'erreur?

Merci

Numéro de l'article: 92245   |  De: taccio   |  Date: 2004-04-30 08:52:08
   RE: montage à transistor npn problème
Le comportement du montage est correct!
Il s'agit d'un montage ampli inverseur dont le gain est tel que le transistor travaille en commutation, que veux-tu obtenir en sortie?

A+

Numéro de l'article: 92248   |  De: pym   |  Date: 2004-04-30 08:53:53
   RE: montage à transistor npn problème
je voudrais que la tension Vce change sa amplitude en fonction de la courant, vu que ce n'est pas le cas. En plus le transistor ne devrait pas conduire seulement pour Vbe>0.7V? Je comprend pas la sortie Vce

Numéro de l'article: 92279   |  De: Taccio   |  Date: 2004-04-30 10:04:56
   RE: montage à transistor npn problème
Le signal d'entrée fait 2V d'amplitude CC, l'alim du transi est de 5V le gain maxi du montage pour respecter ce signal devrait être de 5/2=2.5 soit 2 si on considère que le transistor doit travailler dans sa partie linéaire, donc insérer une résistance de 470 Ohms dans l'émetteur et polariser convenablement le transi (pont de base)
Si le but est simplement de récupérer sous faible impédance le signal triangulaire (ampli de courant) il fau réaliser un montage suiveur (collecteur commun)
Voir plan:

A+
###Graphgr_1308###

Numéro de l'article: 92283   |  De: pym   |  Date: 2004-04-30 10:12:47
   RE: montage à transistor npn problème
Peut être que je me suis mal expliqué.
Ayant un signal triangulaire au borne d'une capacité je produit une courant constant ib (voir mon schéma). C varie donc aussi ib varie. Je veux amplifier cette courant. Après, avec cette courant amplifié, et une résistance je modifie l'amplitude d'une tension. C’est égal dans quelle forme est la tension. Le problème du schéma que j'avais utilisé et qu'il amplifié la courant (Ic) mais la tension ne varie pas.


Merci de la disponibilité

Numéro de l'article: 92331   |  De: Taccio   |  Date: 2004-04-30 11:55:21
   RE: montage à transistor npn problème
Faute de ne pas mieux comprendre ton problème, je n'ai pas d'autres solutions, le montage proposé est un ampli de courant et de gain unitaire pour la tension...

A+

Numéro de l'article: 92340   |  De: pym   |  Date: 2004-04-30 12:40:47
   RE: montage à transistor npn problème
Bonjour,

Si j'ai bien compris il s'agit de transformer un signal triangulaire en un signal carré. Cela fonctionne à condition que l'on ait un noeud de courant à l'entrée, c'est à dire que la tension de base doit être fixe, ce qui n'est pas le cas ici. Il vaudrait mieux utiliser un montage à ampli-op (montage dérivateur).

A+

Numéro de l'article: 92460   |  De: Michel95   |  Date: 2004-04-30 16:45:41

   Poledit sous Windows XP  
Bonjour à tous ! Je sais que c'est une question digne d'un forum informatique. J'ai essayé une version de Poledit 5.1 (dite compatible à XP). J'ai apporté des restrictions sur un compte test. Malheureusement, cela n'a aucun effet. Connaissez-vous une autres façon de metttre des restrictions PAR utilisateur (non pour tous) ? Merci beaucoup.
A+

Numéro de l'article: 92244   |  De: Boucard   |  Date: 2004-04-30 08:39:48
   RE: Poledit sous Windows XP
Xp comme NT est fait par nature pour cela....

Numéro de l'article: 92251   |  De: thierry   |  Date: 2004-04-30 09:04:31
   RE: Poledit sous Windows XP
windaube xp ...un produit de microchiotte :P


Numéro de l'article: 92376   |  De: xavier   |  Date: 2004-04-30 14:32:11
   RE: Poledit sous Windows XP
lol, oui, je sais, mais la nouvelle connerie chez microsoft, ils ont voulu faire ça mais ont oublié une chose PRIMORDIALE -> savoir définir des restrictions pour un utilisateur, PAS TOUS. Il est tellement bien fait windows qu'il les applique à tout le monde au lieu d'une personne comme on le faisait sous NT et 9x avec poledit.
Merci

Numéro de l'article: 92399   |  De: Boucardos   |  Date: 2004-04-30 15:32:55
   RE: Poledit sous Windows XP
Bonjour,

tu ne pourras pas si tu n'as pas de windows server qui gerera tes comptes utilisateur car microchiotte à viré cette fonctionnalité qui était pourtant dans le 2000!!! désolé.

Matt

Numéro de l'article: 92409   |  De: Matt   |  Date: 2004-04-30 15:47:15
   RE: Poledit sous Windows XP


Coucou à tous ! Pour ceux que ça intéresse, j'ai enfin trouvé la solution pour poledit (confere poste :

http://www.abcelectronique.com/forum/read.phtml?f=1&i=92244&t=92244
)
sur un site assez bien fait :

http://www.etincelle.cc/article.php?sid=57
Après votre lecture attentive aux docs ci-dessus, j'ajouterai que pour windaub XP, il faut ajouter la clé de registre indiquant le chemin c:\windows\ntconfig.pol téléchargeable sur mon site :

http://www.teledisnet.be/web/pev09571/informatique/poledit/poleditxp.zip
Si on applique bien tout, cela fonctionne à merveille !!! Grâce à ça, on peut ajouter des restrictions systèmes aux stratégies de groupes (compte limité) fournie par windaub XP et 2000. Dans mon cas, je l'ai expérimenté sous XP.
Voila a+

Numéro de l'article: 93072   |  De: Boucard   |  Date: 2004-05-03 11:24:12

   SMTIR 9901  
J'ai acheté le recepteur infrarouge SMTIR9901 mais je ne puis pas trouver nulle part de la description comme il faut l' appliquer (schema). Je ne sais pas quoi désignent les abréviations det+ et det-.
Quelqu'un peut il m'aider ?

merci Je salue


Numéro de l'article: 92249   |  De: Jacek Gasior   |  Date: 2004-04-30 08:53:55

   Tensions alim PC  
bonjour!

Quelle est la seconde tension disponible avec le 5V à la sortie d'une alim à découpage de pC? Est du 10 ou du 24V

merci d'éclaircir mon doute

Numéro de l'article: 92250   |  De: jen   |  Date: 2004-04-30 08:58:09
   RE: Tensions alim PC
Ni l'un, ni l'autre.
+5V -5V
+12V -12V
+3,3V
regarde ici:
http://www.abcelectronique.com/annuaire/connecteurs/carte_mere/alim_atx.phtml
http://www.abcelectronique.com/annuaire/connecteurs/carte_mere/alim_carte_mere.phtml

Numéro de l'article: 92263   |  De: Fas54   |  Date: 2004-04-30 09:29:30
   RE: Tensions alim PC
merci beaucoup pour cette réponse rapide et efficace

Numéro de l'article: 92269   |  De: jen   |  Date: 2004-04-30 09:38:58

   Clavier non reconnu  
souris reconnue mais pas le clavier,comment peut on tenter un formatage et une réinstal de W98?

Numéro de l'article: 92255   |  De: lin   |  Date: 2004-04-30 09:08:45
   RE: Clavier non reconnu
Il faut absolument que ton clavier soit reconnu.
Essaie un autre clavier.
Quel est exactement ton problème ?

Numéro de l'article: 92265   |  De: Fas54   |  Date: 2004-04-30 09:33:35
   RE: Clavier non reconnu


merci de ta réponse,esayé plusieurs claviers qui fonc sur autresPC,pilote installé ok,il est possible qu'un cable soit débranché ,en effet sur carte mère,à coté dela prise DIN du clavier,il y a un connecteur 4picos,sans cable je ne sais s'il y en a eu un et s'il a été débranché.
Pour ton info voilà ce qui ce passe/au démarrage le clavier s'allume normalement,puis seulement 'ver num' puis c'est tout aucune touche ne fonc y compris 'ver num'à + merci



Numéro de l'article: 92276   |  De: lin   |  Date: 2004-04-30 09:59:24
   RE: Clavier non reconnu
voir s'il est bien reconnu dans le bios

Numéro de l'article: 92315   |  De: jean   |  Date: 2004-04-30 11:35:34
   RE: Clavier non reconnu
ne sais pas comment faire pour savoir s'il est bien dans le bios,cela pourrait etre à l'origine du problème puisque c'est un pote qui m'a formater mon disque dur sur son PC compte tenu du fait que je n'avais pas de clavier reconnu.MERCI

Numéro de l'article: 92356   |  De: lin   |  Date: 2004-04-30 13:23:45
   RE: Clavier non reconnu
au boot regarde si ton clavier a la led du caplock et numlock qui flash...
ensuite avant le demmarage de win appuie sur F8 pour avoir acces a un menu de demmarage puis choisi demmarage en mode MS-DOS teste ton clavier dans le DOS si il fonctionne ecarte un probleme de clavier mais ca sera bien encore windaue qui fait des sienne...
Tux

Numéro de l'article: 92384   |  De: Tux   |  Date: 2004-04-30 14:43:04
   RE: Clavier non reconnu
MERCI,MERCI,enfin j'avance,les led flash OK,par contre F8 ne fonc pas + que les autres touches,MAIS première piste: REDEMARAGE EN MODE MS DOS ne fonc pas du tout l'écran reste vierge,alors M/A et le PC redémare en W98,espérant ainsi etre + précis en attente de votre aide,à+

Numéro de l'article: 92403   |  De: lin   |  Date: 2004-04-30 15:36:22

   moteur pas-à-pas  
Salut
je cherche la doc technique et le brochage du moteur de référence:
HOWARD IND. P/N 1-19-3403
Où puis-je les trouver?

Numéro de l'article: 92258   |  De: Kerod   |  Date: 2004-04-30 09:22:39
   RE: moteur pas-à-pas
http://www.eio.com/stpcirct.pdf
http://www.eio.com/stepindx.htm

Numéro de l'article: 92260   |  De: Fas54   |  Date: 2004-04-30 09:25:27
   RE: moteur pas-à-pas
je suis allé voir mais il ne correspond pas au moteur que j'ai!!??
J'ai 6 fils dont 4 phases.(jaune,blanc,rouge,bleu,noir,et vert)
donc quelles fils sont les phases?

Numéro de l'article: 92272   |  De: Kerod   |  Date: 2004-04-30 09:54:22
   RE: moteur pas-à-pas
http://astroclub.net/mercure/2ad/montage/pasapas/moteur.htm
On peut aussi supposer que les phases soient les couleurs chaudes !!

Numéro de l'article: 92280   |  De: Fas54   |  Date: 2004-04-30 10:06:14
   RE: moteur pas-à-pas
c'est-à-dire??

Numéro de l'article: 92282   |  De: Kerod   |  Date: 2004-04-30 10:11:32
   RE: moteur pas-à-pas
avec un Ohmmètre:
###Graphgr_1309###

Numéro de l'article: 92292   |  De: pym   |  Date: 2004-04-30 10:30:47
   RE: moteur pas-à-pas
ca parle pas bocou ton schéma pym

Numéro de l'article: 92297   |  De: Kerod   |  Date: 2004-04-30 10:49:22
   RE: moteur pas-à-pas
Les points milieu par rapport aux extrémités de l'enroulement font la moitié de la résistance totale de l'enroulement...
A+

Numéro de l'article: 92301   |  De: pym   |  Date: 2004-04-30 10:55:58
   RE: moteur pas-à-pas
ok merci!!!

Numéro de l'article: 92302   |  De: Kerod   |  Date: 2004-04-30 10:57:05

   adaptation d'impédance ???  
salut,

autant je n'ai pas de soucis avec l'electronique numérique, autant certains aspect de l'electronique analogique me semble encore flou.
Par exemple, comment fait on exactement pour faire cohabiter different etages dans un circuit sans que l'un influence l'autre ?

Bien sur il y a le fameux montage suiveur à AOP, ou l'utilisation de transformateur mais c'est l'artillerie lourde...

D'autant plus que certains montage laisse perplexe, notamment en transmission, j'ai bien compris comment marche un ampli classe A ou B par exemple, mais j'ai du mal a avoir une approche "calculatoire" sur certains montage analogique comportant 10 transitors ou plus...

J'aimerais avoir des precisions sur l'interconnexion d'etage et plus généralement sur la notion d'adaptation d'impedance...

Merci d'avance pour vos suggestions....


Numéro de l'article: 92264   |  De: thierry   |  Date: 2004-04-30 09:32:57
   RE: adaptation d'impédance ???
Salut

Un excellent document de "feu" HP :
http://www.sss-mag.com/pdf/hpan95-1.pdf
Je t'encourage à faire une recherche sur le thème "S parameters matching" et tu vas trouver tout ce qui va bien.

A+

Numéro de l'article: 92270   |  De: SuperPapum   |  Date: 2004-04-30 09:41:17
   RE: adaptation d'impédance ???
merci, je te fais confiance...

Numéro de l'article: 92277   |  De: thierry   |  Date: 2004-04-30 10:00:06
   RE: adaptation d'impédance ???
L'électronique est divisée en domaines : temps (s, µs, ps) puissance (µW, W, MW) etc ...
A chaque domaine ses objectifs, pour calculer un circuit analogique avec 10 transistors, il faut au moins 2 ans d'études. J'étais assistant de maquette en IUT : le calcul d'un montage d'un seul transistor occupait quatres séances de quatres heures. Ce montage les enseignants l'avait décortiqué pendant plusieurs années de maquettes - Ils savaient tout !

Pour ne pas se perdre dans la réflexion, l'adaptation d'impédance ne concerne que le transfert de "puissance" (pour ne pas en perdre). Les circuits de base en électronique analogique ne sont pas concernés par cette obligation.
La méthode pour ne pas perturber un montage consiste à prélever une faible part de la puissance de l'étage précédent.
Idem pour ne pas faire cracher un potentiomètre (étincelles dues au courant) au bout de quelques années, il ne faut prélever par le curseur quelques pour cent du courant qui circule dans la piste. L'impédance n'est pas adaptée mais la durée de vie du potentiomètre est optimisée.

A ta disposition




Numéro de l'article: 95988   |  De: Richard   |  Date: 2004-05-10 14:08:11

   TV SHARP 81gf63e BU claque  
slt, cherche renseignement pour tv sharp 81gf63e, le BU ligne à claquer, suite à remplacement plus d'EW, évidemment tout les composants sont OK et la commande à l'air bonne, et pour achever le tous les shémas fournis par sharp sont illisible.

Numéro de l'article: 92278   |  De: alex.com   |  Date: 2004-04-30 10:02:28

   API module  
Est-ce que vous pourriez me dire quelle est le nombre maximale d'entrées ou de sorties pour un module d'entrées ou de sorties qui existe pour les schneider?

merci

Numéro de l'article: 92285   |  De: Kronos   |  Date: 2004-04-30 10:17:06
   RE: API module
Tu pourrais ajouter quelques précisions !

Numéro de l'article: 92288   |  De: Fas54   |  Date: 2004-04-30 10:20:59
   RE: API module
Ben sur un automate on peut rajouter des modules d'entrées ou des modules de sorties dans les emplacements libres si on a pas assez d'entrées ou de sorties pour ce qu'on veut faire.
je sais k'il existes des modules de 32 entrées ou de 32 sorties et je voudrai savoir si ya plus gros.
C'est pour faire un mappage mémoire après.

Numéro de l'article: 92291   |  De: Kronos   |  Date: 2004-04-30 10:24:18
   RE: API module
sur des sortie relais tu peut aller jusque 32
sur des sotie transistor tu peut aller jusqu a 64.
jc


Numéro de l'article: 92307   |  De: jc   |  Date: 2004-04-30 11:22:14
   RE: API module
merci

Numéro de l'article: 92312   |  De: Kronos   |  Date: 2004-04-30 11:32:30

   besoin d'aide pour un débitmètre  
slt!
J'ai déjà essayé de vous demander récemment mais je n'ai pas eu de réponse adéquate... Il faut que je fasse un débitmètre à liquide avec un compteur... Quelqu'un s'y connait-il suffisamment pour m'aider? Merci

Numéro de l'article: 92290   |  De: blabla   |  Date: 2004-04-30 10:22:27
   RE: besoin d'aide pour un débitmètre
Bonjour

Toujours la même rengaine:
Donne nous plus d'explications: quel liquide, quel débit, quelle précision, compteur ou débitmètre = comptage du liquide passé ou mesure du débit instantanné.
Que veux-tu faire ? l'application ?

A bientôt

Numéro de l'article: 92306   |  De: EPERVIER   |  Date: 2004-04-30 11:02:30
   RE: besoin d'aide pour un débitmètre
Faut que tu exposes mieux ton problème!
Entre un compteur de gouttes et du débit, y'a une différence.
http://www.abcelectronique.com/forum/read.phtml?admview=1&f=1&i=90908&t=90908
Et si possible, tu mets tes messages à la suite pour mieux suivre.
Dans mon adoucisseur, il y a une petite turbine qui est entrainée par l'eau consommée. Cette turbine comporte un aimant qui agit sur un ILS (interrupteur à lame souple) qui fournit les informations de comptage aux circuits. La précision est le centimètre cube je pense.


Numéro de l'article: 92332   |  De: Fas54   |  Date: 2004-04-30 11:56:41
   RE: besoin d'aide pour un débitmètre
il y a des débimetres (capteur type roue a aube) chez conrad si je me souviens bien.

Numéro de l'article: 92508   |  De: Sam   |  Date: 2004-04-30 17:33:55

   Probleme connexion direct par cable ?  
Bonjour, j'ai un pc 1.2 Ghz avec Windows Xp et un toshiba satellite avec windows 95 !
Et je voudrais faire une connexion direct par cable !Sur le portable j'ai tout paramétrer mais sur xp, quand je veux faire une connexion direct par cable, la case pour la choisir est grisée et je ne peux pas la prendre ! Alors j'ai regardé dans les composants a installer mais il n'y pas ??
C'est bien windaub !!

Aider moi merci !!
A+

Numéro de l'article: 92293   |  De: TOM   |  Date: 2004-04-30 10:34:24
   RE: Probleme connexion direct par cable ?
Bonjour
J'ai toujours eu des problèmes avec la connection directe par câble, à la fin j'ai laissé tomber, ca ne marchait jamais (je devais mal m'y prendre). Si tes 2 ordi ont une carte réseau, je te conseille de passer par un câble RJ45 croisé, c'est la solution la plus simple. Sinon, espérons que d'autres t'apportent la solution.
Bon courage

Numéro de l'article: 92325   |  De: Ch_Matt   |  Date: 2004-04-30 11:48:47
   RE: Probleme connexion direct par cable ?
Merci a toi, j'ai un réseau rs45 mais comme le portable n'a pas de prise réseau !!
Mais je crois que j'ai trouver :
Merci a toi quand meme !
A+

Numéro de l'article: 92360   |  De: TOM   |  Date: 2004-04-30 13:36:08
   RE: Probleme connexion direct par cable ?
Dlink fait des cartes reseau en PCMCIA j'en ai une moi meme pour mon adsl et ca ne coute pas vraiment plus cher qu'une carte reseau pour une station en PCI...


Numéro de l'article: 92382   |  De: Tux   |  Date: 2004-04-30 14:38:24
   RE: Probleme connexion direct par cable ?
Et si, il y a moyen ;-) Ch_matt à raison, c'est difficile, j'ai aussi craché des heures avant de trouver les configs. Maintenant, je sais comment m'y prendre.Je donnerai plus de précision tantôt chez moi. Je crois que c'est comme suit :
_
Dans les connexion réseau du windows XP, crée une nouvelle connexion réseau qui sera "connexion entrante". Une fois créée, il faut la paramètrer de façon à ne mettre aucuns mots de passe.
_
En //, pour partager les dossiers, il faut créer un serveur ftp à l'aide des services IIS de win XP. Ouvrez le partage dur votre répertoire.
_
Sur le portable, lancer l'assistant de connexion directe, il va vouloir demander un mot de passe, laissez-le répondez "anuler" et laisser la connexion allumée !!!!
_
Ouvrez une fenêtre internet et tapez l'IP du PC distant, le compte ftp s'ouvre sur le poste 95.
_
Sur win XP, bien voir si il indique un nouveau clioent connecté.
_
J'ai fais cela il y a 2 ans entre mon 1500 MHz et un vieux 486 sous 95. Maintenant, je suis sous wifi, donc ...
_
Je donnerai les étapes éxacte tantot.
_
Ben tantot alors

Numéro de l'article: 92397   |  De: Boucardos   |  Date: 2004-04-30 15:29:26
   RE: Probleme connexion direct par cable ?
oui mais quand je lance la connesxion direct par cable, il se connecte, vérifie le mot dde passe et tout ca et apres ce deconnecte !
Bizar non ?

Mon shema de cable
5 - 5
3 - 2
2 - 3
4 - 6
6 - 4
8 - 7
7 - 8
Y -a-t'il un probleme dans mon cable ??

Merci


Numéro de l'article: 92416   |  De: tom   |  Date: 2004-04-30 15:57:07
   RE: Probleme connexion direct par cable ?
Mwai, spéc ... ,

Numéro de l'article: 92441   |  De: Boucard   |  Date: 2004-04-30 16:29:24