ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   téléviseur PROLine ne démarre pas  
Bonjour
J'ai un poste téléviseur Proline 14" qui n'a pas démarre après avoir travaillé la veille. le voyant est toujours au rouge et clignote.

Aidez-moià corriger ce problème

Merci

Numéro de l'article: 82401   |  De: JOEL   |  Date: 2004-03-29 17:40:41
   RE: téléviseur PROLine ne démarre pas
Vérifie les soudures et les tensions d'alimentation à la sortie du transfo d'alimentation.

Numéro de l'article: 82456   |  De: Bibi2030   |  Date: 2004-03-29 20:14:02
   RE: téléviseur PROLine ne démarre pas
téléviseur Proline 14"

Référence exacte du TV car plusieurs chassis de différente marque

Numéro de l'article: 82731   |  De: piraylleur   |  Date: 2004-03-30 18:59:06

   electronique pratique  
salut à tous!
je suis à la recherche du numéro 270 de electronique pratique, notament tout ce qui concerne un télémètre à ultrasons
exist-il un site ou l'on peut télécharger tout ce que l'on veut de electronique pratique gratuitement?
si qqun a ce numéro, j'aimerai bien qu'il me l'envoie sur ma boite


Numéro de l'article: 82407   |  De: jedy   |  Date: 2004-03-29 17:50:03
   RE: electronique pratique
Sur électronique pratique, tu peux acheter l'article qui t'intéresse

a+

Numéro de l'article: 82420   |  De: Cédric   |  Date: 2004-03-29 18:23:39
   RE: electronique pratique
ok merci, mais gratuitement, y'a pas moyen???

Numéro de l'article: 82539   |  De: jedy   |  Date: 2004-03-30 08:58:50
   RE: electronique pratique
salut,

si, mais c'est du vol, tout simplement...

Numéro de l'article: 82545   |  De: petitours   |  Date: 2004-03-30 09:12:29
   RE: electronique pratique
ok merci pour ta super réponse!!!!!

Numéro de l'article: 82547   |  De: jedy   |  Date: 2004-03-30 09:17:55
   RE: electronique pratique
Ca n'a pas l'air de te satisfaire.

Mais si tu veux pouvoir bénéficier d'un autre article qui t'interesse, par exemple sur les télémetres à ultrasons, il faut bien que les gens qui l'ecrivent puissent en vivre peu...

Tu apprendras un jour qu'il ne faut pas seulement vivre pour manger mais qu'il faut aussi manger pour vivre...





Numéro de l'article: 82571   |  De: petitours   |  Date: 2004-03-30 11:26:24
   RE: electronique pratique
merci monsieur le philosophe...
et bientot tu vas me dire que t'a aucun CD gravé chez toi...si tu vois ce que je veux dire...manger pour vivre tu disais???

Numéro de l'article: 82580   |  De: jedy   |  Date: 2004-03-30 11:41:54
   RE: electronique pratique
petitours > regarde le prix que gagne electronique pratique (ce qui va dans la piggy bank du boss) et ce que gagne les auteurs, et après on se rappelle...

Numéro de l'article: 82604   |  De: manu   |  Date: 2004-03-30 12:38:29
   RE: electronique pratique
salut,

Jedy> rassure toi, je n'ai pas la prétention de ne pas avoir de CD gravé chez moi.
Je considère juste qu'un amateur d'electronique qui apprecie un magasine amateur d'electronique (ce qui n'est pas mon cas en ce qui concerne EP) ne peut ignorer l'importance de financer les travaux qui y sont proposés. Maintenant comme tu n'as pas envie de comprendre apparement, je te laisse te débrouiller...

Manu> Si tu fais partie de ces gens qui considèrent que tous les patrons sont là pour "casser" de l'employer, libre à toi.
Ceci dit, je ne suis pas certain que tu ais la moindre idée de ce que peut gagner le "boss" de EP et encore moins de ce que peut gagner les auteurs des articles, ta remarque en est donc d'autant plus déplacée à mes yeux.
Enfin si tu as si peur pour les auteurs face à leur ripoux de boss, fait en sorte que le boss en question gagne assez d'argent pour qu'il puisse avoir envie de continuer à payer ses auteurs...

bàv



Numéro de l'article: 82651   |  De: petitours   |  Date: 2004-03-30 14:58:10
   RE: electronique pratique
super...
serieux tu fais koi sur ce forum d'entraide???
tu t'es trompé de site je crois...
bye!
et c'est bizarre, on est plusieurs a penser ca on dirait...

Numéro de l'article: 82657   |  De: jedy   |  Date: 2004-03-30 15:13:31
   RE: electronique pratique
jedy > on est plusieurs a penser 'a ma façon' ou a la façon de petitours ?
petitours > "Enfin si tu as si peur pour les auteurs face à leur ripoux de boss, fait en sorte que le boss en question gagne assez d'argent pour qu'il puisse avoir envie de continuer à payer ses auteurs..."
c'est exactement ce que je voulais dire, je me suis amusé a faire un petit calcul un jour, la rétribution est, si je me souviens bien d'environ 100-150€ par page publiée qui vont a l'auteur...
pour EP avec une qualité m******* de papier + impression, + les dizaines de pubs ( il doit en avoir 15 facilement ) et avec un prix de vente de 5€00, meme en mettant une marge de bénéfice très petite, d'après mes petits calculs, les auteurs perçevraient eviron 10% de ce que leur article rapporterait... pour moi ça c'est du vol... prendre les articles parus dans EP je dis pas que c'est pas du vol, mais quand je vois ce qu'ils font, je me dis qu'ils en valent pas plus...
c'est mon point de vue maintenant a chacun de penser ce qu'il veut...

Numéro de l'article: 82747   |  De: manu   |  Date: 2004-03-30 19:46:20
   RE: electronique pratique
je précise qu'en disant 'la piggy bank du boss' je parlais de la somme que rapportait la vente d'EP a la société d'édition, evidement pas la paye du patron :o)

Numéro de l'article: 82751   |  De: manu   |  Date: 2004-03-30 19:49:20
   RE: electronique pratique
je suis ok avec toi manu


Numéro de l'article: 82841   |  De: jedy   |  Date: 2004-03-31 08:55:36
   RE: electronique pratique
ok ;)

Numéro de l'article: 82880   |  De: manu   |  Date: 2004-03-31 11:31:54

   ecran DAEWOO 17" ne démarre pas  
Salut
j'ai un problème sur un écran daewoo neuf qui n'a plus démarré j'ai changé le trasistor ligne C5199 ça a démarré 10 secondes plus tard aves un bruit et ça s'est coupé . c'est après que j'ai enlevé un circuit IRFI 9634G à trois broches comme un transistor. le circuit était hors d'usage et reste introuvable sur le marché.

1) avez-vous une idée sur le circuit ?
2) Connaissez-vous un autre circuit correspondant ?
3) avez-vous d'autres solutions pour que l'écran démarre ?

Merci

joel


Numéro de l'article: 82409   |  De: JOEL   |  Date: 2004-03-29 17:53:55
   RE: ecran DAEWOO 17" ne démarre pas
C'est un transistor Fet.
Va voir sur le site http://www.donberg.ie/warehs/groupsi.htm, ils proposent le IRFI 9630.

Numéro de l'article: 82455   |  De: Bibi2030   |  Date: 2004-03-29 20:11:53
   RE: ecran DAEWOO 17" ne démarre pas
daewoo essai hr, aswo, dipsonic, conrad mais change les condos et soudures a refaires

Numéro de l'article: 82496   |  De: depanneur tv   |  Date: 2004-03-29 22:55:06

   Un indicateur de signal video  
Bonjour à tous,
voilà, j'aimerais savoir si vous connaitriez une solution afin de signaler la présence (allumage d'une led) d'un signal video VGA ...
J'aimerais intercaler ce module entre le Pc et un moniteur (distant d'une 15aines de mètre)
Existe-t-il une solution 'facile' ? Je ne suis pas vraiment un dieu de l'electronique mais j'y travaille ...

Merci beaucoup pour votre aide - Bonne continuation à tous

Numéro de l'article: 82413   |  De: skappy   |  Date: 2004-03-29 17:57:35

   Décodage ?  
Bonjour,
J'ai construit une sorte de petite voiture commander par le port //
de mon pc.
J'ai utiliser les 8 sorties pour les 2 moteurs avec le double sens de marche.
Je ne peut donc plus rien commander :(

Comment je peut faire pour mieux utiliser c 8 sorties le plus simplement
possible ?

Si je me rappelle un de mes courts d'informatique on peu faire ca grace
a un composant qui fait du 'décodage', c'est ca ?

Merci.

Numéro de l'article: 82421   |  De: mumu   |  Date: 2004-03-29 18:25:49
   RE: Décodage ?
avec un 8255 il a 3 ports de 8 bits

Numéro de l'article: 82466   |  De: gregelec   |  Date: 2004-03-29 20:54:32
   RE: Décodage ?
8 I/O pour controler un moteur ??? ouf tu pourrais nous faire un petit schéma de ce que tu nous a fait stp...

Numéro de l'article: 82498   |  De: manu   |  Date: 2004-03-29 22:55:57

   besoin d'aide emetteur recepteur svp  
Salut a tous
j'ai longtemps hésité puis je me suis lancé dans le montage d'un emetteur recepteur pour ma guitare electrique...
j'ai pris les plans et tout et tout a cette url: http://www.tavernier-c.com/microsansfilhifi.htm
et j'ai mis en entrée et en sortie des jack pour ma guitare a la place du mirco. Je n'ai pa mis R1 R2 et C1 sur l'emetteur car j'ai remplacé micro a electret par un jack...
Mais en réalité je n'ai aucune experience en montage electronique et apparement ca ne marche pas et je ne sais pas comment reglé les potentiometres et enfin bon j'ai besoin d'aide svp donc si quelqu'un a déja réalisé ce montage ou a la solution ce serait vraiment super sympa de m'aider...
Merci!

Numéro de l'article: 82422   |  De: KeKeMaN   |  Date: 2004-03-29 18:27:53
   RE: besoin d'aide emetteur recepteur svp
Bonsoir,
Il eut mieux valu réaliser le montage tel qu'il était décrit, vérifier son bon fonctionnement et, seulement après, procéder à quelques modifications.

Numéro de l'article: 82446   |  De: André   |  Date: 2004-03-29 19:20:01
   RE: besoin d'aide emetteur recepteur svp
Salut

Une guitare sort un niveau beaucoup plus élevé qu'un électret. Je t'encourage donc à ramener R6 à 22k et P1 à 100 k. Dispose tu d'un volmètre pour faire quelques relevés de tension ?

A+

Numéro de l'article: 82468   |  De: SuperPapum   |  Date: 2004-03-29 21:12:51
   RE: besoin d'aide emetteur recepteur svp
SI tu veux un circuit plus simple : http://www.ifrance.com/electroremy/elec-mo-chen.html

A+

Numéro de l'article: 82481   |  De: Boucard   |  Date: 2004-03-29 22:40:35
   RE: besoin d'aide emetteur recepteur svp
merci Boucard mais le montage que j'ai fait permet une modulation de frequence a 433Mhz et jpense que c'est ce qu'il me faut...
Sinon merci SuperPapum ce que je vais faire c'est déja mettre R1 R2 et C1 et voir si ca marche... sinon je ferais les changements que tu m'as indiqué mais dois je alors laisser R1 R2 et C1?

Numéro de l'article: 82512   |  De: KeKeMaN   |  Date: 2004-03-29 23:22:37
   RE: besoin d'aide emetteur recepteur svp
Salut

Ces composants génèrent la polar de l'électret; ils sont sans objet pour une guitare.

A+

Numéro de l'article: 82527   |  De: SuperPapum   |  Date: 2004-03-30 04:47:14
   RE: besoin d'aide emetteur recepteur svp
arf no ca ne marche toujours pas
j'ai essayé avec r1 r2 c1, sans, avec r6=22kohm et potentiometre de 100kohm ca marche po sniff le recepteur a l'air de marcher mais l'emetteur nan enfin j'arrive pas a le regler bref je suis perdu...

Numéro de l'article: 82775   |  De: KeKeMaN   |  Date: 2004-03-30 21:03:33

   question idiote  
bonjour
j'aurai 2 questions a vous poser
1)Es ce que le fait de mettre un condensateur aux bornes d'un composant(buzzer) alimenté par une tension impulsionelle rend sa tension tout de meme constante ?
2)la valeur de la capa dépend t'elle de la fréquence
de l'impulsion ?
Merci d'avance
Ruddy

Numéro de l'article: 82437   |  De: ruddy   |  Date: 2004-03-29 19:02:39
   RE: question idiote
Oui, au 2 questions....

Numéro de l'article: 82438   |  De: pazcal   |  Date: 2004-03-29 19:03:50
   RE: question idiote
je confirme

Numéro de l'article: 82450   |  De: manu   |  Date: 2004-03-29 19:45:20

   selecteur video pour camera de surveillance  

Bonjour

je souhaiterais savoir comment concevoir un selecteur video de 2 ou 4 canaux pour pouvoir visualiser l'image provenant de plusieur camera sur un meme ecran.

D'avance merci ;-)

G

Numéro de l'article: 82442   |  De: G   |  Date: 2004-03-29 19:11:37
   RE: selecteur video pour camera de surveillance
En utilisant un crossbar, ou des switch analogiques type 4016/4066...
Le plus simple, c'est un 4016, dont voici le principe :
###Graphgr_1082###

Numéro de l'article: 82443   |  De: pazcal   |  Date: 2004-03-29 19:15:02
   RE: selecteur video pour camera de surveillance
et si tu veux dfaire un défilement, tu connectes un 4017 avec un astable aux 4016/4066...

Numéro de l'article: 82454   |  De: manu   |  Date: 2004-03-29 20:04:10
   RE: selecteur video pour camera de surveillance
Bonjour,
Le circuit intégré "4053" Multiplexeur couramment employé dans les récepteurs de TV est spécialement prévu pour cette fonction ! C'est cet "aiguillage" qui transmet le signal selon qu'il vienne de la prise péritel ou du sélecteur.

Bonne journée.

Numéro de l'article: 82561   |  De: Roger   |  Date: 2004-03-30 10:35:53
   RE: selecteur video pour camera de surveillance
Il y a quelques schémas tout faits, j'ai pas sous la main mais faut faire un peu de recherche.

Numéro de l'article: 82623   |  De: Fas54   |  Date: 2004-03-30 13:19:54

   panne ecran thomson : tout bleu même sans signaux!  
Salut je posséde un écran thomson 36cm bien utile avec entreés rvb et composite pal.

Il reste sur fond bleu tout le temps, même en l'absence de signaux.

merci d'avance.

cyril

Numéro de l'article: 82448   |  De: cyril   |  Date: 2004-03-29 19:32:13
   RE: panne ecran thomson : tout bleu même sans sign
Commence par refaire les soudures de la carte video sur le culot du tube. As-tu un oscilloscope ?

Numéro de l'article: 82453   |  De: Bibi2030   |  Date: 2004-03-29 20:03:48
   RE: panne ecran thomson : tout bleu même sans sign
Merci du conseil, je vais les refaire tout de suite.
Oui, j'ai un oscillo.



Numéro de l'article: 82460   |  De: cyril   |  Date: 2004-03-29 20:34:05
   RE: panne ecran thomson : tout bleu même sans sign
regarde si tea 51xx r 39kh coupe

Numéro de l'article: 82511   |  De: depanneur tv   |  Date: 2004-03-29 23:18:06
   RE: panne ecran thomson : tout bleu même sans sign
Merci, mais, je suis pas de la partie, coupe quoi?

Désolé de paraitre idiot!

Merci encore.


Numéro de l'article: 82741   |  De: cyril   |  Date: 2004-03-30 19:39:55
   RE: panne ecran thomson : tout bleu même sans sign
Il n'y a rien à couper, Cyril a voulu dire "vérifie que la résistance de 39 kiloms de l'ampli video (voie bleue) n'est pas coupée". Pour cela il faut un ohmmètre.
Regarde sur la carte enfichée sur le culot du tube : si tu y trouves un circuit intégré de référence TEA 5101 par exemple, tu dois trouver pas loin 3 résistances de 39 kohms (orange, blanc, orange), normalement un peu plus grosses que les autres. Si celle du canal bleu est coupée (cela ne se voit pas à l'oeil nu, il faut un ohmmètre), l'ampli bleu va donner au maximum. Si tu as un TEA 5101, la résistance à tester est entre la broche 4 et la broche 9 de ce composant. Je peux t'envoyer un schéma si tu veux.

Numéro de l'article: 82950   |  De: Bibi2030   |  Date: 2004-03-31 13:52:56
   RE: panne ecran thomson : tout bleu même sans sign
Merci

Numéro de l'article: 83041   |  De: cyril   |  Date: 2004-03-31 17:25:36
   RE: panne ecran thomson : tout bleu même sans sign
Voici, mon adresse :

cyril.barbato@voila.fr

Numéro de l'article: 83043   |  De: cyril   |  Date: 2004-03-31 17:26:58

   Groupe electrogene  
Slt!

J'ai un groupe électrogene (à escence)qui delivre 220V-2500W en sortie. Je voudrais brncher une sono sur ce groupe. Or, je crais que la tension non-régulée en sortie ne risque d'endommager mon ampli (acoups de tension?. Cela est-il vrai ?
Si oui, quelqu'un connait-il un montage à intercaler entre le groupe et les appareils qui permettrait de réguler la tension (pour qu'elle n'oscille pas trop) ?

Merci d'avance

Numéro de l'article: 82449   |  De: y-man   |  Date: 2004-03-29 19:35:28
   RE: Groupe electrogene
Salut,
ce que tu recherche et un régulateur de tension magnétique. Je peut te dire que l'on a organisé des noubas à la forêt dans ma jeunesse, et que l'on a jamais mis de régulateurs de tension après le groupe électrogène, et ça marchait méga ATOMIQUEMENT bien. Il faut évidemment éviter de sucharger le générateur.
Amicalement A+
Pascal

Numéro de l'article: 82463   |  De: paski   |  Date: 2004-03-29 20:42:25
   RE: Groupe electrogene
essai un filtre si pour une grosse sono la galere pour trouver les watt du regul

Numéro de l'article: 82493   |  De: depanneur tv   |  Date: 2004-03-29 22:53:51

   pb max 232  
bonjour,

j'ai un problème avec un max232 (pour communiquer avec un pic) : je pense l'avoir connecté correctement avec toutes les capas externes (électrolytiques 1µf, dans le bon sens :)). Le problème est que la pompe de charge destinée à produire le -10V (pin 6 du max) me sort quelque chose comme 450mV (les autres pdc marchent +-). J'ai tout essayé mais rien n'y fait, et mon composant fonctionne (testé sur un autre montage).

Il est alimenté via un régulateur 7805 mais je ne pense pas que cela ait de l'influence...

Quelqu'un peut-il m'aider ?

Alex.

Numéro de l'article: 82473   |  De: Alex   |  Date: 2004-03-29 21:33:41
   RE: pb max 232
Salut,
J'ai eu le même problème sur montage utilisant un DS1615,
j'ai cru devenir fou... Après avoir tout essayé, je n'ai pas cherché à comprendre, je l'ai remplacé avec un montage utilisant une zener. Une liaison serie sur P.C. fonctionne très bien avec les signaux TTL.

PC MONTAGE
TX -------|
| | 6K8
|----------------->
|
_
/\ 5V1
|
|
=

RX <--------------------- TX





Numéro de l'article: 82475   |  De: cyril   |  Date: 2004-03-29 22:16:17
   RE: pb max 232
vérifie en fonction de ce qu'on te donne sur le schéma d'application de la datasheet et si ça y fais rien essaie de changer ton max232...
vérifie si c'est pas un max232A ( de chez maxim ) dans ce cas la il faut normalement mettre des capas de 100nF...

Numéro de l'article: 82479   |  De: manu   |  Date: 2004-03-29 22:39:08
   RE: pb max 232
En fait mon circuit est déjà réalisé et s'inspire fortement d'un circuit existant et fonctionnant avec un max202 (c'est comme un 232 mais avec capas 0.1µf). J'ai d'ailleurs essayé d'y mettre le 202, qui devrait pouvoir fonctionner avec les 1µf (j'ai vu ça dans les datasheet) mais le résultat est le même. Moi aussi je deviens fou...

Alex.

Numéro de l'article: 82526   |  De: Alex   |  Date: 2004-03-30 01:04:43
   RE: pb max 232
j'utilise le max232a est les capas sont de 0.1µf....


Numéro de l'article: 82542   |  De: jedy   |  Date: 2004-03-30 09:08:31
   RE: pb max 232
et le mien aussi est alimenté via un 7805, et ca marche bien....
pour le reste je peux pas te dire plusss
dsole
courage


Numéro de l'article: 82544   |  De: jedy   |  Date: 2004-03-30 09:10:21
   RE: pb max 232
Alex > quelle marque ton 232 ?

Numéro de l'article: 82603   |  De: manu   |  Date: 2004-03-30 12:36:47
   RE: pb max 232
C'est un TI je pense

Numéro de l'article: 82609   |  De: Alex   |  Date: 2004-03-30 12:55:29
   RE: pb max 232
Salut,
Avec les TI, j'utilises des céramiques de 100nF en 1206 et ça marche impec' (une bonne vingtaine de montage différents avec ce schéma).
Yvan
http://www.ybdesign.fr

Numéro de l'article: 82619   |  De: YB   |  Date: 2004-03-30 13:07:43
   RE: pb max 232
regarde sur la datasheet, le montage est différent que celui de chez maxim ;)

Numéro de l'article: 82725   |  De: manu   |  Date: 2004-03-30 18:42:42
   RE: pb max 232
>
> <HTML>regarde sur la datasheet, le montage est différent que
> celui de chez maxim ;)</HTML>

il y a une note en bas de page disant qu'on peut également le connecter comme celui de maxim (capa entre l'alim et la pin 2 ou entre masse et 2)... De toutes façons ce problème ne concerne que la pin 2 et mon problème se situe au niveau de la pin 6.

Alex.




Numéro de l'article: 82728   |  De: Alex   |  Date: 2004-03-30 18:50:52
   RE: pb max 232
ok, si t'as fait exactement comme il y a sur la note d'application avec les b onnes valeurs et dans le bon sens :-D je vois pas pk ça marche pas...
t'aurais un petit schéma stp ? ;)

Numéro de l'article: 82740   |  De: manu   |  Date: 2004-03-30 19:38:46

   pb son magnetoscope akai  
le son de mon magnetoscope et fortement attenué aussi bien en lecture de cassette que lorsque je regarde la tele via le magnetoscope.si quelqu'un peut m' aider merci

Numéro de l'article: 82474   |  De: david   |  Date: 2004-03-29 21:58:07

   image sombre sur c+  
un ami possède un décodeur c+ (modèle avec la clef)
son problème est le suivant:
l'image en émissions non cryptées est correcte
en émissions cryptées celle-ci paraît plus sombre que sur les autres chaînes
j'ai essayé la réception par sa parabolle et par son antenne terrestre
mais les résultats sont identiques
le tv qu'il possède est un philips 28pt840a/19 (FL1.17AA)
merci pour votre aide


Numéro de l'article: 82477   |  De: jeantit   |  Date: 2004-03-29 22:30:53
   RE: image sombre sur c+
Bonjour,
Chez C+ (Belgique) même chose et on m'a répondu que c'était dû au système de décodage. C'est une réponse qui ne m'a pas entièrement satisfait car je suppose qu'ils peuvent éclaircir l'image comme ils le désirent.
Bonne journée.


Numéro de l'article: 82559   |  De: Roger   |  Date: 2004-03-30 10:18:19
   RE: image sombre sur c+
bonjour
en fait j'ai élucidé son problème
en effet en regardant de plus près je me suis aperçu que sa liaison péri c+ démodulateur passait par un boîtier multiprises péritel (gros sac de noeuds.....)
en reliant directement son décodeur sur une des péri du tv on obtient une image correcte
donc se méfier de ces multriprises péritel

merci quand même

jeantit


Numéro de l'article: 82789   |  De: jeantit   |  Date: 2004-03-30 21:43:53

   variateur halogene 12v 20w  
Bonjour

J'essaye de réparer actuellement un microscope dans l'eletronique de controle de la lumiere (une usine à gaz) est HS. Je cherhce la solution pour faire varier l'éclairage d'une ampoule halogene 12V 20W.

Merci d'avance

Emmanuel

Numéro de l'article: 82495   |  De: emmanuel   |  Date: 2004-03-29 22:55:06
   RE: variateur halogene 12v 20w
TU TAPES VARIATEURS 12 V DANS GOOGLE ET TU DEVRAIS TROUVER DE LA DOC

Numéro de l'article: 82525   |  De: nicofr007   |  Date: 2004-03-30 00:49:21
   RE: variateur halogene 12v 20w
ton aide m'est bien précieuse, mais pense bien que je l'avais fait avant ton conseil. Mais peut etre que tu as une adresse à me fournir...

Numéro de l'article: 83649   |  De: manu   |  Date: 2004-04-02 20:57:43
   RE: variateur halogene 12v 20w
I lte suffit de prendre un LM1083 reglable de 1.5V à 12V avec un Potentiometre et tu peux sortir 7A

Numéro de l'article: 120271   |  De: survcopt   |  Date: 2004-07-19 22:11:37