ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   probleme sur ibm infoprint 40  
elle indique lor d'une impression unexpected error FE00B054

Numéro de l'article: 63605   |  De: pierre   |  Date: 2003-12-30 11:45:02

   tireuse des plans Océ 7050  
Si vous pouvez m'aider à décanter le probème du code erreur"0501" qui s'affiche lors de la mise sous tension de l'équipement.
Si vous pouvez m'aider avec une documentation à ce sujet.

Numéro de l'article: 63608   |  De: Germuns   |  Date: 2003-12-30 12:32:25
   RE: tireuse des plans Océ 7050
la hot line du fabricant c'est peut être plus simple.

Numéro de l'article: 63629   |  De: Phil75   |  Date: 2003-12-30 15:50:49
   RE: tireuse des plans Océ 7050
Salut

ce code indique une panne net , et il faudras avoir la piéce détachèe ... la hot line ne donneras que rien de plus que le devis .

@+++dan

Numéro de l'article: 63682   |  De: dan   |  Date: 2003-12-30 22:36:00

   IBM G74 écran noir  
Mon ecran IBM G74 (un 17" apparemment à base de tube SAMSUNG et carte Hitachi?) présente un écran noir, led verte clignotante à la mise sous tension; le bouton power est inopérant. Je ne trouve ni schéma ni indication de dépannage. Pouvez-vous me guider? Merci.

Numéro de l'article: 63620   |  De: pappoonet   |  Date: 2003-12-30 14:42:06
   RE: IBM G74 écran noir
Si la led clignote, on peut supposer que le problème ne vient pas de l'alimentation. Vérifier les tensions d'abord en sortie du transfo de l'alim. Si elles semblent normales (l'une d'entre elles doit atteindre 100 à 150 volts), vérifier les tensions en sortie du transfo THT. Le transistor qui le pilote est peut-être HS.

Numéro de l'article: 63639   |  De: yves   |  Date: 2003-12-30 16:50:24
   RE: IBM G74 écran noir
Je vais tenter ça...

Numéro de l'article: 63656   |  De: pappoonet   |  Date: 2003-12-30 18:17:58

   Panne TV Océanic 3712  
Bonjour,

1) Plus d'alimentation sur la TV, je recherche le schéma de l'alimentation.
2) Quelle doit être la résistance d'un composant sous boîtier PVC noir marqué EV0040 2902S?
3)Je pense qu'il s'agit d'une protection (contre les surtensions?), sa résistance actuelle est nulle.
Quels sont les composants habituellement déteriorés sur cette alimentation?


Numéro de l'article: 63621   |  De: Laurent   |  Date: 2003-12-30 14:42:47
   RE: Panne TV Océanic 3712
Bonjour,
Une bonne adresse pour les schémas : http://www.schematy.website.pl

Numéro de l'article: 63624   |  De: pappoonet   |  Date: 2003-12-30 15:00:50
   RE: Panne TV Océanic 3712
Bonjour

Qu'as-tu déjà fait comme mesure ?

As-tu fait le test de la lampe ?

La pièce dont tu parles semble être la résistance de démagnétisation.
Le posistor R= quelques ohms.

Il s'agit d'un TV avec un chassis SANYO si j'ai bon souvenir.

A bientôt

Numéro de l'article: 63642   |  De: EPERVIER   |  Date: 2003-12-30 17:10:06
   RE: Panne TV Océanic 3712
Tu peux t'inspirer de ça pour tes recherches:
Cliquez ici pour ouvrir l'image


Numéro de l'article: 63661   |  De: Fas54   |  Date: 2003-12-30 18:38:03
   RE: Panne TV Océanic 3712
Bonjour,

Merci pour ta réponse!

Effectivement il s'agit de la résitance de démagnétisation de 17,6 ohms et elle n'est pas déterioré.
J'ai trouvé que le transistor C536 près du circuit PC113 était déterioré, ainsi qu'un transitor A608. Le pb est que ces composants ne sont pas courant, jattends donc que mon magasin habituel réceptionne ma commande.
Pour le schéma Sayno m'étonnes, j'ai vu certaines TV Océanic classées avec des ITT.

Cordialement,

Laurent

Numéro de l'article: 63887   |  De: Laurent   |  Date: 2004-01-02 17:53:32
   RE: Panne TV Océanic 3712
Bonjour,

Merci, mais ton adresse de site doit comporter un erreur, car je n'arrives pas à l'ouvrir.

Laurent

Numéro de l'article: 63891   |  De: Laurent   |  Date: 2004-01-02 18:01:02
   RE: Panne TV Océanic 3712
Bonjour,

Merci pour le schéma. De quelle TV s'agit'il réellement?

Cordialement,

Laurent

Numéro de l'article: 63892   |  De: Laurent   |  Date: 2004-01-02 18:06:26

   pompe de charges pour l'USB OTG  
je cherche des renseignements, des explications techniques et des schémas détaillés sur les nouvelles pompes de charges pour l'USB OTG (On The Go)
merci d'avance à ceux qui me répondront et bonne fête de fin d'année

Numéro de l'article: 63622   |  De: Claude   |  Date: 2003-12-30 14:49:05

   filtre récursif  
salut à tous ,
j'aimerais réaliser un filtre récursif d'ordre 2 du type :

yk = a0*xk + a1*xk-1 + a2*xk-2 + b1*yk-1 + b2*yk-2

avec une carte DSP
Je programme en C seulement à ce qui parait le mieux avec un DSP c'est d'utiliser des pointeurs au lieu des indices avec des tableaux ( dans le but de gagner du temps de calcul pour faire du temps réel ) alors dans ce cas comment écrire mon programme ?
Vous avez une idée ?

Numéro de l'article: 63625   |  De: steph   |  Date: 2003-12-30 15:08:53
   RE: filtre récursif
Ben, fais ca en assembleur, c'est quelques lignes de code, a tout casser... et tu trouveras rien de pus rapide... C'est koi comme DSP? AD, TI, Motorola ? Le mieux, c'est surtout d'utiliser la gestion des boucles hardware, et les buffers circulaires, alors, en C, t'as interet d'avoir un bon compilo.... Mais bon, moi, je dis assembleur... surtout que la, ton equation aux différences, est plutot simple...

Numéro de l'article: 64068   |  De: pazcal   |  Date: 2004-01-04 00:26:40

   platine vinyle Technics 1200 MK2  
Technics 1200 MK2
Je recherche le schéma électronique de cette platine vinyle. S'il y a quelqu'un qui l'a en sa possession ou sait comment se le procurer. Merci de de m'envoyer un message.
A+

Christophe

Numéro de l'article: 63626   |  De: Christophe   |  Date: 2003-12-30 15:36:42
   RE: platine vinyle Technics 1200 MK2
Il va être très difficile de trouver le schéma ! Sinon quel est le problème ?

Numéro de l'article: 63655   |  De: comp   |  Date: 2003-12-30 18:17:07
   RE: platine vinyle Technics 1200 MK2
Le probleme, il y en a plusieurs. Je pense que c'est trop compliqué pour le décrire par un message. En fait cette platine est a un ami, et il s'est trouvé au début avec un probleme mécanique. La molette pour lever ou descendre le bras était coincée et l'est toujours. Apres avoir bidouillé dessus il se retrouve avec des problemes electroniques. Le plateau (je ne connais pas le jargon pour ce qui est des platines vinyle) se fait entrainé que durant une partie de rotation donc la vitesse est irreguliere et insuffisante. Le pitch ne fonctionne plus. Le plus simple de le cas actuel est de se procurer les schémas. Ca se trouve mais a un certain prix. Je recherche, évidemment quelque chose de gratuit.je vais donc continuer a chercher, et merci pour votre réponse.

Numéro de l'article: 63800   |  De: christophe   |  Date: 2004-01-01 23:53:50
   RE: platine vinyle Technics 1200 MK2
Ah oui, d'accord...Ah les bidouilleurs ! Néanmoins, si la platine est très vieille (10ans) je me demande si cela vaut le cout de la réparer, en sachant que ce genre de platine se trouve en très bon état sur le marché de l'occasion aux alentours de 200 à 300 euro, et au vu de tout les problèmes (par exemple pour ne parler que de la vitesse, elle est controlée par quartz et pour régler ça...Ah moins que ce soit l'aimant du plateau, encore plus grave...Bonjour !)Il faudra compter pas moins de 100 euro de réparation ! Donc...Moi j'en rachète une autre, à laquelle je prendrais grand soin...Bon courage !

Numéro de l'article: 63817   |  De: comp   |  Date: 2004-01-02 08:32:38
   RE: platine vinyle Technics 1200 MK2
Si je te savais combien il l'a acheté. Tu rirerais bien fort. J'en était sure qu'il s'était fait enfler en comparant avec le prix du neuf. Bon maintenant je vais te faire rire, il l'a acheté 2200 frs (tu changes en Euro). Elle est vieille, au moins 8 ans et beaucoup servie (6 ans dans une boite de nuit). Il y a des pieces internes bien rouillées (au niveau de la petite lumiere). Il a enfin réparé le pitch (court circuit). Je pense qu'il la réparera entierement, mais il l'a payé chere..
Au fait, je ne suis pas "bidouilleur" (dans le sens négatif), mon ami l'est.
Aller, A+

Numéro de l'article: 64592   |  De: christophe   |  Date: 2004-01-07 20:52:03
   RE: platine vinyle Technics 1200 MK2
Oui j'avais bien compris que ce n'était pas toi le bidouilleurs. Quelle anarque !

Numéro de l'article: 65608   |  De: comp   |  Date: 2004-01-14 07:12:22

   porte & avec entrée inversé  
Je cherche une référence d'une porte logique & à 2 entrées dont 1 inversée.

J'ai trouvé le TC4469 de chez Microchip mais c'est pas dispo chez RS ni Farnell.

Si c'était possible en HCT; car ça serait bien que ça fasse buffer en plus


.
.

Votre message a été corrigé.
Sur ce site, on s'efforce d'écrire les mots en entier et en français SVP.
Pas d'abréviation SMS peu appréciée.
Merci pour l'effort.

Numéro de l'article: 63628   |  De: seb   |  Date: 2003-12-30 15:47:27
   RE: porte & avec entrée inversé
tu veux qu'une porte ou 4 ?
pour une, utilise un 74HCT00

Olivier

Numéro de l'article: 63630   |  De: gemiolac   |  Date: 2003-12-30 15:56:35
   RE: porte & avec entrée inversé
je ai 6 a mettre sur ma carte j'aimerai bien e vaoir 4 par ciruit!!!


Numéro de l'article: 63632   |  De: seb   |  Date: 2003-12-30 16:02:36
   RE: porte & avec entrée inversé
autre solution:
- six inverseurs = 1 circuit
- six porte and = 2 circuit

Olivier

Numéro de l'article: 63633   |  De: gemiolac   |  Date: 2003-12-30 16:04:25
   RE: porte & avec entrée inversé
oui mais derriere je commande des relais donc ca me fait 4 CI
je trouve ca un peut lourd!!!!

Numéro de l'article: 63634   |  De: seb   |  Date: 2003-12-30 16:07:45
   RE: porte & avec entrée inversé
tu peux commander un relai avec une porte and

Olivier

Numéro de l'article: 63635   |  De: gemiolac   |  Date: 2003-12-30 16:18:33
   RE: porte & avec entrée inversé
avec un TC4469 carrement!!!!! (courant de sortie 1.2A)
mois je veut commander un relais reed 500mA

Numéro de l'article: 63638   |  De: seb   |  Date: 2003-12-30 16:49:14
   RE: porte & avec entrée inversé
Salut,

fais le avec un transistor, ca sera plus simple.
voir schéma s=A./B

A+ fthierry
###Graphgr_703###

Numéro de l'article: 63651   |  De: fthierry   |  Date: 2003-12-30 18:09:30

   panne couleur tv sony KV-28WF  
Bonjour,
j'ai une panne de couleur sur mon téléviseur.
Lorsque je passe par mon tuneur ou par ma péritel, j'obtiens du noir et blanc tandis que lorsque je passe par non entrée vidéo et audio en RCA j'obtiens de la couleur. je n'est pas les plans de ce téléviseur.
Si quelqu'un l'a, qu'il m'aide sur le cheminent de l'information.
Est ce que çà peux venir de mon tuneur. Avez- vous rencontrer ce type de panne sur ce modèle?

Merci.

Nuno VENTURA.

Numéro de l'article: 63631   |  De: Nuno   |  Date: 2003-12-30 15:56:53
   RE: panne couleur tv sony KV-28WF
Une petite visite sur le site www.dede75007.com pourrait s'avérer fructueuse pour trouver le schéma.

Numéro de l'article: 63637   |  De: yves   |  Date: 2003-12-30 16:39:14
   RE: panne couleur tv sony KV-28WF
Salut
J'ai eu un prob similaire, c'était un faux contact.
Essaie de taper sur le cadre de la télé, si la couleur revient c'est pas méchant juste une soudure à refaire.

Numéro de l'article: 63787   |  De: Freud   |  Date: 2004-01-01 20:16:42

   probleme de video PC HP ??  
sur les anciens pc HP les cartes video sont integré ou pas?

Numéro de l'article: 63636   |  De: pierre   |  Date: 2003-12-30 16:30:27
   RE: probleme de video??
Mauvaise question!
Mauvaise réponse : oui et non !
Il suffit de regarder si la prise VGA est sur la carte mère ou sur une carte additionnelle.
Vaudrait mieux dire de quel type de PC il s'agit et pourquoi cette question.

Numéro de l'article: 63654   |  De: Fas54   |  Date: 2003-12-30 18:14:27

   Transfo pour radio cassettes Brandt  
Bonjour

Je possède un poste radio cassette cd Brandt

Le transfo est grillé mais il fonctionne bien sur les piles ( 8 grosses piles et cela ne dure pas longtemps )

Je recherche un transfo pour le remplacer mais ou le trouvé ?


merci de me renseigné


Didier

Numéro de l'article: 63646   |  De: didi   |  Date: 2003-12-30 17:31:23

   Ampli Voiture protection  
Bonjour,

J'ai mon ampli de voiture ( gold 200W ) qui se met en "protec" led verte a l'arriere.
Le fusible est OK.
A vu d'oeil il n'y a aucune trace de composants grillé, mauvaise soudures ou piste abimée.

Je me demande porquoi il se met en protection?

Je ne sais pas a quoi correspond cette led,est-ce que c'est un transistor d'ampli qui est grillé ou plutôt la sonde de detection chaleur?

Est-ce que je peux par exemple désouder le capteur de temperature pour voir si c'est pas lui qui délire?

Par avance merci de votre aide.



Numéro de l'article: 63647   |  De: alderse   |  Date: 2003-12-30 17:48:34
   RE: Ampli Voiture protection
La sonde de detection c'est simplement une resistance qui varie avec la temperature. Si tu l'enleves tu rends le systeme instable et tu pourrais declencher une protection supplementaire. Il est probable que le defaut vienne d'un court circuit sur l'alimentation haute ( par exemple transistors de sortie en c-c). Regarde directement aux bornes des condensateurs de filtrage (les plus grosses que tu trouveras sur la platine) la resistance equivalente

Numéro de l'article: 63659   |  De: chris   |  Date: 2003-12-30 18:35:10
   RE: Ampli Voiture protection
Salut, je sais pas si mon aide te servira mais un ampli qui a une led verte indique que tout est Ok et qui l'est bien alimenté.
Si ton ampli était en c/c il aurais la led rouge et non verte.

Numéro de l'article: 63674   |  De: Timon   |  Date: 2003-12-30 19:53:13
   RE: Ampli Voiture protection
peut etre cela vient-il de ta charge!!!!!
Combien de HP as tu derriere!!!!!
n'oublie pas que 2 ohm c'est le max au dela duquel il ne faut pas descendre.

Numéro de l'article: 63701   |  De: seb   |  Date: 2003-12-31 10:25:45
   RE: Ampli Voiture protection
Salut,

regarde aussi simplement si tes HP ne sont pas au CC : menbrane du HP serré.

Fabrice.


Numéro de l'article: 63728   |  De: Fabrice   |  Date: 2003-12-31 15:47:52
   RE: Ampli Voiture protection
Je vais tester tout ca, merci de votre aide

Numéro de l'article: 64100   |  De: Alderse   |  Date: 2004-01-04 12:00:14

   probleme d'installastion Ares/isis  
Bonjour a tous

j'ai voulu installer la version d'essai du logiciel proteus (Ares et Isis) mais il ne marche pas : enfin Ares marche, mais isis plante au demarage. Quelqu'un voit ce que sa peux etre ??

Merci d'avance

Antoine

Numéro de l'article: 63648   |  De: Antoine   |  Date: 2003-12-30 17:48:35
   RE: probleme d'installastion Ares/isis
As tu essayer de le desinstaller puis de reinstaller ?
Quel message as-tu ?

Olivier

Numéro de l'article: 63649   |  De: gemiolac   |  Date: 2003-12-30 17:52:12
   RE: probleme d'installastion Ares/isis
Ca dépend peut-être de quelle hotte tu l'as sorti le sotf !

Numéro de l'article: 63666   |  De: Fas54   |  Date: 2003-12-30 18:53:24
   RE: probleme d'installastion Ares/isis
Bin il ne pose pas de message d'erreur pour l'installation ou la desinstallation

Numéro de l'article: 63669   |  De: Antoine   |  Date: 2003-12-30 19:18:38
   RE: probleme d'installastion Ares/isis
J'ai une question :
la vitesse de la machine peux-t-elle entrainer un disfonctionnement du logiciel :
Je suis passer de 850Mhz a 2.6Ghz

Numéro de l'article: 63672   |  De: Antoine   |  Date: 2003-12-30 19:24:13
   RE: probleme d'installastion Ares/isis
Hi,

C pas plus simple de contacter directement la SAV , du logiciel ?

:)

@+

Numéro de l'article: 63699   |  De: byte   |  Date: 2003-12-31 08:43:27
   RE: probleme d'installastion Ares/isis
Bin pas de SAV puisque c'est pas la version commercilisee, c'estla version d'essai.je suis deja alle voir sur le site

mais c'est bon, je l'ai reinstaller plusieurs foix et j'arrive a le lancer.

Merci pour vos consiel

Bonnes fetes

Antoine

Numéro de l'article: 63714   |  De: Antoine   |  Date: 2003-12-31 12:27:44

   Schema TV Hitachi C21-S250  
Bonjour et bonne fête,
Je cherche un schema de TV Hitachi C21-S250 et merci.

Numéro de l'article: 63650   |  De: Mouaden   |  Date: 2003-12-30 17:57:57

   Cherche MOS FET Motorola : MTM8P20 - MTMT8N20  
Qui pourrais me dire ou je pourrais trouver les MTM8P20 et MTMT8N20

Mos utilisé dans des ampli professionnel audio Type PAM 800 marque ECLER (espagnol)

Les mos ont ete fabriqué au Mexique


Merci



Numéro de l'article: 63653   |  De: GEGE83   |  Date: 2003-12-30 18:12:06

   Montage pour mesure température  
Ce montage vous semble-t-il correct?

Un pont de Wheatstone comprenant une sonde Pt100, puis une amplification d' instrumentation en tension à l' aide d' un INA122.

Rq : j' ai V- (INA122) = Ref = Masse, c' est pas grave ?
En effet, j' alimente ce composant en 0V , 15V.

Vais-je obtenir des mesures précises de température ?

Le cable reliant ce CI à une carte d' acquisition mesurera plusieurs mètres, va-t-il y avoir des pertes? Si oui, comment faire ?

Merci d' avance
A bientôt

Numéro de l'article: 63665   |  De: AUGER Vincent   |  Date: 2003-12-30 18:46:51

   hp sans fils  
bonjour,
est ce que quelqu'un a deja vu un systeme pour relier des enceintes(systeme dolby prologic)par un moyen d'onde ou autre afin de se debarrasser de 2 milliards de kms de fils

merci d'avance

Numéro de l'article: 63670   |  De: fred   |  Date: 2003-12-30 19:18:49
   RE: hp sans fils
A la limite tu peut transmettre sans fil le signal mais il te faudra quand meme une alim sur chaque enceintes ca c'est inévitable et a mon avis des plies ne feront pas l'affaire :)

A mon avis ca existe pas encore


Bonne chance
David

Numéro de l'article: 63680   |  De: Davidd   |  Date: 2003-12-30 22:29:00
   RE: hp sans fils
ça existe en IR je crois, mais c'est cher

Numéro de l'article: 63690   |  De: Phil75   |  Date: 2003-12-31 00:42:32

   Equivalent 74 164  
Salut ! Je suis à la recherche d'un circuit équivalant au 74 164 mais dans la famille CMOS. Ce circuit doit être un registre à décalage de 8 bits, avec une entrée (ou plus) de données, une horloge et un reset et 8 sorties.
L'idée consiste à sortir un octet en parallèle à partir de deux fils. Merci à tous.

Numéro de l'article: 63671   |  De: Wolfstein   |  Date: 2003-12-30 19:20:39
   trouvé ! merci quand même
j'ai trouvé c'est bon !


Numéro de l'article: 63677   |  De: Wolfstein   |  Date: 2003-12-30 21:08:15

   branchement ampli  
rebonjour,
quelqu'un connait t'il un moyen de brancher "proprement et simplement" un magnetoscope + un télé + un recepteur video + lecteur dvd sur un systeme prologic avec le moins de cable possible mais j'aimerai pouvoir ecouter n'importe quelle source sur mes enceintes

merci d'avance

Numéro de l'article: 63673   |  De: fred   |  Date: 2003-12-30 19:29:27

   Magnétoscope; image qui part et qui revient  
Bonsoir,
J'ai ici un magnétoscope panasonic nv-hd638.
Il est quasi neuf, mais toutes les 2, 3, 5 minutes (en fait n'importe quand), l'image part progressivement jusqu'à affichage de neige, puis l'image revient. la perte d'image totale dure dans les 15 sec maximum.
Le son lui n'est pas affecté, il reste OK.
Pendant, le phénomène, j'ai titillé la fixation de la tête de lecture, mais sans succès; ce n'est donc apparement pas un problème mécanique.
QUELQU'un pourrait-il m'aiguiller sur ce problème.
Merci beaucoup.

Numéro de l'article: 63675   |  De: philippe   |  Date: 2003-12-30 20:51:10
   RE: Magnétoscope; image qui part et qui revient
Salut

Il s'agit probablement d'un souci de phase. La fréquence de rotation de la tête vidéo présente un léger décalage avec la fréquence ligne des enregistrements.
En toute rigueur, les VCR modernes asservissent cette rotation sur la fréquence ligne des cassettes. Mais cette fonction (dite "phase")peut être dévalidée et fixée en manuel. As tu essayé de modifier ce paramètre (Phase Auto / Manuel) ?

A+

Numéro de l'article: 63679   |  De: SuperPapum   |  Date: 2003-12-30 21:54:45
   RE: Magnétoscope; image qui part et qui revient
Bonjour,
Je vais de suite rechercher ce réglage dans le menu OSD pour voir ce qu'il y a moyen de faire. merci beaucoup de ce premier conseil. je vous tiens au courant de l'évolution du problème.
Philippe.

Numéro de l'article: 63707   |  De: philippe   |  Date: 2003-12-31 10:57:08
   RE: Magnétoscope; image qui part et qui revient
Bonjour,
Eh bien il n'y pas de réglage de phase sur ce modèle. Le seul réglage disponible est l'alignement.
Est-il possible de régler cette phase autrement ?
Je pense disposer du matériel nécessaire.
Merci.

Numéro de l'article: 63712   |  De: philippe   |  Date: 2003-12-31 11:22:57
   RE: Magnétoscope; image qui part et qui revient
Salut

Alignement = phase

A+


Numéro de l'article: 63793   |  De: SuperPapum   |  Date: 2004-01-01 22:20:35

   Fader express 2 sources  
Bonsoir,

je cherche comment faire un fader pour mixer sources pendant une soirée de la manière la plus simple possible est ce que quelqu'un a une idée, c'est pour nouvel an

Merci d'avance et bonne année a tous


Numéro de l'article: 63681   |  De: Davidd   |  Date: 2003-12-30 22:31:02
   RE: Fader express 2 sources
Bonjour

Un pot stéréo 10K linéaire(courbe A) à glissière suivi d'une petite amplification par 10.


###Graphgr_705###

Numéro de l'article: 63735   |  De: EPERVIER   |  Date: 2003-12-31 16:17:54
   RE: Fader express 2 sources
C'est pas mieux un potar logarithmique pour l'audio !?

Numéro de l'article: 63746   |  De: comp   |  Date: 2003-12-31 16:52:23
   RE: Fader express 2 sources
Bonjour

Surtout pas dans le montage donné : il faut absolument un linéaire (double pour la stéréo).

Le déplacement doit être symétrique. Avec un logarithmique , tu n'aurais pas du tout l'effet escompté.Le signal lorque le pot sera au milieu sera la "somme" des deux entrées.

Tu pourrais utiliser des logarithmiques si tu en trouvais des quadruples et inverses (2x100k B et 2x 100k C) mais si tu sais t'en procurer > tu me donnes l'adresse !
Tu pourrais même te passer d'amplification.
Celle-ci peut-être faite par un ampli op.

A bientôt

Numéro de l'article: 63751   |  De: EPERVIER   |  Date: 2003-12-31 17:59:33
   RE: Fader express 2 sources
Ah, ok merci.

Numéro de l'article: 63766   |  De: comp   |  Date: 2004-01-01 11:48:36

   ampli klaxon 2 tons pour moto  
Bonjour
je recherche ampli pour un klaxon 2 tons
pour amplifier le montage que j'ai réaliser mes sa manque de puissance mes il faut pas que se sois trop grand car ces sur une moto que sa seras installer

merci d'avance

Motarpan

Numéro de l'article: 63683   |  De: motarpan   |  Date: 2003-12-30 22:56:51
   RE: ampli klaxon 2 tons pour moto
un 2 tons ?

tu fais comme tu veux mais si t'es pas un véhicule prio tu risques des soucis.

Numéro de l'article: 63689   |  De: Phil75   |  Date: 2003-12-31 00:39:38

   pas d'image  

http://www.abcelectronique.com/forum/read.phtml?f=1&i=63660&t=63442

.

Gardez le fil de votre précédent message.
Pas le même message tous les jours.
Merci.

Numéro de l'article: 63685   |  De: lud   |  Date: 2003-12-30 23:29:01

   TV philips 25GR9667 problème coussin  

TVC Philips TYPE: 25GR9667

j'ai un soucis de coussin (je crois que ça s'appelle comme ça!)
L'image est correcte en lumiere,contraste, couleur ..
L'image est juste déformée en haut et en bas, au centre elle est normale.
I-----------------I trop large
I-----------I normal
I-----------------I trop large
en hauteur tout est normal.


merci à vous

je ne suis pas dépanneur

Numéro de l'article: 63693   |  De: Phil75   |  Date: 2003-12-31 01:22:22
   RE: TV philips 25GR9667 problème coussin
Bonjour

Je crois avoir déjà répondu à ce post ??

Ton tv est un G110 .

Remplaces systématiquement les pot de correction est ouest, largeur etc .
Ce sont de petits pots miniature qui se trouvent près du transfo THT

A bientôt

Numéro de l'article: 63715   |  De: EPERVIER   |  Date: 2003-12-31 12:42:57
   RE: TV philips 25GR9667 problème coussin
salut Epervier

les "petits pots" ça ressemble à quoi, des condos ?

je regarde ça et je te tiens au courant.

merci à toi et bonne fête pour ce soir :)

Numéro de l'article: 63720   |  De: Phil75   |  Date: 2003-12-31 14:04:31
   RE: TV philips 25GR9667 problème coussin
Bonjour

Petit pot ne veut pas dire : petit pot de beurre quand te dépot....

Pots est le diminutif (l'apocope pour parler français )de potentiomètres d'ajustage .

Ce sont de petites pièces de +/10mm de diamètre avec une fente pour y insérer un tournevis....

A bientôt

###Graphgr_704###

Numéro de l'article: 63733   |  De: EPERVIER   |  Date: 2003-12-31 16:09:45
   RE: TV philips 25GR9667 problème coussin
petit pot de beurre ... mort de rire !

bon réveillon ..

Numéro de l'article: 63760   |  De: Phil75   |  Date: 2003-12-31 18:54:11

   vcr thomson vph6950  
slt voila j ai un probleme avec ce vcr quand je mais une cassette le magneto marche en lecture mais a un moment il ce mais en veille tout seul quand je fait une avence ou recule il ce mais en veille tout seul ne me fait pas l avence ou le recule
je ne sais ou ai la panne
merci bye

Numéro de l'article: 63694   |  De: the crow   |  Date: 2003-12-31 02:05:03
   RE: vcr thomson vph6950
merci les mec j ai trouver bye
bonne annee

Numéro de l'article: 63798   |  De: the crow   |  Date: 2004-01-01 22:59:24

   Mea culpa messieurs les modérateurs.  

Je suis désolé d’avoir sans le vouloir, transgressé une des règles de ce forum.
Je suis profondément désolé, et vous donne l’assurance que je ne le referai plus.
Bravo pour ce site et ce forum.

BONNE ANNEE 2004


Numéro de l'article: 63700   |  De: seb   |  Date: 2003-12-31 10:22:13
   RE: Mea culpa messieurs les modérateurs.
Ah bon, qu'as tu transgressé ? Histoire que je ne fasse pas la même chose.

Numéro de l'article: 63745   |  De: comp   |  Date: 2003-12-31 16:51:09
   RE: Mea culpa messieurs les modérateurs.
ouais Seb
t'as fait quoi ?

proposé des chocolats au modo s'il te laisse passer une annonce coquine ?

lol

bonne année ..




Numéro de l'article: 63807   |  De: Phil75   |  Date: 2004-01-02 00:39:34