ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   Accelerometres  
Bonjour,
je suis à la recherche d'aide, de conseils, je recherche des accélérometres bon marchés mais fiables qui puissent permettre de déclencher les feux de détresses en cas d'accident,) et/ou déclenchement des airbags), pouvez vous m'aider. L'idéal serait autrement d'avoir un moyen sans toucher à l'électronique des véhicules d'avoir un contacteur (sur le volant) qui s'enclenche en cas de déclenchement d'air bag. Merci

Numéro de l'article: 43103   |  De: pascal   |  Date: 2003-07-24 12:50:26
   RE: Accelerometres
Souvent il y a une partie du volant qui se détache lors de l'ouverture de l'air-bag, une solution serait de placer un aimant de petite taille sur la partie qui saute et un interrupteur ILS juste à côté sur la partie fixe du volant, un bout d'électronique et le tout relié sur un relais en parallèle du bouton des "warnings"


Numéro de l'article: 43108   |  De: Masterjedi   |  Date: 2003-07-24 13:04:40
   RE: Accelerometres
Ca par exemple:

http://www.gotronic.fr/catalog/relais/interbille.htm


Sujet similaire:
http://www.abcelectronique.com/forum/read.phtml?f=1&i=18012&t=17922


Fas54.

Numéro de l'article: 43109   |  De: Fas54   |  Date: 2003-07-24 13:04:41
   RE: Accelerometres
Il ya un circuit de chez Analog Device: ADX0202
tu le trouves chez selectronic déjà monté.

Olivier

Numéro de l'article: 43113   |  De: gemiolac   |  Date: 2003-07-24 13:21:08
   RE: Accelerometres
Merci à tous pour vos conseils
Cordialement

Numéro de l'article: 43275   |  De: pascal   |  Date: 2003-07-25 11:37:33

   soft break: claquage des enceintes à l'extinction  
bonjour, j'ai fabriqué un ampli . Je recheche un schema pour eviter le claquage des enceintes à l'extinction . merci d'avance .

Numéro de l'article: 43121   |  De: lherbaux   |  Date: 2003-07-24 13:45:37
   RE: soft break: claquage des enceintes à l'extinc
Bonjour

tu places un relais en 24 ou 48 AC ,sur la sortie de ton transfo d'alimentation, qui coupe les enceintes lors de l'extinction de l'ampli.

tu mets une résistance d'une centaine d'ohms en permanence sur la sortie de ton ampli

à bientôt

Numéro de l'article: 43140   |  De: EPERVIER   |  Date: 2003-07-24 15:22:53
   RE: soft break: claquage des enceintes à l'extinc
bonjour , je pensais plus a un système de roue libre avec une diode . Mais je ne sais pas si ça marcherais et si le son ne serait pas déformé .

Numéro de l'article: 43240   |  De: lherbaux   |  Date: 2003-07-25 00:05:11
   RE: soft break: claquage des enceintes à l'extinc
surtout pas !!!!!!!

Numéro de l'article: 43340   |  De: EPERVIER   |  Date: 2003-07-25 17:47:10
   RE: soft break: claquage des enceintes à l'extinc
mets un relais directement sur le 220 ou sur un secondaire de ton transfo, comme ca il coupera avent que les condos de filtrage ne se soient decharges

Numéro de l'article: 43591   |  De: guerrier   |  Date: 2003-07-28 10:10:26

   diminuer la puissance consommée par un potar  
J'aimerais diminuer la puissance consommée par un potentiomètre monté en diviseur de tension, sans modifier la résistance globale, sinon je n'aurais plus la même tension au curseur.
Il ya du +15 et du -15 au bornes, et le potentiomètre est de 500ohms 0.5W
ps: je ne veux pas le changer.

Numéro de l'article: 43122   |  De: Masterjedi   |  Date: 2003-07-24 13:51:43
   RE: diminuer la puissance consommée par un potar
Tu peux changer la résistance globale du circuit!!!!!!!!
La tension obtenue n'est que le rapport d'une resistance sur la valeur totale!!!!!!
Ainsi supposons que taréistance globale soit de 1000ohms quand le potar fait 500 alors tu divise ta tension par 2!
Rien ne t'empeche de monter la résistance fixe en valeur pour avoir une résistance globale plus élevée.
La contrepartie de ceci est que tu diminue la plage de tension qui t'es utile!!!!

Numéro de l'article: 43125   |  De: Nectoux   |  Date: 2003-07-24 14:00:21
   RE: diminuer la puissance consommée par un potar
justement c ce que je ne veux pas, d'où ma formulation, puisque les 2 sont liées

Numéro de l'article: 43127   |  De: Masterjedi   |  Date: 2003-07-24 14:05:24
   RE: diminuer la puissance consommée par un potar
Tu peux eventuellement réduire la tension en entrée d'un facteur x et ajouter un ampli-op après le potar avec un gain de 1/x.

A+ fthierry

Numéro de l'article: 43133   |  De: fthierry   |  Date: 2003-07-24 14:34:10
   RE: diminuer la puissance consommée par un potar
Oui c une solution merci je vais voir ça .

Numéro de l'article: 43136   |  De: Masterjedi   |  Date: 2003-07-24 15:13:27

   Transformateur résiné: avantages et inconvénients  
Quelles sont les avantages et inconvénients d'utliser un transformateur résiné par rapport à un transformateur non résiné?

A mon avis, mais est-ce le votre?
Avantages: - meilleure tenue aux vibrations et bruit
- moins échauffement ou est ce meilleur en dissipation thermique?
- UL 94 V0 =>difficile d'être UL94 V0 avec peinture et vernis
- A pertes égales, la solution avec résine permet d'avoir moins de Cuivre ==> même poids

Inconvénients: - coût
- peu écologique (difficile à recycler)


Merci d'avance de vos échanges

Arnaud

Numéro de l'article: 43135   |  De: Arnaud   |  Date: 2003-07-24 15:03:32
   RE: Transformateur résiné: avantages et inconvénie
>>>>- A pertes égales, la solution avec résine permet d'avoir moins de Cuivre ==> même poids
ca je vois pas, pour le reste je suis d acc

y a aussi securite (incendie, tensions....)

Numéro de l'article: 43376   |  De: guerrier   |  Date: 2003-07-25 21:00:44

   probleme de debutant!!  
bonjour,
j'ai remarqué que sur certains montages, pour relier une entrée à la masse, on ne la reliait pas directement, mais on mettait une resistance (4.7K) entre la masse et l'entrée!!
quelle est l'utilité de cette résistance?
on peut pas relier direct à la masse?
merci
Julien

Numéro de l'article: 43137   |  De: jul   |  Date: 2003-07-24 15:14:50
   RE: probleme de debutant!!
Bonjour

cela permet si tu mets une entrée , la résistance étant en place, de quand même avoir un signal.

si tu mets un c/c , tu n'auras pas de signal car la sortie de ta source sera court-circuitée.

à bientôt



Numéro de l'article: 43139   |  De: EPERVIER   |  Date: 2003-07-24 15:19:05

   montage bon ou mauvais  
ce montage et il bon ou mauvais tous les composants tiendront il le choc si il en manque dite moi ce qu'il manque

Merci
###Graphgr_66###

Numéro de l'article: 43138   |  De: Nicolas   |  Date: 2003-07-24 15:15:10
   RE: montage bon ou mauvai
ça marche pas:
pour un moteur de 2.4 V tu n'as pas besoin de 6Volt; et pourquoi un régulateur,
enssuite tu branches la référence de tension à la terre ; donc rien en sortie
Fais toi plutot une alimentation, avec un transfo, et un redresseur

Numéro de l'article: 43144   |  De: fanfan_li56   |  Date: 2003-07-24 15:41:49
   RE: montage bon ou mauvai
pourquoi tu me parle de brancher a la terre le moteur fait 2.7V et je n'ai pas 6Volts mé 2.7V (DIODE ZENER) Je ne peut pas fair une alime aves un transfo... c pour metre dan un miniature.
une persone conprenant mon probléme pouré elle me repondre.

Numéro de l'article: 43147   |  De: Nicolas   |  Date: 2003-07-24 15:49:26
   RE: montage bon ou mauvai
T'es plutot têtu toi !

Pourquoi tu ne veut pas de mon LM317 ??? c'est quand meme bien mieux que ton schéma qui ne tiens pas la route.

Une diode zener ne sert pas à ca !

Télécharge le datasheet du lm317, tu verras qu'il n'y a rien de compliquer à le monter.

Tiens, au fait, il sert à quoi ce moteur ??? parce que 2v7 avec 1.2A je me demande quand même ...

A+
Ren


Numéro de l'article: 43150   |  De: Ren   |  Date: 2003-07-24 15:52:17
   RE: montage bon ou mauvai
Bonjour


regardes dans tes anciens sujets : toutes les réponses qu'on t'a déjà données

à bientôt

Numéro de l'article: 43151   |  De: EPERVIER   |  Date: 2003-07-24 16:00:38
   RE: montage bon ou mauvai
tu parle de reponce tu croi que j'ai la place pour metre un système qui demande ché pa combien de composant les un dèriere les autre des pon de resistance... je demande sinplement kon me done une solution simple qui peut etre realisé par nimporte quel debutant. et pas une reponsse comme de Ren qui me par de son lm317 avec se superbe datasheet bouré de courbe de temperature selon l'intensité...

je veu une solution simple et detaillé

Messages agressifs supprimés.




Numéro de l'article: 43152   |  De: Nicolas   |  Date: 2003-07-24 16:14:03
   RE: montage bon ou mauvai
Je crois mon cher Nicolas que tu devrais mieux présenter ton cahier des charges.
Ce que tu disposes, caractéristiques de l'alim, du régulateur, du moteur, même s'il faut te répèter.
Aujourd'hui, personne n'a compris ce que tu cherches à faire, ni pourquoi, surtout que tu crées un nouveau message à chaque nouvelle pensée. Et que bientôt, une page de forum ne suffira pas car chaque question se transforme en cours sur un composant ou une fonction.

Pour gagner du temps et aboutir je suis sûr que tu dois mieux décrire ton souhait.
Alors dis nous TOUT.

Fas54.



Numéro de l'article: 43157   |  De: Fas54   |  Date: 2003-07-24 16:34:04
   RE: montage bon ou mauvai
Bah moi (les 9-10 diodes) et epervier (555 transistor), nous avons chacun donné une solution


Numéro de l'article: 43158   |  De: lem pat   |  Date: 2003-07-24 16:35:36
   RE: montage bon ou mauvai
Moi (sans faire de pub, sans enfoncer quiconque) j'ai donné une solution comme tu veux


Numéro de l'article: 43161   |  De: lem pat   |  Date: 2003-07-24 16:37:57
   RE: montage bon ou mauvai
Et moi je me répète, mauvaise question ou mal posée = mauvaises réponses, perte de temps , énervements, ....

Fas54.

Numéro de l'article: 43168   |  De: Fas54   |  Date: 2003-07-24 16:43:59
   RE: montage bon ou mauvai
Le montage d'Epervier mais en version transistor de sortie MOS

http://www.micronet.fr/~parkserv/comma2.gif

je crois que Nicolas veut alimenter un moteur miniature avec une source composée de 8 éléments Ni cd (8*1.2 = 9.6v)


Numéro de l'article: 43170   |  De: lem pat   |  Date: 2003-07-24 16:45:28
   RE: montage bon ou mauvai
De toute facon tu peux oublier tout de suite ton montage parce que en partant de 9.6V pour avoir seulement 2.7V c'est moins de 30% de rendement. J'imagine que 9.6V (c'est 8x1.2V c'est à dire un montage avec des piles!!!). Et faire débiter 1.2A a tes piles tu vas les bousiller.
A ce moment la, achète une batterie au plomb de 6V et t'economise déja un régulateur et la au moins tu pourras espérer tirer 1.2A sans rien bousiller

Numéro de l'article: 43171   |  De: Nectoux   |  Date: 2003-07-24 16:46:09
   RE: montage bon ou mauvai
je repren depui le debut je modifi actuelement un model reduit afin de le radio comandé je dispose donc de 8x une baterie de 1.2V et 370mAh donc au total 9.6V. le probleme c'est que le moteur que j'ai fonctione en 2.4V a 3V et consome +ou- 1,2 Ampère je veu donc une solution pour abaisser la tention (sachant que le moteur consome quand même 1.2A et +ou- 8.5W) sans pour autans comsomer de trop car comme vou pouvez le voir mes batries ne sont pas trés puissante (c la comsomation exessive qui me gène dans la solution de lem pat) de plus je dispose de trés peut de place car comme je l'ai di le moteur sera placé dans un model reduit de tracteur agricole a ll'echelle 1/32ème.
voila je peut pas en dire plus j'espère trouver une solution qui colle a ce cahier des charge.

Numéro de l'article: 43173   |  De: Nicolas   |  Date: 2003-07-24 16:48:18
   RE: montage bon ou mauvai
Je pense

le montage d'épervier demande de la place mais 3*1.2 = 9*0.4
soit 0.4A moyen sur 9v

utiliser 3 (ou 2) des 8 accus Ni Cd pour le moteur mais décharge inégales des éléments


###Graphgr_68###

Numéro de l'article: 43176   |  De: lem pat   |  Date: 2003-07-24 16:51:33
   RE: montage bon ou mauvai
Oui mais de toute facon on ne peut pas demander a des piles de 340mAh de débiter un courant de 1.2A!!!!!!!!!!!!
Mathématiquement elle ne durerait que 20mn et c'est de toute facon physiquement impossible!!!!!! A 1.2A,, la tension nominale va chuter

Numéro de l'article: 43177   |  De: Nectoux   |  Date: 2003-07-24 16:57:32
   RE: montage bon ou mauvai
c'es impossible de separer les element il se dechargeron beaucoup trop vite et come je les recharqe grace a une prise de charge c'est impossible

Numéro de l'article: 43178   |  De: Nicolas   |  Date: 2003-07-24 16:59:56
   RE: montage bon ou mauvai
quel est le probleme si les piles ne dure que 20 minutes

Numéro de l'article: 43179   |  De: Nicolas   |  Date: 2003-07-24 17:02:31
   RE: montage bon ou mauvai
Puisque MONSIEUR Nicolas sait tout mieux que tout le monde, et qu'il critique les gens qui apporte une réponse sérieuse à son problème, je vous propose de le laisser se débrouiller tout seul !

Quand on reçois un service de qlq, on dis merci ! Et on ne l'insulte pas. Ca fait partie du savoir vivre.

C'est tout ce que j'ai à dire.

Ren


Numéro de l'article: 43181   |  De: Ren   |  Date: 2003-07-24 17:04:09
   RE: montage bon ou mauvai
et bien MONSIEUR Ren si je demande des solution c'est que je ne sait pas tout mieux que tout le monde je pose simplement des question

Numéro de l'article: 43184   |  De: Nicolas   |  Date: 2003-07-24 17:08:24
   RE: montage bon ou mauvai
Exactement, moi je ne me décarcasse plus pour des gens impolis qui se posent des problèmes alors qu'il n'y en a pas, qui sont incompétents en electronique.
Demande a un professionnel, il te fera payer le prix fort et ne vient pas pleurer!!!

Au passage, l'intêret que tes piles durent plus de 20mn c'est juste pour que tu ne passe pas plus de temps a regarder tes piles se recharger. C'est tout je pensais que ct evident. Apparamment y'en a qui n'ont que ca a faire que d'attendre 14heure de charge pour utiliser un appareil 20mn!!!!!!

Numéro de l'article: 43185   |  De: Nectoux   |  Date: 2003-07-24 17:09:24
   RE: montage bon ou mauvai
et avec une voiture radiocomandé tu croi que les accus dure combien de temp 20mn pas plus. et je ne pensse pa avoir été impoli avec toi

Numéro de l'article: 43188   |  De: Nicolas   |  Date: 2003-07-24 17:13:04
   RE: montage bon ou mauvai
Les batteries NICD sont largement cabable de supporter une décharge à 1.2A, c pour cela qu'elle sont encore très utilisées comparées aux NIMH, ensuite le truc c que tu veux adapter ta tension à 2.7V à partir de 9.6V(pack habituel) tu vas beaucoup perdre en chaleur si tu passe directement par un régulateur, (la zener est pas faîte pour une telle puissance) mais si tout ça ne te dérange pas tu peux utiliser un régulateur du genre lm7803(je ne suis pas sûr qu'il supporte 1.2A, au moins 1A je crois) et tu mets une diode sur la masse(à revérifier sur internet ou dans le datasheet) qui t'enlève 0.7V pour certaines diodes, c la tension de seuil, avec d'autres c moins, ce qui t'arrangerais. Voila je ne suis pa un grand électronicien mais c une solution a étudiée, sachant qu'il faut que tu revérifie le lm pour le 1.2A. IL existe plein de régulateur de devrais trouver ton bonheur.

Numéro de l'article: 43204   |  De: Masterjedi   |  Date: 2003-07-24 18:12:43
   RE: montage bon ou mauvai

Salut
Un élément NiCd a un Icc de 20A au moins ---> 1.2A entraine une chute de tension interne de 1.2*1.2/20 = 0.07v
Je ne vois pas d'autres solutions que 3 éléments communs au moteur et au reste
A moins de rajouter 3 éléments stype 1.8Ah pour le moteur lui meme


Numéro de l'article: 43208   |  De: lem pat   |  Date: 2003-07-24 18:26:05
   RE: montage bon ou mauvai
Sinon le problème des 20 mn d'autonomie, il est surtout pour toi l'utilisateur


Numéro de l'article: 43209   |  De: lem pat   |  Date: 2003-07-24 18:28:25
   RE: montage bon ou mauvai
Non de bleu,
Ton tracteur agricole ce n'est pas une voiture de course!
Son moteur va tourner a peu près toujours à la même vitesse et consommer à peu près toujours la même puissance.
Alors met une résistance en série et on en parle plus!
Les 6 V de trop faudra bien les mettres quelque part, alors que ce soit sur une résistance ou dans un dipositif électronique c'est pareil!

Numéro de l'article: 43336   |  De: Luc   |  Date: 2003-07-25 17:37:28
   RE: montage bon ou mauvai
Salut
-------


Mais, je ne pige pas, moi.
On a déjà donné toutes les solutions possibles à ce problème.

On a même calculé les dissipations d'énergie (sous forme de chaleur).

Sauf à utiliser une alimentation à découpage, pas de miracle : tout ce qui est chuté sera dissipé en chaleur, que tu utilises des régulateurs, des résistances, des zeners, ou tout ce que tu veux d'autre.

Donc, ça va chauffer (8W), et il faudra évacuer.

concernant ton schéma de départ, on t'a déjà répondu :
- Ta zener va claquer, car elle va dissiper 3,3 X 1,2 = 4W. LEs 5W, c'est dans les conditions optimales, avec refroidissement. Pour info, même les zeners ont une courbe de réponse en t°, il n'y a pas que les régulateurs.

Donc, ton montage est idiot, si tu me permets, car, si c'est pour mettre un régulateur suivi d'une zener de puissance, autant directement mettre un régulateur 2,7V. Et ça, ça fait 5 fois que Ren te le répéte.

Alors, à mon avis :

- Soit tu fais comme on te le conseille intelligemment
- Soit tu fais comme tu as envie, alors c'est un peu idiot de nous demander ce qu'on en pense.

C'est mon avis

A+
Bigonoff


Numéro de l'article: 43370   |  De: Bigonoff   |  Date: 2003-07-25 20:27:35
   RE: montage bon ou mauvai
ok

Numéro de l'article: 43385   |  De: EPERVIER   |  Date: 2003-07-25 21:24:03
   RE: montage bon ou mauvai
Non de non de non de dieu! puisqu'il veut eviter les pertes, donner lui un mobntage a alimentation a découpage :)))

nicolas regarde ce lien
http://www.qsl.net/ok1duo/lm317.htm

Et aussi, tu tape LM317 dans la recherche d'image de google.fr
tu decouvrira plusieur montage similaire.

Numéro de l'article: 43395   |  De: tubifex   |  Date: 2003-07-25 23:07:45
   RE: montage bon ou mauvai
Salut
------

Heuuu, on ne t'a pas attendu pour lui proposer ça (voir posts précédents).

Il n'en a pas voulu

LE LM1317, il n'en a pas voulu non plus.

A+
Bigonoff


Numéro de l'article: 43705   |  De: Bigonoff   |  Date: 2003-07-28 22:52:29
   RE: montage bon ou mauvai
Et si y'a la place ( c'est un tracteur, y'a bien des recoins )pourquoi ne pas mettre 2 jeux de batteries: un pour l'électronique et un de 3 V et quelques pour le moteur uniquement.

Fas54.

Numéro de l'article: 43742   |  De: Fas54   |  Date: 2003-07-29 11:08:55
   RE: montage bon ou mauvai
Pour rire:tu te fabriques une petite remorque que tu attèles à ton tracteur et tu y mets 2 accus dedans.

Numéro de l'article: 43775   |  De: BAR   |  Date: 2003-07-29 15:20:19
   RE: montage bon ou mauvai
Salut
------

Le coup des accus différents, quelqu'un lui a aussi proposé.
Idem pour une prise intermédiaire sur les accus utilisés.

A+
Bigonoff


Numéro de l'article: 44051   |  De: Bigonoff   |  Date: 2003-07-30 23:14:47

   Chip Bluetooth  
Bonjour!

J'aimerais savoir si des personnes connaissaient des fournisseurs de chip bluetooth, et si des echantillons gratuits etaient dispos ou non!
ainsi qu'une documentation
merci babye

Numéro de l'article: 43143   |  De: john   |  Date: 2003-07-24 15:37:18

   Assemblage de batteries  
comment relier des baterie entre elle sans soudure (c'est trop chaud) et sans petit contact metallique (pas la place)

Numéro de l'article: 43149   |  De: Nicolas   |  Date: 2003-07-24 15:52:08
   RE: Assemblage de batteries
Quoi comme batteries?????
Si ce sont des piles boutons empile les.Pour les autres type de piles, t'as pas 36 facons de le faire: languettes et soudure, association bout à bout, utilisation de support et souder les fils entre eux.
Sinon tu peux utiliser les petites piles 12V qui sont utilisées dans les boutons de sonnettes sans fils mais elle ont une capacité mauvaise donc une autonomie médiocre

Numéro de l'article: 43163   |  De: Nectoux   |  Date: 2003-07-24 16:39:30
   RE: Assemblage de batteries
Y'a pas de liaison électrique possible sans contact.
Dans tous les assemblages de batteries, il y a des liaisons, tu ne peux pas t'en passer.
Quelle genre de batterie est-ce ?
Toujours donner des précisions sur le matériel qui te pose souci.
Une batterie ça peut être gros comme un grain de riz ou un sac de ciment.
Definit à fond le problème afin d'éviter qu'une question apporte une nouvelle question. Y'a pas de cachoterie à faire , y'a plus beaucoup de réalisations secrètes qui ne méritent pas d'être décrites.

Fas54.

Numéro de l'article: 43165   |  De: Fas54   |  Date: 2003-07-24 16:40:17
   RE: Assemblage de batteries
Tu vas encore écrire combien de "post" ?
Je me demande pourquoi tu poses encore des questions puisque tu n'écoute quand même pas ce qu'on te dis !

Au fait, pour ton moteur, j'ai trouver un régulateur 3A qui chauffe pas et qui transforme ton 9V6 en 2V7 (il est tout petit et ne consomme rien)
Voici la ref : AL642 dispo chez www.arretederever.com



Numéro de l'article: 43186   |  De: Ren   |  Date: 2003-07-24 17:12:10
   RE: Assemblage de batteries
la solution du bourrin de base avec du scotch et des languettes durée de vie pourrie mais ça marche. ;op

sinon g laisser un post dans ton précédant sujet qui pourrait te donner des idées.
bon courage.

Numéro de l'article: 43206   |  De: Masterjedi   |  Date: 2003-07-24 18:15:37
   RE: Assemblage de batteries
(9.6-2.7)*1.2 = 6.9*1.2 = 8 W env

Les batteries c'est pour le meme modele réduit ?


Numéro de l'article: 43212   |  De: lem pat   |  Date: 2003-07-24 18:34:34
   RE: Assemblage de batteries
"comment relier des baterie entre elle"
Tu veut assembler plusieurs packs (batterie) entre eux? ou plusieurs ELEMENTS ?



Numéro de l'article: 43245   |  De: tubifex   |  Date: 2003-07-25 01:37:31
   RE: Assemblage de batteries
Si tes accus sont du genre NiCd tu prend des accumulateurs NiMh (model de taille inferieure) mais attention ses accus nécessite un chargeur spécifique. Voila, maintenant tu as la place pour les petits contacts metallique !

En tout cas, hormis soudures ou contacts, je vois pas de solution :(





Numéro de l'article: 43246   |  De: tubifex   |  Date: 2003-07-25 02:50:08
   RE: Assemblage de batteries
pour souder a l'étain ensemble des éléments de batteries nicad ou nimh une petite astuce:

d'abord enlever la couche brillante du métal avec un abrasif
ensuite metre un peu de graisse décapante (rayon soudure droguerie) puis souder rapidement un fil

attendre le refroidissement de l'élément avant de souder l'autre coté

puis bien nettoyer la graisse avec de l'acetone

Numéro de l'article: 43287   |  De: gregelec   |  Date: 2003-07-25 12:19:48

   prise de terre dans un immeuble  
si je relie directement de la haute tension à une prise de terre dans mon appartement est ce que ça ne risque pas de faire disjoncter ou mon appart ou l'immeuble ?

Numéro de l'article: 43192   |  De: Icarus   |  Date: 2003-07-24 17:29:16
   RE: prise de terre dans un immeuble
Ne joue pas avec ca !
Imagine que la terre soit defectueuse dans la maison, je te dis pas le voisin dans sa baignoire....

A+
Ren


Numéro de l'article: 43201   |  De: Ren   |  Date: 2003-07-24 18:08:21
   RE: prise de terre dans un immeuble
Sauf a ce que tu n'aimes pas ton voisin!!!!!! non je déconne


Numéro de l'article: 43205   |  De: Nectoux   |  Date: 2003-07-24 18:13:37
   RE: prise de terre dans un immeuble
Haute tension par rapport à quelle référence ?
Une d d p est toujours entre deux points


Numéro de l'article: 43210   |  De: lem pat   |  Date: 2003-07-24 18:32:17
   RE: prise de terre dans un immeuble
je fais reference à une haute tension d'une intensite pas assez importante pour etre dangereuse genre bobine d'allum.
en meme temps ça serait bete qu'une prise de terre soit defectueuse vu que c'est une securite.

Numéro de l'article: 43229   |  De: Icarus   |  Date: 2003-07-24 21:38:08
   RE: prise de terre dans un immeuble
salut !

Légalement, on a pas le droit de raccorder tous et n'importe quoi sur la prise dites "de terre" !

Cette prise de terre est censé etre de qualité (faible résistance), mais il est difficile de le vérifier !

Je ne te conseille donc pas de raccorder une tension douteuse, sans connaitre réellement la qualité de ton installtion de terre.

Si tu habite dans les bas étages, tu n'a qu'à te faire une terre indépendante, et comme ça c'est ok.

amitiés;)

Numéro de l'article: 43251   |  De: 14bds75   |  Date: 2003-07-25 08:26:19
   RE: prise de terre dans un immeuble
Oui mais je parlais de la référence 0v (l'autre borne) de ton géné haute tension. Tu mets une borne sur la prise de terre mais l'autre borne est reliée à quoi ?


Numéro de l'article: 43269   |  De: lem pat   |  Date: 2003-07-25 10:29:45
   RE: prise de terre dans un immeuble
j'alimente le generateur avec une batterie 12v dont le moins est relié à la masse ensuite je fais passer le courant dans le transfo HT et je relie la borne - du transfo au rupteur qui lui aussi est relié à la masse.
la HT qui est produite à l'electrode du milieu je la decharge aussi dans la masse qui est reliée à la prise de terre de mon appart.
j'habite au premier etage donc je ne peux pas me faire de prise de terre indépendante.
ça serait beaucoup mieux si je pouvais utiliser le transfo HT sans avoir besoins de prise de terre.

Numéro de l'article: 43293   |  De: Icarus   |  Date: 2003-07-25 12:48:52
   RE: prise de terre dans un immeuble
Ton montage fonctionne avec une batterie 12v et génère de la HT par rapport au moins de la batterie (nommée masse du montage). Le moins de la batterie peut etre relié au vert/jaune de ton appart sans aucun pb (comme il peut ne pas etre relié)
Mais à quoi tu veux utiliser la HT ?


Numéro de l'article: 43302   |  De: lem pat   |  Date: 2003-07-25 14:09:09
   RE: prise de terre dans un immeuble
je veux utiliser la HT pour faire diverses choses comme charger des condensateurs de grande capacité et les décharger à distance d'un seul coup pour observer les effets de l'ondes créée,je veux m'en servir pour faire des décharges dans des gaz comme l'azote et le chlore ou le CO² pour observer la lumière émise je peux aussi me servir de la HT pour faire une électrolyse de l'eau ou l'utiliser pour produire de l'ozone.
sinon je peux faire comme Achondar et me faire une bobine tesla.

comment je dois faire le montage pour obtenir la HT sans avoir à relier le tout à la prise de terre?

Numéro de l'article: 43308   |  De: Icarus   |  Date: 2003-07-25 14:36:40
   RE: prise de terre dans un immeuble
Tu peux relier la masse de ton montage à la prise de terre (vert/jaune) sans aucun problème
C'est meme mieux ainsi


Numéro de l'article: 43311   |  De: lem pat   |  Date: 2003-07-25 15:06:05
   RE: prise de terre dans un immeuble
ok merci pour tout.

Numéro de l'article: 43337   |  De: Icarus   |  Date: 2003-07-25 17:39:11

   creer une reverbe a plaque Chap1  
bonjour, je voudrais evaluer la possibilité de réalisation d'une reverbe a plaque (comme il y a longtemps). Seulement, je n'ai pas la moindre idee de la demarche a adopter, alors si vous avez des pistes, faites m'en part
merci a tous

Numéro de l'article: 43194   |  De: tepaze   |  Date: 2003-07-24 17:35:27
   RE: creer une reverbe a plaque Chap1
Si tu pense à une réverbération avec ligne à retard à base de ressorts et bobines, je peux te trouver ça.
Aujourd'hui il y a des circuits intégrés spécialisés pour cette fonction.

Plaque Chap1 ? c'est quoi ?

Fas54.

Numéro de l'article: 43252   |  De: Fas54   |  Date: 2003-07-25 08:31:59
   RE: creer une reverbe a plaque Chap1
les reverbes a plaques etaient basées sur le principe suivant

dans une boite métalique il y avait 2 ou plusieurs plaques de metal suspendues , sur une plaque il y avait un transducteur (haut parleur a bobinne ou piezzo) et sur une autre le recepteur ( micro piezzo en general)

cela provoquait un son étrange est très métalique

l'inconvéniant du systeme c'est qu'il était très sensible aux vibrations extérieures en concert a volume élevé on avait droit a des Larsen très prononcés difficille à éliminer

Numéro de l'article: 43285   |  De: gregelec   |  Date: 2003-07-25 12:13:32

   différence entre goldwafer et pic16F84  
Salut,

J'ai des programmes sur 16F84 et j'ai un systeme ou je voudrais pouvoir changer facilement de programme, d'ou l'idée d'utiliser une goldwafer.

mais le pb c'est que le pic de la gold est accouplé avec un 24C16, donc est ce que si je programme une gold avec mes programmes, il vont fonctionner dans mon systeme ?

A condition bien évidement que je reprogramme les sorties (qui sont limités sur la gold car tout les pins du 16F84 ne sont pas connectée)



Numéro de l'article: 43196   |  De: vincent   |  Date: 2003-07-24 17:42:32

   Autoradio Cd Panasonic  
Bonjour
Je tente de réparer un autoradio Cd panasonic odèle DP-34.
Jusqu'ici il ne s'allumé pas,j'ai changer l'ampli de puissance qui intègre également la fonction standby.
Maintenant je ne peux l'allumer que si le +12v et le +mémoire sont reliés au +12v puis au bout de 1 à 2 secondes la tension s'écroule et se produit alors un effet de pompage:
l'autoradio s'éteint et s'allume toute les secondes.

J'avoue être dans l'impasse alors si quelqu'un a une idée ou des plans ?

Merci d'avance pour la moindre aide.


Numéro de l'article: 43198   |  De: Freud   |  Date: 2003-07-24 17:56:59
   RE: Autoradio Cd Panasonic
ben alors, personne n'a une idée ?

Numéro de l'article: 43320   |  De: Freud   |  Date: 2003-07-25 15:35:03
   RE: Autoradio Cd Panasonic
tu l as branche sur quoi comme qlim??

mesure le courant consomme

Numéro de l'article: 43349   |  De: guerrier   |  Date: 2003-07-25 18:49:13
   RE: Autoradio Cd Panasonic
l'alim n'est pas bonne car pas assez suffisante je pense

Numéro de l'article: 43358   |  De: jannot   |  Date: 2003-07-25 19:24:47
   RE: Autoradio Cd Panasonic
L'alim est une alim stabilisé pro, la tension et l'intensité sont réglable, le max délivrable est 2.5A et 25V.
Naturellement je l'est réglé entre 12 et 14V, pour l'intensité c'est automatique:
Lorsque je met l'autoradio sous tension l'intensité monte jusqu' à 0.7A puis chute à zéro au bout de 2-3 secondes et fait le yoyo comme je l'explique au début.
Je ne pense pas que cela soit un problème d'alim inadapté.

Help je désespère de trouver la panne, j'ai testé beaucoup de composant et je n'ai pas trouvé, de plus c'est bizarre que je ne puisse l'allumer que si le + permanent (fil mémoire jaune) et le +12v (après contact) sont branché à l'alim.
Si je ne branche que le +12V, je ne peux l'allumer ce qui n'est pas normal.



Numéro de l'article: 43543   |  De: Freud   |  Date: 2003-07-27 17:46:48
   RE: Autoradio Cd Panasonic
Ben alors personne n'a une idée ?


Numéro de l'article: 45015   |  De: Freud   |  Date: 2003-08-08 01:08:13

   pb de raccord audio  
salut,
je voudrais brancher un ampli sur la sortie casque de ma chaine (pour ajouter 2 enceintes), tout en conservant le son sur les 2 enceintes reliees a l ampli de la chaine hifi.
Le fait de brancher un jack male sur la prise acsque de la chaine shunt l ampli de la chaine.
Si quelqu'un a un truc pour modifier la prise jack de la chaine et dc resoudre mon pb, il est le beinvenu!

merci

igzavino

Numéro de l'article: 43199   |  De: igzavino   |  Date: 2003-07-24 17:57:05
   RE: pb de raccord audio
Salut,

Tu n'as pas de sortie:

- VCR out
- TAPE out
- MD out

sur ta chaine ?

A+
Ren


Numéro de l'article: 43200   |  De: Ren   |  Date: 2003-07-24 18:06:46
   RE: pb de raccord audio
Si tu n'as pas de sortie ligne ou comme dit ren une sortie quelconque autre que la sortie casque, tu risques d'avoir des problèmes pour réaliser ton ampli!!!
En fait l'introduction du jack dans la prise casque provoque l'ouverture du circuit ampli de ta chaine et ceci grace à un interrupteur dans la prise jack femelle de ta chaine. Tu peux toujours shunter cet interrupteur!!!!!

Sinon achète tout simplement des BONS haut parleurs amplifiés vendus dans les magasins informatiques (normalement prévus pour carte son)et branche les sur la sortie casque. Achète les puissants si tu veux pouvoir pousser le son sans entendre tous le boitier vibrer

Numéro de l'article: 43203   |  De: Nectoux   |  Date: 2003-07-24 18:12:28
   RE: pb de raccord audio
Bonjour

Tu peux simplement placer un pont diviseur sur la sortie hp de ta chaîne

essayes avec 1 k et 100 pour faire un diviseur par 11

sinon tu prends le signal sur le potentiomètre (s'il existe) ou sur la sortie du variateur de volume de la chaine(à l'entrée ou à la sortie si tu veux que ton volume soit modifié par la commande de la chaîne

à bientôt
###Graphgr_78###

Numéro de l'article: 43339   |  De: EPERVIER   |  Date: 2003-07-25 17:41:24
   RE: pb de raccord audio
non Ren g pas de sortie sur ma chaine, c le souci.

merci Nectoux pour l'interrupteur sur la femelle Jack, aurais tu un schema de prise Jack pour que je sache quoi enlever? Que penses tu de cette solution?

merci epervier, mais je gere pas grd chose en electronique et le pont diviseur me laisse perplexe!

a+




Numéro de l'article: 43883   |  De: igzavino   |  Date: 2003-07-30 11:21:35
   RE: pb de raccord audio
Salut,

Le problème avec la solution du jack, c'est que la quatilé du son ne va pas etre génial...

Le mieux c'est de trouver la sortie sur le pot de volume et mettre un switch bipolaire inverseur.

A+
Ren


Numéro de l'article: 44014   |  De: Ren   |  Date: 2003-07-30 19:11:19
   RE: pb de raccord audio
la solution parait nickelle mais je suis pas cale en electronique!
petites explications?

Numéro de l'article: 44126   |  De: igzavino   |  Date: 2003-07-31 14:05:46
   RE: pb de raccord audio
Si tu n'y connais pas, ca va pas etre facile.
Le mieux, c'est d'aller dans un centre de réparation demander si ils veulent pas te le faire.

A+
Ren


Numéro de l'article: 44139   |  De: Ren   |  Date: 2003-07-31 15:06:26
   RE: pb de raccord audio
salut Ren,

le pb du switch c qu il va permettre de commuter soit sur les enceintes de la chaine, soit sur l'ampli que je veux ajouter( et dc les enceintes que je veux ajouter). Ce que je voudrais est avoir le son a la fois sur les enceintes de la chaine et sur les enceintes que j ajoute (via l ampli que j ajoute)....


Numéro de l'article: 44975   |  De: igzavino   |  Date: 2003-08-07 16:04:03