ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   lecteur de disquette#  
salut, j'ai un ordinateur portable de marque compaq Armada 110
et le lecteur de disquette ne fonctionne plu !
quand je mais une disquette et que je clic sur l'iconne il marque : " inserer un disque dans le lecteur A:."

pouver vous m'aider à résoudre se probleme ?

Numéro de l'article: 191602   |  De: A   |  Date: 2005-02-20 10:36:32
   RE: lecteur de disquette
et pourquoi ce ne serait pas la disquette qui serait HS ?
Essaye sur un autre PC des disquettes si elle fonctionne essaye sur ton portable sinon change le lecteur.
bob

Numéro de l'article: 191648   |  De: Bob le bricoleur   |  Date: 2005-02-20 13:05:52
   RE: lecteur de disquette
Salut,
comme dit avant essaye avec d'autre disquette, si cela ne marche toujour pas regarde si le lecteur de disquette est activé dans le bios. si oui et que ca ne marche toujour pas demonte et regarde au niveau de la connectique.
@+


Numéro de l'article: 191654   |  De: Tux   |  Date: 2005-02-20 13:35:35
   RE: lecteur de disquette
ok merci mai comant regarder dans le Bios ?

Numéro de l'article: 193201   |  De: pro!   |  Date: 2005-02-24 10:08:02

   Funcard 4#  
Bonjoiur,

Je voudrais savoir comment programmer une funcard 4 90S8515 + 24C256 avec un programmateur car-04 de chez seeit.
J'ai essayer plusieurs logiciels de programmation mais ca ne donne rien
Si qqn pourrais me donner une procedure detaillée ca serait sympa

Merci

Nico

Numéro de l'article: 191608   |  De: Nico   |  Date: 2005-02-20 11:06:39

   tele saba p rouge [résolu]#  
salut

voila j'ai une saba 55cm ref M 5516 VT-F j'ai un p rouge qui apparait a l'ecran n'ayant plus la notice d'emploi je ne sais ce que c'est si on pouvait me donner la solution merci d'avance

Numéro de l'article: 191621   |  De: capallou   |  Date: 2005-02-20 11:33:59
   RE: tele saba p rouge
ton TV se retrouve tout simplement en mode Production


a voir avec le service apres vente du magasin ou tu l'as acheté











Numéro de l'article: 191627   |  De: neuneupatenté   |  Date: 2005-02-20 11:51:28
   RE: tele saba p rouge
salut
ma tele a plus de 10 ans je ne peux rien y faire moi

Numéro de l'article: 191631   |  De: capallou   |  Date: 2005-02-20 11:59:29
   RE: tele saba p rouge
cher monsieur vous devez bien decrire les symtomes. il peut s'agir de dessoudures au niveau de l'RGB

Numéro de l'article: 191657   |  De: bougrine   |  Date: 2005-02-20 13:40:04
   RE: tele saba p rouge
Hello ,




Transmission du " symptôme écran " si c'est une panne .




To be continued

Numéro de l'article: 191685   |  De: FORWARD   |  Date: 2005-02-20 16:12:05
   RE: tele saba p rouge
Apparition sur l'écran d'un "P" de couleur rouge.
mettre le téléviseur en veille puis l'éteindre par l'interrupteur M/A, appuyer simultanément sur les touches "VOLUME +" et "VOLUME -" du clavier et en même temps rallumer le téléviseur

Numéro de l'article: 191697   |  De: dede   |  Date: 2005-02-20 17:20:36
   RE: tele saba p rouge [résolu]
salut
super pour ton tuyau dede merci

Numéro de l'article: 191709   |  De: capallou   |  Date: 2005-02-20 18:27:59

   GSM alcatel#  
bonjour
au fait j'ai un problem avec mon gsm; il m'affiche plein reseau mais je ne peu ni recevoir; ni appeler.
quelqu'un pourrais m'aider?
merci

Numéro de l'article: 191623   |  De: maiga   |  Date: 2005-02-20 11:40:54
   RE: GSM alcatel
il est peut-être vérouillé sinon ben va voir ton opérateur ...

Numéro de l'article: 191669   |  De: Bob le bricoleur   |  Date: 2005-02-20 14:02:14

   Cherche adresse distributeur pour pièces TV  
bonjour,
je Cherche adresse distributeur pour composants TV

Numéro de l'article: 191633   |  De: mypuce   |  Date: 2005-02-20 12:10:49
   RE: Cherche adresse distributeur pour pièces TV
BPT31

Numéro de l'article: 191661   |  De: Fas54   |  Date: 2005-02-20 13:50:02

   RESEAU#  
BONJOURS JE DESIRE ME CONNECTER AU PC DE MA FEMME QUI EST DEJA EN RESEAU SUR UN AUTRE PC DONC SON PORT RESEAU EST PRIS J4AI CRU COMPRENDRE QUE JE DOIS ME PROCURER UN CONCENTRATEUR .ELLE A DS SES STOCK UNE CARTE RESEAU JE SUPOSE QUE JE NE PEUT PAS EN INSTALLER UNE SECONDE SUR SON PC?

MERCI

Numéro de l'article: 191635   |  De: serge de lille   |  Date: 2005-02-20 12:19:11
   RE: RESEAU
salut,
pourquoi ne pourrait tu pas installer une autre carte reseau ca marche tres bien avec plusieurs ( du moin avec linux ;-) ).
le plus simple dans ton cas serait de mettre un hub sur la sortie du pc qui a access au net donc 2 carte reseau sur la machine qui a le net a moin que tu n'ai un routeur / modem auquel cas tu relie directement le Hub sur le modem / routeur et les PCs relié au hub...
sinon tu fait modem -> PC routeur -> Hub -> PC1..2...3...4 etc etc
@+


Numéro de l'article: 191653   |  De: Tux   |  Date: 2005-02-20 13:32:55
   RE: RESEAU
Il te faut un HUB réseau, et ne pas écrire en majuscule !

Numéro de l'article: 191659   |  De: Fas54   |  Date: 2005-02-20 13:43:15
   RE: RESEAU
ok merci

Numéro de l'article: 191671   |  De: serge de lille   |  Date: 2005-02-20 14:10:10
   RE: RESEAU
ou un switch c'est mieux

Numéro de l'article: 191675   |  De: julien77   |  Date: 2005-02-20 15:00:19
   RE: RESEAU
j'ignore quel est ton modem mais il existe un modem adsl (thomson 510 multipc) qui comporte le modem et un routeur sur lequel tu peux connecter jusque 4 pc... tout en un. c'est la solution que j'utilise depuis des années sans le moindre probleme.
amitiés

Numéro de l'article: 191694   |  De: Richard   |  Date: 2005-02-20 17:06:24

   NE 555#  
Bonjour,
J'ai utilisé un NE 555 en temporisateur, mais à chaque fois que je le mets sous tension, il démarre ce que je n'apprécie pas.
Je veux que le temporisateur démarre seulement quant il reçoit une impulsion négative sur sa broche 2.
J'ai essayé une 100k en série avec un 100nf relié à leur point d'intersection à la broche 4 mais sans résultat, le tempo démarre toujours et me dérange parcequ'il attaque via un relais une sirène
de 100 db.Vous voyez le problème?
Merci si quelqu'un peut m'aider et longue vie à tout les memmbres du forum.
A bientôt, merci.

Numéro de l'article: 191638   |  De: Abkari   |  Date: 2005-02-20 12:35:30
   RE: NE 555
Hello

Il faut que tu connectes ton condo de temporisation au +Vcc au lieu de la masse.

Un gros memmbre

Numéro de l'article: 191642   |  De: Lou   |  Date: 2005-02-20 12:44:18
   RE: NE 555
tres bonne idée, je la retiens
A+

Numéro de l'article: 191713   |  De: jj   |  Date: 2005-02-20 18:39:05
   RE: NE 555
Bonsoir, pour faire ton temporisateur il faut brancher le pont R et C, R au + et C au -. Sur l'intersection le 6 et le 7, le 4 et le 8 au+, le 2 avec une R de 100k au+.Une impulsion positive sur le 2 fait passer la sortie 3 à 1 le temps de la tempo.

Numéro de l'article: 191714   |  De: René   |  Date: 2005-02-20 18:40:00
   RE: NE 555
Rectification "une impulsion négative sur le 2"

Numéro de l'article: 191716   |  De: René   |  Date: 2005-02-20 18:45:25

   ampli technics su-z2#  
je recherche les plans de l'ampli technics su-z2,il a déjà plus de 20 années (pour le dépanner)merci si vous pouvez m'aider

Numéro de l'article: 191639   |  De: pierre.vandycke   |  Date: 2005-02-20 12:36:05

   tv 70cm bluesky ST7216#  
bonjour,
g une st7216 bluesky et je cherche kelkun qui aurait le schéma éléctronique de celle-ci pour que je remplace les R825 et D824 à l'origine de la panne suivante: y'a du son mais l'ecran est blanc rayé hoizontalement de bandes grises.
merci.



Numéro de l'article: 191641   |  De: jim   |  Date: 2005-02-20 12:42:27

   A\S LB 41#  
Bonjour,
Je possède un autoradio équipé d'un ic réf LB1641 et je cherche son schéma détaillée ou son brochage.
Merci de l'aide.

Numéro de l'article: 191645   |  De: Abkari   |  Date: 2005-02-20 12:59:11
   RE: A\S LB 41
Voir ici:
http://.com/datasheet-pdf/pdf/SANYO/LB1641.html
A+

Numéro de l'article: 191647   |  De: Lou   |  Date: 2005-02-20 13:02:48

   MPLAB v7 [résolu]#  
Je voudrais créer un bouton pour simuler un changement d'état d'une de mes éntrées dans MPLAB 7. Pour cela, je vais dans debugger>Stimulus controler>New scénario. Je tombe alors sur le tableau ou je rentre la pine d'entré et le type de bouton. Mais après ca ???
Lorsque j'exécute le programme comment faire intervenir le changement d'état du bouton ????



Numéro de l'article: 191649   |  De: Jul   |  Date: 2005-02-20 13:07:24
   RE: MPLAB v7
salut jul

t'es sur la bonne voie...
apres tu enregistres ton stimuli et quand tu passes en simulation (avec mpsim) tu as toujours ta fenetre stimulus controller, si tu cliques sur le bouton avec la petite fleche (à gauche de la pin selectionnée et sous la colonne "fire") ça simule l'appuie sur le bouton que tu as choisi...

voila c'est bon?
A+



Numéro de l'article: 191687   |  De: bikerman   |  Date: 2005-02-20 16:30:32
   RE: MPLAB v7 [résolu]
waw merci,

j'avais pas vu qu'il y avait une flèche dans la colone fire

Génial !

Numéro de l'article: 191703   |  De: Jul   |  Date: 2005-02-20 17:55:22

   equivalance KBP 205G#  
bonjour quelqun pourait me donner les equivalant au pont de diode
kbp 205G

si vous connaisser un site pour les equivalences Merci

Numéro de l'article: 191650   |  De: gayed   |  Date: 2005-02-20 13:08:00
   RE: equivalance KBP 205G
Salut,
Tous les ponts égal à 600V et 2A, ou plus, feront l'affaire.

Numéro de l'article: 191677   |  De: calorios   |  Date: 2005-02-20 15:17:18

   A\S D.Zener#  
Bonjour,
Voilà je veux mettre une zener de 6v aux bornes d'un relais de 6v pour le protéger contre toute surtension et je voudrais savoir si la surtension générée par la bobine du relais ne détruise la zener.
Merci de l'aide.

Numéro de l'article: 191651   |  De: Abkari   |  Date: 2005-02-20 13:11:33
   RE: A\S D.Zener
non, au contraire... La zener fera également office de diode de roue libre dans le sens inverse. Il faut savoir que la surtension qui nait aux bornes de ta self aura une polarité inverse à celle qui lui aura donné naissance. Autrement dit qd tu couperas ton relias 6V, la surtension a ses bornes sera de U=-Ldi/dt.
Donc dans ce cas, elle sera limités à -0.6V tension directe de zener. Veille a en prnedre une qui soit compatible en terme de courant.

Numéro de l'article: 191665   |  De: pazcal   |  Date: 2005-02-20 13:57:50
   RE: A\S D.Zener
Bonjour,
Il faut savoir qu'un relais peut fonctionner quasiement en permance au double de sa tension nominale.

par exemple un relais 6 volts peut fonctioner sous 9-10V

Il peut fonctionner sous 12 volts plusieurs minutes.

Beaucoup d'utilisations industrielles utilisent ces^possibilitées.

Attention si une Zener est mise en parallele avec la bobine alors limiter le courant dans la zener.

A mon sens la zener sera plus fragile que la bobine du relais.

Si une limitation de cvourant doit être mise en place pour limiter le courant de Zzner alors l'utiliser pour limiter le courant de bobine ce qui sera suffisant.

A+

Numéro de l'article: 191712   |  De: jj   |  Date: 2005-02-20 18:36:54

   doubleur de tension#  
Bonjour,
Je cherche à doubler une tension issue d'une batterie de 6v tout en ayant à la sortie du 12v mais au moins 0.1A.
Merci d'avance.

Numéro de l'article: 191652   |  De: Abkari   |  Date: 2005-02-20 13:30:58
   RE: doubleur de tension
Salut,
Traco Power tel2-1212 (tension d'entrée 9-18V, sortie 12 V 165mA.)

Numéro de l'article: 191666   |  De: calorios   |  Date: 2005-02-20 13:59:42
   RE: doubleur de tension
Salut,
ce que tu a besoin et un elevateur BOOST.
tu peut te baser sur un montage a base de TL497 il y a les exemples de shema dans la datasheet avec les formules de calcul.
@+


Numéro de l'article: 191667   |  De: Tux   |  Date: 2005-02-20 14:00:48
   RE: doubleur de tension
Salut,
MAX761
Lrr.

Numéro de l'article: 191755   |  De: Lorrimer   |  Date: 2005-02-20 20:58:48
   RE: doubleur de tension
ou le max 642, 8 pattes 6v 2A 12v 1A

Numéro de l'article: 191802   |  De: frost   |  Date: 2005-02-21 07:10:42

   A\S VCD#  
Bonjour,
Je cherche le schéma d'un certain ic référencé S29C51002T.
Merci beaucoup.

Numéro de l'article: 191655   |  De: Abkari   |  Date: 2005-02-20 13:35:43
   RE: A\S VCD
Salut
voir ici pour la datasheet :
http://www.syncmos.com.tw/products/downloading.asp?file=uploadfiles\S29C51002T.pdf
@+


Numéro de l'article: 191664   |  De: Tux   |  Date: 2005-02-20 13:55:59

   Probleme Sharp: besoin d'aide#  
bonjour tout le monde,
J ai un probleme de luminance , il s'agit d'un sharp70GS61SD après avoir réparé l'etage vertical , je constate que l'image s'obscursie après une minute de mise en marche.
merci

Numéro de l'article: 191656   |  De: bougrine   |  Date: 2005-02-20 13:36:27
   RE: Probleme Sharp: besoin d'aide
Hello ,




Problème de luminance ou de lumière ? C'est très différent





TO BE CONTINUED


Numéro de l'article: 191679   |  De: FORWARD   |  Date: 2005-02-20 15:33:02
   RE: Probleme Sharp: besoin d'aide
hello FORWARD,
luminance.svp.

Numéro de l'article: 191684   |  De: bougrine   |  Date: 2005-02-20 16:09:45
   RE: Probleme Sharp: besoin d'aide
Hello ,




Branches un appareil en péritel déjà .




To be continued

Numéro de l'article: 191686   |  De: FORWARD   |  Date: 2005-02-20 16:13:42
   RE: Probleme Sharp: besoin d'aide
c est fait , je suis tres bien équipé je crois qu'il me faut un schema c tv espagnole

Numéro de l'article: 191692   |  De: bougrine   |  Date: 2005-02-20 16:49:04
   RE: Probleme Sharp:resolu
salut FORWARD,
j'ai trouvé la panne, merci quand meme pour l'attention.
j'ai trouvé le problemeau niveau du control: IC 1001 :MICRONAS VCT3831.j'ai remplacé la résistance R=1200Ohm entre pin 31 et 42. l'ensemble des pins et 128

Numéro de l'article: 191766   |  De: bougrine   |  Date: 2005-02-20 21:49:19

   probleme souris help-me#  
salut

ma souris se deconnecte toute seule et se reconnecte depuis quelque jours
il y a un son de deconnection re-connection
et le logo USB en bas qui s'affiche et s'en va
cest une souris microsoft intellimouse explorer 3.0 sans boule qui se connecte sur les ports USB
ca fait plus d'un an que je m'en sers j'ai scanner le pc pas de virus
aidez-moi




merci d'avance


Numéro de l'article: 191668   |  De: turbaho   |  Date: 2005-02-20 14:01:40
   RE: probleme souris help-me
Salut,
ca doit encore etre un fonctionnement normal de windaube...
si tu a possibilité de mettre ta souris par un adaptateur par le port ps/2 essaye ca voir si ca deconne encore.
apres si tu tien vraiment a rester en USB essaye de downloader knopix une distrib de linux bootable sur un CD qui te permettra de savoir si c'est ton windaube qui merdouille ou ton usb.
perso j'opterai plus pour Windaube et ses periph j'ai deja eu le meme probleme avec un manette de jeu microchiotte...
@+


Numéro de l'article: 191670   |  De: Tux   |  Date: 2005-02-20 14:09:09
   :)
Tux ne surprend plus personne avec Linux :) Mais bon c'est un peu trop aveugle d'accuser windaube a tout va. Surtout avec une souris microsoft :)
Perso je pense à un probleme hard, meme si la c'est pas evident puisque la souris est en low speed et donc pas de précautions à prendre pour le cablage du bus USB (pas besoin de twisted pair ni de shielded cable). Mais bon changes ta souris de port USB (de préférence ceux connectés sur la carte mère, pas ceux en rallonge interne), ou alors vas sur le PS2 comme l'a dit Tux, qui est fait pour ça, et te libérera d'un port.
Utilises tu un hub USB ? D'autres périphériques sont ils connectés ?

aurélien

Numéro de l'article: 191673   |  De: Aurélien   |  Date: 2005-02-20 14:41:29
   RE: :)
je suis de l'avis d'aurelien.
il y a peut-etre des lacunes au niveau de windows mais elles sont regulièrement patchée par microsoft (trop souvent, diront certains).
si beaucoup de failles sont soulevées, c'est du au succes de windows. Si linux etait aussi repandu que windows (ce que je lui souhaite), je reste convaincu qu'on decouvrirait autant de failles.
moi, je remarque que les produits microsoft fonctionnent bien et que les problemes sont du a des softs "paralleles" qui ne respectent peut-etre pas le standard etabli.
c'est, en tout cas, mon avis personnel issu de mon experience (mais je partage cet avis) :-D
amitiés


Numéro de l'article: 191693   |  De: Richard   |  Date: 2005-02-20 16:59:38
   RE: :)
j'ai le modem aussi sur le USB
et j'ai essayer aussi avec l'adaptateur

Numéro de l'article: 191699   |  De: turbaho   |  Date: 2005-02-20 17:41:56
   RE: :)
J'ai eu le même problème que toi mais avec une souris avec boule : Au niveau de la souris le cable au bou de quelques année ont tendence à travailler et il y a alors des coupures dans les fils qui sont à l'intérieure et il y a des faux contacts ! Solutions coupé 2cm de fil et re-souder les fils dans la souris à la bonne place

Numéro de l'article: 191704   |  De: Blackburn   |  Date: 2005-02-20 18:00:19
   RE: :)
Petites questions:
1) N'as-tu rien ajouté à ta config depuis? Pas de nouveau périphérique?
2) Peux-tu détailler un peu ta machine (mém, UC, Alim...) et fournir ta version de windows?

Numéro de l'article: 191736   |  De: Charly   |  Date: 2005-02-20 20:05:27
   RE: :)
Moi aussi je pencherait pour la soluce de black burn cela sent le fil coupé à plein nez

Numéro de l'article: 191744   |  De: gregelec   |  Date: 2005-02-20 20:20:54
   RE: :)
bon c'etait une fois de plus pour ne pas declencher un debat mais bon ca fini comme toujour...
puisque tant de monde travaille pour microsoft ici le puingouin n'a plus qu'a se jeter par la fenetre ;-)
je respecte vos opinions mais il faut etre realise et voir plus loin que le fonctionnement du SE lui meme...
quand richard dit : "Si linux etait aussi repandu que windows" je dirait que c'est plutot l'inverse... la je ne parle pas du produit qui se retrouve dans une boutique ou grande surface rayon informatique ou il n'y a que du microchiotte... qui va payer un SE que l'ont peut avoir gratuitement et legalement sur internet a par pour payer le support je voit pas ???
ensuite les serveurs webs sont a environ 75% equipé d'apache comme deamon http cela revien a dire unix / linux...
ensuite les bugs... parlont en... personne a part ceux qui ont creer les softs ne peuvent les corrigers... sous linux tu fait parti d'une communauté ou il n'y a pas que la compagnie qui travaille sur un soft mais le monde entier...
les failles de securité... etant donné que linux est basé sur unix et donc un long parcour au niveau de la securité je te met au defi de trouver une faille "grave" qui pourrait compromettre le systeme entier. pas comme sur windaue ou tout les jours des millions de personnes se font pirater ou viruser...
apres de ce que je remarque de plus en plus de logiciels open source comme par exemple gnu gcc ( compilateur C, C++, etc...), Gtk+, etc... se rendent non plus sous linux mais aussi sous windaube faire concurence au logiciels payant comme Visual C++ qui coutent une fortune...
pour moi la compagnie Micro$oft se souci avant tout de faire de l'argent plutot que d'offrir un produit convenable...Au moin en open source quand t'a un logiciel qui plante ben tu attend un patch correctif ou si tu developpe tu recherche le bug... mais dans les 2 cas ca ne te coute pas un sou...
pour moi le seul et unique usage que je percoi de windaube c'est uniquement pour le jeu et rien d'autre puisqu'il y a tout ce qu'il faut comme remplacement sous linux en opensource.
ce que je n'aime pas chez microsoft :
-payer pour de la m... qui plante.
-le "vol" d'un gestionnaire de fentre par billou chez apple quand il travailler la.
-les failles et trou de securité...
-la tres mauvaise gestion du multitache.
-ecraser la concurence en la rachetant...
-la grosse demande en ressource systeme.
-la non possibilité de compiler le SE en fonction de ses besoin par exemple pour un proc de type i686.
voila ca c'est mon avis... etant donné que tout le monde a donné le sien ;-)


Numéro de l'article: 191793   |  De: Tux   |  Date: 2005-02-21 02:06:55

   probleme canal av#  
bonjour je m'appele jean francois je suis electricien mais pas electronicien je recherche de l'aide car j'ai une tv neufunk mais je n'ai plus la telecomande donc je ne sait pas metre le canal av .
je me suis un peut renseigné et on m'as dit que je pouvais forcer le canal av en envoyant une tension de 9v a deux bornes de la prise peritel de la tv.
mais je ne sait pas le numero des bornes .
est ce que quelqu'un pourrais me renseigner a ce sujet.
en vous remerciant tous d'avance.

merci beaucoup.

j francois

Numéro de l'article: 191676   |  De: jean francois   |  Date: 2005-02-20 15:03:59
   RE: probleme canal av
Hello ,




Oui , tu peux , dans le principe , cependant je te conseille de te procurer la télécommande d'origine du téléviseur en question !



The end for me

Numéro de l'article: 191680   |  De: FORWARD   |  Date: 2005-02-20 15:37:25
   RE: probleme canal av
Salut, commutation lente :broche 8 (10-12V) impédance 4.7kOhm.
Peut-être voir rubrique connecteur sur ce site ?

Numéro de l'article: 191681   |  De: mersauvage   |  Date: 2005-02-20 15:42:01
   RE: probleme canal av
Bonjour,
En plus de la réponse de mersauvage, voici le schéma d'une Peritel. En principe le magnétoscope ou le lecteur DVD reliés à la TV par la Peritel se chargent automatiquement d'envoyer cette tension de commutation sur la broche 8 au moment de leur mise sous tension.
@+


Taille: 65 Ko




Numéro de l'article: 191702   |  De: Coro   |  Date: 2005-02-20 17:52:43
   RE: probleme canal av
toutes façons aucun pblme avec neufunk code RC5 philips, donc n'importe quelle tcde rc5 meme universelle à 5 euros codée avec un numero tv philips fonctionnera....

Numéro de l'article: 191735   |  De: elektrax   |  Date: 2005-02-20 20:02:45
   RE: probleme canal av
les remerciements ne court pas les rues

Numéro de l'article: 193610   |  De: mersauvage   |  Date: 2005-02-24 22:27:04
   RE: probleme canal av
courent

Numéro de l'article: 193611   |  De: mersauvage   |  Date: 2005-02-24 22:27:27

   cherche library pour spicev9.2 du cicuit 74ls221#  
salut
voila tout est dans le titre
merci d'avance
a+

Numéro de l'article: 191682   |  De: seb   |  Date: 2005-02-20 15:56:53

   RECHERCHE#  
comment peut on brancher un deuxiéme téléviseur sur un terminal
merci

Numéro de l'article: 191691   |  De: CAMPILLO   |  Date: 2005-02-20 16:48:04
   RE: RECHERCHE
branche un sur peritel et l'autre sur RF

Numéro de l'article: 191765   |  De: bougrine   |  Date: 2005-02-20 21:37:16

   mini din 10 broches dsc400 jbl#  
bonjour a tous et a toutes

voila je recherche un connecteur "mini din 10 broches" pour brancher sur un home cinema dsc400 de chez jbl

3 broche en ligne o o o
4 broche en ligne (o o o o)
3 broche en ligne o o o
et un meplat -----
si quelqun as des renseignement,des nom de site,des site de vente sur internet...
merci de me contacter julien.killer72@laposte.net



Numéro de l'article: 191696   |  De: julien   |  Date: 2005-02-20 17:10:06
   RE: mini din 10 broches dsc400 jbl
Regarde chez radiospares ou chez farnell

Numéro de l'article: 192069   |  De: Loire   |  Date: 2005-02-21 17:42:10

   recherches de doc ou d'infos#  
je suis a la recherche de documentations ou d'informations a propos d' un module d'affichage série 4*7 segments de chez sélectronic.merci d'avance pour vos réponses

Numéro de l'article: 191698   |  De: twiz   |  Date: 2005-02-20 17:23:03

   TGBT#  
bonjour à tous!
Je cherche tous type d'infos sur le TGBT tableau général basse tension et la séléctivité, pour un exposer.
Merci

Numéro de l'article: 191700   |  De: guillaume   |  Date: 2005-02-20 17:48:36