ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   Démarrage chenillard  
Bonjour !
Je voudrais me servir d'un montage chenillard pour réaliser un séquenceur (555/4017).
Seulement, d'après mes essais le système ne démarre pas systématiquement au début (3).
Ce qui est impératif pour ma réalisation.
Est-ce du au manque de rigueur de mon montage, à un élément que l'on pourrait ajouter ou à un branchement spécifique ?
D'avance Merci !

Numéro de l'article: 188005   |  De: GUY   |  Date: 2005-02-11 08:56:07
   RE: Démarrage chenillard
Salut,

N'ayant pas le schéma de ton montage il m ai difficile de t'aider mais peut etre qu'avec ce soft(555 timer design) presentant et explicant des tonnes de montage à base de 555 tu trouveras ton bonheur
http://perso.wanadoo.fr/xcotton/info/freeware.htm#Electronique

Numéro de l'article: 188022   |  De: soaf   |  Date: 2005-02-11 09:38:40
   RE: Démarrage chenillard
Merci,
Mais j'ai aussi fait mes essais avec un déclanchement manuel (sans passer par le 555) du 4017 suivi d'un 4050.
Je ne laisse pas le montage alimenté continuellement, donc c'est peut-être en l'allumant qu'il saute une ou deux étapes.
N'y a-t-il pas un branchement possible pour imposer le démarage au début(3) ?


Numéro de l'article: 188031   |  De: GUY   |  Date: 2005-02-11 10:04:50
   RE: Démarrage chenillard
Hello

Ce dont tu as besoin, c'est d'un "power-on reset", qui définit l'état du circuit au démarrage: voir schéma d'exemple:

Numéro de l'article: 188034   |  De: Lou   |  Date: 2005-02-11 10:13:52
   RE: Démarrage chenillard
Merci,
Mais le schéma dont tu parles, où puis-je le trouver ?

Numéro de l'article: 188035   |  De: GUY   |  Date: 2005-02-11 10:16:04
   RE: Démarrage chenillard
Attends, il y a des problèmes avec les graphiques
###Graphgr_2456###

Numéro de l'article: 188036   |  De: Lou   |  Date: 2005-02-11 10:19:52
   RE: Démarrage chenillard
OK,
Cela m'étonne que l'on agit que sur la sortie 3, et la sortie vers le 4050 se branche au 22µF ?

Numéro de l'article: 188050   |  De: GUY   |  Date: 2005-02-11 10:52:02
   RE: Démarrage chenillard
Mille pardons!! C'est le 15 qu'il faut lire, au lieu du 3.

Numéro de l'article: 188061   |  De: Lou   |  Date: 2005-02-11 11:05:59
   RE: Démarrage chenillard
OK
Cela me fait plaisir de corriger un expert, n'étant que très amateur dans le domaine.
J'ai hâte d'essayer cela le soir.
Encore merci!
Guy

Numéro de l'article: 188067   |  De: GUY   |  Date: 2005-02-11 11:15:22
   RE: Démarrage chenillard
O.K.
C'est parfait,
Merci !

Numéro de l'article: 189160   |  De: GUY   |  Date: 2005-02-14 15:20:44

   demarrage alim ATX  
Bonjour,

J'ai entendu dire que l'on peut démarrer une alim ATX de pc (pour l'utiliser à des fins autres...) en placant une simple resistance de 4.7ohms sur le 5v (en chargeant le 5v en gros...)
-
Il suffit de faire ca pour disposer du 5v et du 12v sur tous les connecteurs ?

merci

Numéro de l'article: 188008   |  De: petitours   |  Date: 2005-02-11 09:05:37
   RE: demarrage alim ATX
Une fois l'alim démarrée, elle fournit toutes les tensions.

Numéro de l'article: 188014   |  De: Fas54   |  Date: 2005-02-11 09:25:09
   RE: demarrage alim ATX
Salut,

On peut même la transformer en alim de labo. Voici un lien interressant
http://blacjack.free.fr/Modifications_alim_ATX.htm
@+

Numéro de l'article: 188020   |  De: soaf   |  Date: 2005-02-11 09:33:46
   RE: demarrage alim ATX
Salut,
le brochage d'une alim ATX est sur ABC à connecteurs et je crois que pour démarrer il faut faire un pont entre 13 (masse) et 14 (alim on par niveau bas). Il faut laisser ce pont pour que l'alim reste en service.


Numéro de l'article: 188026   |  De: pipamima   |  Date: 2005-02-11 09:46:23
   RE: demarrage alim ATX
Bonjour,
Oui il ne faut pas oublier de ponter le fil vert vers la masse (noir)

Numéro de l'article: 188039   |  De: Calorios   |  Date: 2005-02-11 10:22:48
   RE: demarrage alim ATX
salut,

merci pour toutes ces réponses mais...
Il faut mettre le fil vert à la masse en permanence et la resistance de 4.7ohm sert uniquement à lancer l'alim ? On a pas besoin de laisser la fameuse resistance de 4.7ohm en permanence apres ?


Numéro de l'article: 188047   |  De: petitours   |  Date: 2005-02-11 10:40:56
   RE: demarrage alim ATX
salut
fais atention certaines alim a decoupage ne surport pas de reste alumé sans charge sur la sortie
semopy

Numéro de l'article: 188060   |  De: semopy   |  Date: 2005-02-11 11:04:53

   ampli pa2200  
bonjour
je recherche le schema de cet ampli.un ami a du faire une fausse manipe a la suite d'un branchement et quelques résistances ont chauffées . merci de votre aide . serge

Numéro de l'article: 188010   |  De: monneret   |  Date: 2005-02-11 09:07:07

   l'interface USB 16c745 de Gemoliac  
Bonjour,
Il y a une interface USB via 16c745 avec un afficheur LCD 2 * 16 caractères de décrit sur le site de Gémoliac, malheureusement il manque les sources du prog du pic et de la DLL pour le PC, le site étant fermé on ne peut pas écrire à l'auteur...
Quelqu'un aurait-il des nouvelles de Gémoliac, s'il a déménagé son site ? ou peut-etre quelqu'un d'autre aurait les sources ?
Merci
Maël.

Numéro de l'article: 188023   |  De: Mael   |  Date: 2005-02-11 09:40:41
   RE: l'interface USB 16c745 de Gemoliac
Bonjour,

Son site est toujurs accessible :

http://www.ifrance.com/gemiolac/

C'est vrai il est ters long à charger, il faut être patient.

A+

Numéro de l'article: 188063   |  De: patou149   |  Date: 2005-02-11 11:08:25
   RE: l'interface USB 16c745 de Gemoliac
il donne les sources de l'hex mais pas celle de la dll

Numéro de l'article: 188140   |  De: Tgq   |  Date: 2005-02-11 14:07:50
   RE: l'interface USB 16c745 de Gemoliac
Impossible de joindre gemoliac,retour E-mail invalide , est ce que quelqu'un peut m'aider à le joindre


merci d'avance


Numéro de l'article: 194601   |  De: alex   |  Date: 2005-02-27 21:01:07

   PIC  
bonjour a tous !

voici mon probleme :

j'ai un PIC16f877 associé a un MAX3222

j'aurai voulu commander l'alimentation ( en emission )du MAX a l'aide de mon PIC ( broche SHDN )
le probleme c'est que lorsque mon programme n'est pas encore chargé dams le PIC, les PIN du µP sont a l'etat bas et mon mode en emission est donc desactivé ! Ce qui empeche donc le programme de se chargé dans le PIC

Y aurai t il une solution pour mettre une PIN du PIC a l'etat 1 par defaut lorsqu'on le flash ?
si oui comment ? sinon trouvez vous une autre solution a mon probleme ?

merci de vos reponses

Numéro de l'article: 188029   |  De: Aky   |  Date: 2005-02-11 09:54:00
   RE: PIC
Bonjour,

Un simple inverseur devrait suffire si la sortie du PIC est bien à 0.

A+

Numéro de l'article: 188053   |  De: patou149   |  Date: 2005-02-11 10:55:32
   RE: PIC
oui mais j'ai oublié de dire que je ne dois pas ajouté un composant en plus sur ma carte ! :(

Numéro de l'article: 188058   |  De: Aky   |  Date: 2005-02-11 11:02:31
   RE: PIC
je pense que dans le bootloader on pourrait eventuellement changer l'etat de la pin mais comment .... ca je sais pas ! l'assembleur c'est pas mon domaine en plus ! :(

Numéro de l'article: 188157   |  De: Aky   |  Date: 2005-02-11 14:37:31

   Cordon programmateur kudelsko  
Bonjour,

Je cherche le schéma de cablage du cordon RS232 Male -> Femelle du programmateur à PIC de Kudelsko :
http://gtv.free.fr/elec/?Kudelsko=&page=Projet&NoProjet=64

Numéro de l'article: 188030   |  De: belfaigore   |  Date: 2005-02-11 09:57:20
   RE: Cordon programmateur kudelsko
Salut !
C'est un câble RS-232 9 broches non croisé.
++

Numéro de l'article: 188240   |  De: SesechXP   |  Date: 2005-02-11 17:14:32
   RE: Cordon programmateur kudelsko
Bonjour,
Pour plus de détails : http://www.hardwarebook.net/connector/serial/serial9.html
@+

Numéro de l'article: 188245   |  De: Coro   |  Date: 2005-02-11 17:22:37
   RE: Cordon programmateur kudelsko
oki merci mais alors je comprend po pk le programmateur fonctionne po, g bien fé mon typon, g tout verifier, et IC-PROG a l'air d'etre bien configurer puisque j'arive à effacer, mais quand je prgramme, la verification est quasi toujours fausse à l'adresse 0x0000, bizard ? ? ?

Numéro de l'article: 188382   |  De: belfaigore   |  Date: 2005-02-12 04:10:44
   RE: Cordon programmateur kudelsko
Si tu programmes en style SMS, le programmateur ne comprend pas cet infâme jargon. Et évite ça sur le forum également, c'est très mal vu.
Tes messages seront supprimés par les admins.
Pour ton problème, essaye de programmer avec différentes valeurs I/O.
@+

Numéro de l'article: 188449   |  De: Coro   |  Date: 2005-02-12 12:06:59
   RE: Cordon programmateur kudelsko
D'accord merci pour ces informations
@+

Numéro de l'article: 188583   |  De: belfaisore   |  Date: 2005-02-12 17:49:39

   alim 12V HS?  
Bonjour à tous, j'ai une alimentation stabilisée 12V 20A, c'etait a la base pour une CB, elle fonctionnait impec, mais maintenant quadn je la branche sur le 220v, elle me fait sauter les plombs? comment puis je savoir d'ou ca vient? Transfo HS, comment faire
Merci pour votre aide
Bonne journée

Numéro de l'article: 188033   |  De: Nicolas   |  Date: 2005-02-11 10:11:13
   RE: alim 12V HS?
Bonjour,
Il faut ouvrir, débrancher le condensateur ou filtre d'entrée surement présent, vérifier le cordon (tordu, plié) avant de mesurer ou de FAIRE mesurer si le transfo est en court circuit.
Salut.

Numéro de l'article: 188038   |  De: Igloo   |  Date: 2005-02-11 10:21:04
   RE: alim 12V HS?
Ok merci de votre interet, je ne suis pas un génie en electronique, mais bon, j'ai ouvert l'alimentation et j'ai effectivement un gros condensateur 15000µF, il y a 3 fils + et 3 fils - de soudés dessus il faut que je déssoude ces fils avant de tester le cable d'alim 220V? J'ai testé au niveau de la prise 220V j'ai un court circuit entre la terre et une phase est-ce normal?
Merci encore

Numéro de l'article: 188048   |  De: Nicolas   |  Date: 2005-02-11 10:41:26
   RE: alim 12V HS?
Le court circuit terre-phase ou neutre n'est pas normal, cordon défectueux ou CC dans le transfo....

A+

Numéro de l'article: 188052   |  De: pym   |  Date: 2005-02-11 10:55:00
   RE: alim 12V HS?
salut
si tu a un C.C. entre la phase et la terre, regarde si tu n'a pas un fil qui touche la carcasse(metallique) de ton alim

Numéro de l'article: 188062   |  De: semopy   |  Date: 2005-02-11 11:08:13
   RE: alim 12V HS?
Merci, je comprend pas trop, j'ai le fil marron (220V) qui va au fusible, bon jusque la ca va, le, fil bleu est soudé sur la carcasse et la terre aussi???? Mais c'est comme ca d'origine!

Numéro de l'article: 188068   |  De: Nicolas   |  Date: 2005-02-11 11:15:36
   RE: alim 12V HS?
a tu fais quelque chose sur la prise de courant ?
il faudrai que tu inverse la phase et le neutre dans ta prise de courant(mural) pour voir mais fais attention car le montage que tu a decris est tres bizzar et dangeureux
semopy

Numéro de l'article: 188072   |  De: semopy   |  Date: 2005-02-11 11:20:56
   RE: alim 12V HS?
C'est pas possible, elle a été saboté mon alim? je devrais bien avoir un fil au fusible qui apres va a une borne du transfo, l'autre fil sur l'inter qui va a l'autre borne de mon transfo , et la terre, non?

Numéro de l'article: 188076   |  De: Nicolas   |  Date: 2005-02-11 11:30:09
   RE: alim 12V HS?
oui en principe c'est ce que tu dit le montage mais il se peut qu'il ai brancher le neutre a la carcasse et que le neutre du transo aussi. mais il est vrai que le monatge est bizar
peut tu faire une photo du circuit ?
semopy

Numéro de l'article: 188078   |  De: semopy   |  Date: 2005-02-11 11:33:23
   RE: alim 12V HS?
Pas de soucis, alors pour decrire un peu ce qu'on ne voit pas, le fil bleu et le jaune (qui s'en va au transfo) sont relié ensemble, et la patte est fixée a la carcasse.
Quant a la terre, c'est le fil jaune qui est relié a la carcasse
Je sais pas si je suis bien clair?


Taille: 202 Ko




Numéro de l'article: 188079   |  De: Nicolas   |  Date: 2005-02-11 11:41:54
   RE: alim 12V HS?
Faut il d'autres photos d'ailleurs?
Merci encore

Numéro de l'article: 188083   |  De: Nicolas   |  Date: 2005-02-11 11:51:23
   RE: alim 12V HS?
et si tu la fais marche quand le fil de neutre n'est pas brancher de la carcasse (separrer la terre du neutre), marche t elle ?
peut tu faire une autre photo avec les fils qui vont au transfo stp
semopy

Numéro de l'article: 188084   |  De: semopy   |  Date: 2005-02-11 11:52:15
   RE: alim 12V HS?
Ce que je voulais faire c'est relié le bleu au jaune sans passer par la patte qui les relie a la carcasse et laisser la terre comme ca! Non?
Voilà une autre photo


Taille: 196 Ko




Numéro de l'article: 188087   |  De: Nicolas   |  Date: 2005-02-11 11:58:00
   RE: alim 12V HS?
C'est qd meme bizarre ce montage!

Numéro de l'article: 188089   |  De: Nicolas   |  Date: 2005-02-11 11:59:34
   RE: alim 12V HS?
oui tu peut le faire je pense mais fais attention si il y a un probleme que t'es protections marche bien (au cas ou) mais je pense que c'est se qu'il faut faire
semopy

Numéro de l'article: 188091   |  De: semopy   |  Date: 2005-02-11 12:02:19
   RE: alim 12V HS?
il y a quoi dans le boitier noire sur la droite de la premiere photo? on peut y voir un fil de terre qui y vas.
semopy


Numéro de l'article: 188095   |  De: semopy   |  Date: 2005-02-11 12:08:10
   RE: alim 12V HS?
C'est pas une boite, c'est l radiateur d'un transistor, et la terre y est relié par le fil jaune que l'on voit oui.
J'essayé de souder comme on a dit apres dejeuner et je te tiens au courant
Merci beaucoup

Numéro de l'article: 188100   |  De: Nicolas   |  Date: 2005-02-11 12:20:02
   RE: alim 12V HS?
A mon avis et vu l'état des soudures (bricolées), la patte qui va à la masse et celle d'a coté (bleu et jaune)ont été inversés, la liaison au chassis doit être coté jaune-vert...

A+

Numéro de l'article: 188105   |  De: pym   |  Date: 2005-02-11 12:40:25
   RE: alim 12V HS?
Ben ouais mais elle marchait comme ca? J'ai donc soudé le bleu et le jaune et laisser la terre au chassis! J'ai pas branché maintenant j'ai une continuité au 2 bornes du transfo, c'est normal?

Numéro de l'article: 188111   |  De: Nicolas   |  Date: 2005-02-11 12:53:41
   RE: alim 12V HS?
aux bornes du transfo, tu ne dois pas trouver 0 Ohms mais quelques dizaines d'Ohms...entre le jaune et le bleu du transfo (écarte un peu ces deux fils qui se touchent sur le transfo)

A+

Numéro de l'article: 188113   |  De: pym   |  Date: 2005-02-11 12:58:33
   RE: alim 12V HS?
ca marche! Je vous remercie tous de votre aide! Je pense qu'avant ca marchait car sur l'installation de mon ancien domicile, il n'y avait pas de différentiel, et la oui
Merci encore bonne journée

Numéro de l'article: 188116   |  De: Nicolas   |  Date: 2005-02-11 13:09:13
   RE: alim 12V HS?
Ouf! nous voila rassuré!

A+

Numéro de l'article: 188118   |  De: pym   |  Date: 2005-02-11 13:17:45
   RE: alim 12V HS?
Salut,
Eh bien si ton différentiel déclenche c'est que ton bricolage n'est pas adéquat. Attention danger même si ça marche! Il y a un problème avec le neutre qui est relié à la carcasse ( on aperçoit ce défaut sur ta photo). Sur celle-ci en bas à droite, sur la plaquette les fils (strié+jaune) et (bleu+jaune) doivent être inversé.
Ou va le fil jaune qui est relié soudé sur le strié?
Le fil bleu et jaune sont soudés sur la borne qui sera fixée au châssis, ce n'est pas normal, cela équivaut a faire un pont entre le neutre et la terre.
Il faut revoir ton cablage, l'interrupteur, ne doit pas non plus couper le fil de neutre, mais bien la phase (maron).


Numéro de l'article: 188125   |  De: Calorios   |  Date: 2005-02-11 13:36:18
   RE: alim 12V HS?
Ok Calorios, le neutre n'est plus relié a la carcasse, justement c'est ce que j'ai modifié. Quant au fil jaune il est relié a la carcasse a l'exterieur!
Par contre comme tu dis, l'inter est cablé sur le neutre pas sur la phase

Numéro de l'article: 188127   |  De: Nicolas   |  Date: 2005-02-11 13:45:01

   nettoyeur à ultrason  
Bonjour, je cherche à réaliser un bac nettoyeur à ultrason.
Quelqu'un aurais t'il des schémas pour réaliser ce nettoyeur.
Merci d'avance à tous

Numéro de l'article: 188037   |  De: karl   |  Date: 2005-02-11 10:20:59
   RE: nettoyeur à ultrason
Hello

Tu peux trouver un exemple typique de schéma ici; le plus dur sera de te procurer transfo, transducteur etc
A+
http://repairfaq.ece.drexel.edu/REPAIR/F_appfaqa.html#APPFAQA_016

Numéro de l'article: 188059   |  De: Lou   |  Date: 2005-02-11 11:02:46

   comment amplifier un courant avec un CI [résolu]  
Bonjour, j'ai une interface qui me génère 30 sorties analogiques 0/10v (convertisseur DMX/analog), je voudrais piloter des petites lucioles avec cette tension mais le courant fourni par l'interface n'est pas suffisant. Je cherche un CI disposant de 4 ou 8 drivers permettant à partir de cette tension analogique de disposer d'un courant d'environ 100mA en 6 ou 12v.
merci.

Numéro de l'article: 188057   |  De: Gilles   |  Date: 2005-02-11 11:01:49
   RE: comment amplifier un courant avec un CI
Hello

Je crois que ce serait plus simple de mettre un transistor discret par sortie: p.ex. un BC337 en collecteur commun (raccordé au +12V).
Les IC style ULN2XXX sont plutot prévus pour fonctionner en tout ou rien.
A+

Numéro de l'article: 188069   |  De: Lou   |  Date: 2005-02-11 11:16:10
   RE: comment amplifier un courant avec un CI
Aller un p'tit dessin:
###Graphgr_2457###

Numéro de l'article: 188071   |  De: pym   |  Date: 2005-02-11 11:19:24
   RE: comment amplifier un courant avec un CI [résolu]
merci

Numéro de l'article: 188093   |  De: Gilles   |  Date: 2005-02-11 12:06:53

   shema autoradio philips radiosat  
merci à tous pour vos reponses sur mon probleme d'autoradio qui s'eteind.

Est-ce que quelqu'un aurait le schema de la connectique et le shema interne d'un autoradio philips radiosat K7 6000, pour une clio II de 1998.

Merci.




Numéro de l'article: 188066   |  De: sdo   |  Date: 2005-02-11 11:14:41

   Oscilloscope PM 3070  
Bonjour,
Je viend d'acquérir un oscilloscope PHILIPS PM 3070
d'occasion mais malheureusement je n'ai pas la documention.
Aussi si quelqu'un peut me dire ou je peux la trouver,
ça serait sympa.

Numéro de l'article: 188070   |  De: millord 76   |  Date: 2005-02-11 11:17:43

   Conception d'un ampli de voiture de 400W ou plus  
Je voudrai réaliser un ampli de voiture de 400W minimums (car pas assez d'argent pour l'acheter) mais je ne sais pas comment faire. Aidez-moi !!!

Numéro de l'article: 188073   |  De: jérémy   |  Date: 2005-02-11 11:28:30
   RE: Conception d'un ampli de voiture de 400W ou pl
Ca te coutera moins chère de l'acheter que de le développer, ne serais ce que l'alim à découpage...

Numéro de l'article: 188077   |  De: Flo   |  Date: 2005-02-11 11:30:33
   RE: Conception d'un ampli de voiture de 400W ou pl
Oui, en effet une réalisation perso à l'unité (sans parler des connaisssances nécessaires)coutera plus cher qu'une "chinoiserie" industrielle...je ne fait pas de remarques sur l'intérêt des 400W! mais ça me démange!

A+

Numéro de l'article: 188107   |  De: pym   |  Date: 2005-02-11 12:43:18
   RE: Conception d'un ampli de voiture de 400W ou pl
ben aller fait les tes remarques.....
c'est à propos des jackys....
c'est qu'un ampli de 400w est primordial
dans une voiture!!!!

Numéro de l'article: 188122   |  De: Captain Curk   |  Date: 2005-02-11 13:32:41
   RE: Conception d'un ampli de voiture de 400W ou pl
bon sans parler de l'intérêt indéniable de ce genre d'engins (LOL) je ne vois qu'une façon raisonnable de construire soi-même 'ça' :
- bobiner soi-même un transfo ferrite pour le convertisseur
- utiliser des TDA7293
sinon retour à la case 'made in RPC'

Numéro de l'article: 188138   |  De: Tgq   |  Date: 2005-02-11 14:05:58
   RE: Conception d'un ampli de voiture de 400W ou pl
Sans parler de la quantité d'énergie necessaire pour obtenir 400W sous 12V sachant qu'il en faut en réalité plus vu qu'on est pas à 100% en rendement...faut des fils d'au moins 10mm², à gaine translucide bleu et rouge pour le plus, et les connection plaquées or 72 carrat accompagné d'un néon voir un strobe , bien évidement. avec tout sa on a plus la place de metre un pack d'eau et ces courses pour la semaine, faut prevoir une gallerie de toit dans ce cas, mais c'est tellement mieu d'attirer le regard et les colibé quand on se fait entendre à 3 km.

Numéro de l'article: 188216   |  De: alex.com   |  Date: 2005-02-11 16:38:12
   A lire !!! et à Méditer

Vu sur LE Site des jackys
http://www.chez.com/jacky/


Un interne du SAMU nous raconte l'une de ses (trop) nombreuses séances de ramassage de Jacky à la petite cuillère ... déconseillé aux âmes sensibles ...

Voilà, je suis médecin (encore en formation, ce qu’on appelle un interne) et des Jackys j’en vois beaucoup (du moins ce qu’il en reste quand j’arrive), car je travaille au SAMU.

Mais voici l’histoire que je veux vous conter :

C'est l’histoire de Mr Blaireau, car c’en est un beau, et de tous les gens auxquels il a nui en une seule seconde. Mr B possède bien sûr une voiture de Jacky, car c’en est un beau aussi, accessoirisée juste comme il faut pour qu’il ne puisse plus jamais se la faire voler : peinture atroce (jaune fluo stabilo), suspensions surbaissées, jantes de mauvais goût, bidouilles qui pendouillent, pot « William-Saurin », extincteur, sono démentielle, barre de « sécurité », etc ... C’était une Ford Sierra, je crois (ce fut, pour reprendre une de vos expressions favorites).

Un jour il décide de partir en vacances avec sa femme dans cette même voiture, assez loin (900 bons kilomètres au bas mot). Et des vacances ça ne s’improvise pas : on a beau être qu’à deux, 600kg (véridique !!!)de bagages ça suffit tout juste et la remorque, même pas la peine d’y penser, ce serait nuire à l’esthétique et à l’aérodynamique de la Ford Sierra qui sont proches de la perfection comme chacun sait.

Chargé comme un cargo, il s’élance pour un périple nocturne de plusieurs heures sous la pluie et très vite en plus parce que, merde, l’Espagne c’est pas tout près et qu’il aimerait plonger une tête à la Costa Brava dans la matinée. Putain, il a pas peur, c’est pas un pédé après tout. On aimerait croire qu’il ait effectué les contrôles d’usages du véhicule avant de partir (pneus, huile, phares, etc ...) mais c’est peu probable. Oh, y a bien des petits bruits de-ci de-là, des « petits oiseaux » dans le châssis mais ça il a l’habitude, il connaît sa voiture Mr B.

Il roule, il roule, il roule, traverse plusieurs départements. Obsédé par le crachement de sa pseudo HIFI et le hurlement de son pot trafiqué, il n’entend pas le petit bruit annonciateur des ennuis à venir et quand il s’arrête à la station service pour ses clopes et son café, il ne repère pas plus la fumée qui s’échappe probablement déjà de l’arrière du véhicule.

En repartant, trop occupé à chercher une mauvaise radio, il ne rattache pas sa ceinture. Quel dommage, vraiment ...

Nous sommes maintenant au petit matin et dans mon département. De nombreux kilomètres et pas mal d’heures derrière lui, il ne ralentit pas pour autant : environ 140 km/h sur cette nationale réputée dangereuse (nationale 7). Et c’est à ce moment précis que tout bascule !

Le bruit qui aurait du l’alerter, c’est celui du flanc du pneu arrière gauche qui n’a pas cessé de frotter contre la structure de la voiture depuis qu’il est parti, parce qu’il a des suspensions surbaissées devenues inefficaces avec un tel chargement : l’inévitable se produit, le pneu éclate d’un coup, à 140 km/h dans un virage à droite. La voiture part en tête à queue pour se placer dans la trajectoire d’un minibus remplis d’adolescent (eux aussi en vacances avec un organisme) venant en sens inverse. Lequel ne peut éviter le bolide jaune fluo (bien voyant, en tout cas) et le percute de plein fouet, soit un choc à vitesse cumulée de 230 km/h, avant de finir sur le flanc dans le fossé 30 mètres plus loin ...

La Ford Sierra n’est plus que la ruine de la ruine qu’elle était et seule subsiste la cabine, non pas grâce à la barre de sécurité comme vous allez le comprendre, mais parce que c’est une bonne voiture dans le fond.

Bilan :

- la femme du Jacky a eu la tête littéralement défragmentée par la barre de sécurité, qui n’en était pas une parce que fixée avec deux pauvres vis modèle « j’accroche un tableau au mur », laquelle s’est tout simplement détachée sous la pression du choc pour devenir une batte de base-ball juste à hauteur de visage humain. Je pense qu’elle n’a pas eu le temps de souffrir. C’est pas plus mal qu’elle soit morte j’ai pas eu besoin de compter ses fractures ...

- le conducteur du minibus est mort sur le coup. (3 enfants et une femme, tout de même.)

- 14 ados plus ou moins gravement blessés (contusions, fractures, luxations diverses, traumatismes du rachis, traumatismes crâniens, paralysies passagères)

- une grand-mère choquée dans sa ferme, à 300 mètres de là. (Elle s’en est remise, pas d’inquiétude.)

- le meilleur pour la fin : on a vu 39 fractures à la radio chez Mr B (autopsie oblige), dont une fracture du rachis avec section de la moelle épinière en L1 (paraplégie définitive) probablement causée par l’extincteur qui n’était pas fixé sur la banquette arrière ; la moquette du volant n’a pas amorti le choc avec le thorax qui a entraîné une déchirure de la base des deux poumons ainsi qu’une perforation du ventricule droit du coeur (par l’appendice xiphoïde du sternum pour ceux qui connaissent) ; le foie et la rate ont explosé ; le crâne a éclaté en 3 morceaux contre le pare-brise, répandant sa matière grise et blanche sur le tableau de bord (ils me la donnent toujours, je vous dis) ; son bras gauche sectionné a été retrouvé quelques heures plus tard, accroché aux débris de la calandre du minibus.

C’est sans doute un des plus beaux cadavres que j’ai jamais rencontré, tout droit sorti de « DOOM ».

Voilà, tout est dit.

Avis aux amateurs de tuning sauvage : j’espère en avoir refroidi l’un ou l’autre, il n’est jamais trop tard pour changer sa façon de voir les choses.


Numéro de l'article: 188278   |  De: gregelec   |  Date: 2005-02-11 18:26:23
   RE: A lire !!! et à Méditer
de toute façon quand on apprécie l'automobile, on ne les customises pas comme ils le font. Leurs bagnoles ne ressemblent à rien mais ils en sont fier, surtout en sachant qu'ils dépensent toutes leur tunes dedans, nottament pour un pot "williams-Saurin"!!!!

Numéro de l'article: 188315   |  De: captain kurk   |  Date: 2005-02-11 19:36:44
   RE: A lire !!! et à Méditer
P=UI>>>> U=environ 14 volts moteur en marche
400/14= 28,5 amperes a 100% de rendement et encore c'est 400w stereo ou mono ?

Numéro de l'article: 188316   |  De: elektrax   |  Date: 2005-02-11 19:39:09
   RE: A lire !!! et à Méditer
Bonsoir à tous,

Petite dose d'optimisme dans ce sombre tableau ...On a compris Jeremy , il est passé devant une vitrine cadenassée des accessoiristes de luxe (mais cela descend chez les populaires Nord Auto, Feu vert etc ...)et il bave devant l'étiquette des boites anodisées ou chromées...

Rassurons nous un petit peu , les 400w annoncés sont de l'intox, comme vous le savez ils s'agit de watts crête qui n'existent pas c'est une invention des marchands de haut-parleurs.

Divisons par 2 x Racine de 2 pour obtenir des watts efficaces, cela ne fait plus que 142 Watts soit deux fois plus fort qu'un ampli de 14 watts lui même deux fois plus fort qu'un ampli de 1,4 watts (perception auditive logarythmique)

Bien sûr cela fait encore un peu de bruit mais Jérémy n'a pas un radis et ce n'est pas avec nos réponses qu'il va se lancer ...

C'et pour cela que rien n'est perdu ....

Numéro de l'article: 188356   |  De: jc riviere   |  Date: 2005-02-11 21:50:26

   interface e/s digitales et analogues  
bonjour à tous,
je donne un lien très interressant d'une interface avec des caractéristiques époustouflantes (l'auteur vient d'en sortir une nouvelle) pour pas cher et toute la doc (les schémas, typons, etc) est téléchargeable !
il y a de multiples applications possibles (à voir sur le site) et je compte peut-être la réaliser pour construire un simulateur de vol
a+
Jules

Numéro de l'article: 188074   |  De: jules   |  Date: 2005-02-11 11:29:04
   RE: interface e/s digitales et analogues
j'ai oublié le lien : http://www.mindaugas.com/

Numéro de l'article: 188075   |  De: jules   |  Date: 2005-02-11 11:29:22

   carte à puce 24C256 ?  
bonjour, j'aimerais savoir si l'eeprom 24c256 existe sous forme de carte à puce?
Merci à tous bonne journée!
boubeau

Numéro de l'article: 188082   |  De: boubeau   |  Date: 2005-02-11 11:51:10

   code source d'une interface de filtrage numerique  
j'aime bien avoir le code source d'une interface numerique

Numéro de l'article: 188088   |  De: hamadi   |  Date: 2005-02-11 11:59:30
   RE: code source d'une interface de filtrage numerique
Super !

Numéro de l'article: 188130   |  De: nabla   |  Date: 2005-02-11 13:53:31
   RE: code source d'une interface de filtrage numerique
moi aussi j'aimerai bien avoir ça....

Numéro de l'article: 188133   |  De: Captain Curk   |  Date: 2005-02-11 13:59:11
   RE: code source d'une interface de filtrage numeri
Moi, perso, je préfère avoir un ticket de loto gagnant...

Numéro de l'article: 188142   |  De: pazcal   |  Date: 2005-02-11 14:10:24
   RE: code source d'une interface de filtrage numeri
houai moi aussi ...

Numéro de l'article: 188600   |  De: pro!   |  Date: 2005-02-12 18:17:19
   RE: code source d'une interface de filtrage numeri
merci de vos aides,j'aime bien avoir le code source matlab de la realisation d'une interface de filtrage numerique

Numéro de l'article: 190925   |  De: hamadi   |  Date: 2005-02-18 11:28:20
   RE: code source d'une interface de filtrage numeri
est ce que tu la eu......

Numéro de l'article: 190947   |  De: hamadi   |  Date: 2005-02-18 11:44:07
   RE: code source d'une interface de filtrage numeri
si tu a obtenu le code faite moi le voir.....

Numéro de l'article: 190950   |  De: hamadi   |  Date: 2005-02-18 11:46:05

   problème réception Nicam  
Bonjour à tous,

Depuis environ 3 semaines, je n'ai plus de réception Nicam sur TF1 et depuis quelque jours sur FR3 (émetteurs de PARIS) (OK pour les autres chaînes ).
Observations faites sur 3 TVs équipés chacuns d'un récepteur Nicam additionnel CGV Concerto.
Je n'ai pourtant constaté aucune dégradation visible de la réception sur ces deux chaînes. (pas de mesure possible , mes analyseurs de spectre ne dépassent pas les 620kHz)
Qui d'autre aurait constaté cela en Île de France?
Y a t-il eu une modification au niveau des émetteurs de Paris Tour-Eiffel entraînant un changement dans les signaux ou un changement dans les caractéristiques des signaux Nicam, les rendant incompatibles avec les décodeurs les plus anciens,

Merci d'avance pour vos réponses.
Christophe

Numéro de l'article: 188094   |  De: Christophe GRASSER   |  Date: 2005-02-11 12:07:37

   Cherche valeur condensateur TV philips  
Bonjour , je recherche la valeur d'un condensateur N°2332 (Situé dans la partie alim) sur tv philips N°21pv288 car il a cramé. merci
Ps : C'est urgent J'ai plus de télé!! HELLLLLLLLLP

Numéro de l'article: 188096   |  De: padbol   |  Date: 2005-02-11 12:08:17
   RE: Cherche valeur condensateur TV philips
bonjour padbol.
Va voir là.
http://membres.lycos.fr/coronelle/
http://www.dede75007.com
à+

Numéro de l'article: 188121   |  De: alain 72   |  Date: 2005-02-11 13:31:47
   RE: Cherche valeur condensateur TV philips
Merci pour ces liens
Par contre je ne trouve pas ce modele ds les plans,
ni meme mon chassis (peut etre car c'est un combi), je crois que c'est GSPD21. avez vous les plans? ou juste la valeur de ce condo N°2332

Numéro de l'article: 188285   |  De: padbol   |  Date: 2005-02-11 18:48:51
   RE: Cherche valeur condensateur TV philips
21PV288FR = chassis TVCR-B

Numéro de l'article: 188310   |  De: Fas54   |  Date: 2005-02-11 19:27:06
   RE: Cherche valeur condensateur TV philips
Détaille mieux son emplacement et le type.
S'il est en // sur D6332(BDY33) alors 470pF , sous réserve.

Numéro de l'article: 188313   |  De: Fas54   |  Date: 2005-02-11 19:33:49
   RE: Cherche valeur condensateur TV philips

Eh ! padbol, plus de télé, ce n'est pas la peine de le crier, ce n'est pas une catastrophe, ça te donne l'occasion de réfléchir ou de faire autre chose.

Quand même pour ne pas être totalement négatif, un composant bien cramé, il n'y a que 2 explications :
- il est seul en cause, il était un peu faiblard, il a fini par s'effondrer,
- au contraire, il était nominal mais autour de lui un autre composant a cédé et a entrainé une réaction en chaine.


Donc regarde bien autour, ce condo n'est peut-être pas seul en cause.

Numéro de l'article: 188351   |  De: Boby   |  Date: 2005-02-11 21:28:12

   Prestige Digital edition Nordmende 72TD  
Salut a tous, j'ai un petit probleme sur ma normande, et je cherche le shémas du circuit, si quelqu'un pourrai m'aider car malgrais mais recherche je ne trouve rien sur cette télé !! merci d'avance !!!!!

Numéro de l'article: 188097   |  De: Bozoelectro   |  Date: 2005-02-11 12:09:30
   RE: Prestige Digital edition Nordmende 72TD
petite plaizenteri ;-)
peutete ke cé seulman une fote d'ortografe

les fautes d'orthographe! à consommer avec modération ;-)
je plaisante, c'est de l'humour ;-)

Numéro de l'article: 188123   |  De: sado   |  Date: 2005-02-11 13:34:01
   RE: Prestige Digital edition Nordmende 72TD
sado a écris:
>
> <HTML>petite plaizenteri ;-)
> peutete ke cé seulman une fote d'ortografe
>
> les fautes d'orthographe! à consommer avec modération ;-)
> je plaisante, c'est de l'humour ;-)</HTML>

salu je veut le schéma technique tv nordmende "spectra 72
et merci d avence


Numéro de l'article: 189315   |  De: dhia belghith   |  Date: 2005-02-14 20:42:50