ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   Ligne horizontal / TV SONY#  
Bonjour à tous,

depuis quelques semaines j'ai une ligne Fixe au milieu de l'écran
Sur le dessus du trait,l'image et déformé - comme aspiré vers le haut. en dessous du trait, la base de l'écran est compréssé !.

J'ai regardé, mais n'est rien vus .... de visu !

Mon TV est un Trinitraon KV-C292

merci pour votre aide !

Numéro de l'article: 179909   |  De: LDCP   |  Date: 2005-01-21 19:47:57
   RE: Ligne horizontal / TV SONY
salut,
changer les capas chimiques dans la trame pour commencer.
A+


Numéro de l'article: 179918   |  De: azer   |  Date: 2005-01-21 20:09:48
   RE: Ligne horizontal / TV SONY
ok alors, je suis NOVICE (lol) avec quelques connaissances visuelle ....

merci de m'expliquer !, Azer tu veux dire quoi par les "capas chimiques"...j'ai regardé pleins d'astuces depuis cette am et ne sais pas vers ou m'orienter..

Merci
.

INFO et RAPPEL :
Ce message a été corrigé.
Sur ce forum, les messages style SMS vont directement à la poubelle.


Numéro de l'article: 179922   |  De: LDCP   |  Date: 2005-01-21 20:24:38
   RE: Ligne horizontal / TV SONY
vu tes competences le mieux est de t'adresser à un service apres vente

Numéro de l'article: 179926   |  De: leglandeur   |  Date: 2005-01-21 20:30:47
   RE: Ligne horizontal / TV SONY
merci leglandeur....

mais je sais quand même me servir d'un fer à souder et lire une ref de Condo ! coté termes technique je suis pas à la pointe certe, mais loint d'être Con !
Sachant que ce ne sont que quelques soudures, je tente le coup pour ne pas m'en tirer avec une grosse facture chez un réparateur !.

C'est simple ! si je comprends pas -> SAV !

Numéro de l'article: 179930   |  De: LDCP   |  Date: 2005-01-21 20:38:22
   RE: Ligne horizontal / TV SONY
Personne ...?

Numéro de l'article: 180208   |  De: LDCP   |  Date: 2005-01-22 14:52:21
   RE: Ligne horizontal / TV SONY
oui azer , après on changera l'ampli trame puis les transistors , les résistances puis les diodes puis le déviateur trame , on changera si besoin est le tube cathodique puis pour terminer on mettra un nouveau coffret mais pas la peine de changer le capot en général le capot ne tombe jamais en panne

Numéro de l'article: 180251   |  De: laminator   |  Date: 2005-01-22 16:45:37
   RE: Ligne horizontal / TV SONY
laminablator >>> mdr!!! il faut bien changer quelques choses sinon, on regarde le TV avec le defaut...
Pour toi, vaut mieux benner???



Numéro de l'article: 180354   |  De: azer   |  Date: 2005-01-22 20:25:41
   RE: Ligne horizontal / TV SONY
laminator -->> t'es vraiment un fion pauvre glandeur
va te faire mettre sale con

c'est pas la peine d'aller sur des Forum pour poster des réponses de merde comme ça ! tu te fais tellemnt chier et ta rien d'autre à foutre que tu fais les forums pauv naz !

Numéro de l'article: 180657   |  De: LDCP   |  Date: 2005-01-23 18:07:04
   RE: Ligne horizontal / TV SONY
LDCP ce n'es pas a toi que ma réponse était adresser c'est à azer et en fait c'était dans ton intéret mais tout ce que tu as trouvé à faire c'est de m'insulter au fait tu as changer les capas chimiques quel resultat ca ta donner ?

Numéro de l'article: 182829   |  De: Laminator   |  Date: 2005-01-28 09:48:45

   probleme audio auto [résolu]  
J'ai un petit souci, j'ai dans ma voiture un ampli qui dessert un caisson de basses. Mon systeme ne fonctionne pas?? l'ampli est encore sous garantie je le ramene chez le revendeur qui me le fait reparé (test a l'appuie).
a la remise en place celui ci s'allume et fonctionne tant que le volume n'es pas trop elevé puis se stoppe dès que j'augmente le volume.
Quelqu'un peut il m'indiquer si un probleme de caisson peu me mettre en securité l'ampli?
Ref. ampli caliber CA2260
Ref. caisson Blaukpunt velocity 300W
Merci d'avance.


Numéro de l'article: 179911   |  De: nabs   |  Date: 2005-01-21 19:52:22
   RE: probleme audio auto
ce que tu peut faire ces vérifié avec un multimetre l'impedance de ton caisson si elle et environ 4 ohm ces que ton caisson est bon.
vérifie si tu a une bonne masse!! et biensur ton alim.


Numéro de l'article: 179968   |  De: bob   |  Date: 2005-01-21 21:53:49
   RE: probleme audio auto
Salut !

Déja fais ce que t'as dis bob, car visiblement, ton Ampli se met en "protection" !

Sois ton caisson a un probleme, sois les fils de tes Haut-paleur sont a revoir(shunt, ou cable de HP bléssé qui touche la carrosserie !!!) Moi je te conseil donc de revoir aussi tes cables, tout tes cables de HP, memes ceux qui ne sont pas pour ton caisson !

Ah oui ! dis nous exactement comment est branché ton caisson ?
Car si tu les a branché en parallel avec les autres Haut parleur, tu fais chuté l'impédance a 2 ohms, il y a des chances que ton Amplis chipote a travailler sous ce régime, et donc protection !

Numéro de l'article: 179994   |  De: Ludovic   |  Date: 2005-01-21 22:18:12
   RE: probleme audio auto
Merci les gars, je contrôle tout ca et vous tiens au courant.
Au fait mon sub est seul sur l'ampli donc pas de soucis d'impédance en ce qui concerne l'ampli.
;.)

Numéro de l'article: 180010   |  De: nabs   |  Date: 2005-01-21 22:38:56
   RE: probleme audio auto
ludovic a tout a fait raison si ils son en parallel et que l'impedance et faible tu va etre proche du court circuit! pas bien l'affaire.
dit nous si ton ampli chauffe?


Numéro de l'article: 180545   |  De: bob   |  Date: 2005-01-23 12:24:33
   RE: probleme audio auto
oui donc j'ai jeté un oeil sur tout ca: le sub est branche seul sur l'ampli et j'ai contrôlé impédance du sub (4ohms) et les câbles: RAS.
Je comprend vraiement pas...
Help

Numéro de l'article: 180574   |  De: nabs   |  Date: 2005-01-23 14:49:30
   RE: probleme audio auto
La j'avoue ne pas comprendre n'on plus !
La seul chose qui ferais mettre ton amplis en protection serais sois un court circuit en sortie, soit une très faible impédance ! au pire la présence d'un courant continue en entré, mais la ça s'entend dans le HP si c'est le cas ...

De plus, j'ai vu les caratéristiques de ton ampli, et il semble bien supporté le 2 ohms donc ...

Sinon ton sub, c'est un simple bobine ou un double bobines ? (4 fils + -/+ - donc au lieu des 2 habituels) .



Numéro de l'article: 180638   |  De: Ludovic   |  Date: 2005-01-23 17:43:35
   RE: probleme audio auto
si tu te debrouille en electronique ouvre ton amli et verifi si chacune des entrées et sorties sont bien connecter sur ton circuit imprimer!
car les vibrations font parfois des degas!!!!
et biensur les autres soudure!! car les fabriquants sont pas terrible en ce qui concerne les soudures!!!

Numéro de l'article: 180745   |  De: bob   |  Date: 2005-01-23 19:48:53
   RE: probleme audio auto [résolu]
j'ai reglé le probleme, ca venait du sub, bonne impédence mais cassé quand meme. merci des infos.
tchô

Numéro de l'article: 183306   |  De: nabs   |  Date: 2005-01-29 14:41:44
   RE: probleme audio auto [résolu]
Salut all j'ai un ampli caliber rallye 520W et depuis que j'ai monter le son un peu trop vite il fonctionne pu et le voyant derrière l'ampli qui normalement reste vert fixe ne fait que clignoté de manière répétitif et bien sur aucun son ne sort des enceintes, il serait en sécurité si oui cmt le refaire fonctionner ? merci d'avance @+

Numéro de l'article: 202568   |  De: Spilner   |  Date: 2005-03-18 20:10:10

   CHARGEUR ACCU CDNI  
bonjour,

je construit un chargeur de batterie cdni et nimh assisté par pc,
mon circuit de charge se compose essentiellement d'un LM317 . La sortie du port com du pc et de 12 v 10 ma au niveau haut, puis-je connecter sur cette sortie directement la base de mon transistore bd241c comme commutateur.
Si non que mettre comment calculer
Merci d'avance

Numéro de l'article: 179923   |  De: PATRICE   |  Date: 2005-01-21 20:25:06
   RE: CHARGEUR ACCU CDNI
Ajoute un petit transistor intermédiaire, sans oublier quelques résistances.
Fais voir ton montage.

Numéro de l'article: 179979   |  De: Fas54   |  Date: 2005-01-21 22:01:53

   devinette  
Que fait ce montage a votre avis
CiaO



Taille: 100 Ko




Numéro de l'article: 179941   |  De: chercher   |  Date: 2005-01-21 21:03:45
   RE: devinette
Hello

Tu ne te serais pas appelé Rémi dans une vie antérieure? Ton truc ressemble fort à un variateur de vitesse. Pour trotinette?
A+

Numéro de l'article: 179954   |  De: Lou   |  Date: 2005-01-21 21:32:09
   RE: devinette
je pense que ce montage est une alerme antivole d'une voiture


salut est plaise dit moi de cherché encore si faut !!

Numéro de l'article: 179963   |  De: sifou   |  Date: 2005-01-21 21:38:05
   RE: devinette
non je ne suis pas Remi
et non c'est pas une alarme c'est pas un variateur non plus
Essayer de deviner la nature du courant qui va attaquer la charge

Numéro de l'article: 179984   |  De: chercher   |  Date: 2005-01-21 22:08:40
   RE: devinette

INFO et RAPPEL :
Ce message a été supprimé.
Sur ce forum, les messages style SMS vont directement à la poubelle.
Faites l'effort d'écrire correctement de façon claire et compréhensible par tous.


Numéro de l'article: 179999   |  De: sifou   |  Date: 2005-01-21 22:25:22
   Lou
c'est de ça que tu veux parler ?http://www.abcelectronique.com/forum/read.phtml?f=1&i=177087&t=174920
Allez un ti peu + de participation siouplait

Numéro de l'article: 180004   |  De: chercher   |  Date: 2005-01-21 22:35:35
   RE: devinette
cela ressemble à un montage pour attaquer une ampoule dans un lampe de plongée, le but étant de pouvoir faire varier l'intensité et de faire des économie de batterie.
Ou, 2ème solution, c'est un gars qui a fait ça un soir de déprime sous l'emprise de substances directement issue de......etc...

Numéro de l'article: 180009   |  De: Lio   |  Date: 2005-01-21 22:38:52
   RE: Lou
Accélérateur de particules.

Numéro de l'article: 180011   |  De: Fas54   |  Date: 2005-01-21 22:39:10
   RE: Lou
Ce que dit lio dans sa dernière phrase peut être vrai loool je sais pas pas moi j'ai trouvé ça sur internet et sur plusieurs sites alors je voulais savoir si c'est serieu comme montage on non

Numéro de l'article: 180034   |  De: chercher   |  Date: 2005-01-21 23:16:30
   RE: Lou
c'est la même chose que ça


Taille: 155 Ko




Numéro de l'article: 180046   |  De: chercher   |  Date: 2005-01-22 00:03:25
   RE: Lou
je suppose que tu n'as pas trouvé que les schémas sur ces sites

en cherchant bien les explications devaient également y figurer

maintenant si tu donnais les adresses de ces sites tu aurais sûrement plus de chance !!!!!!!!!!!!!!!!!!!!!!


Numéro de l'article: 180161   |  De: leglandeur   |  Date: 2005-01-22 12:51:10
   RE: à chercher
je suppose que tu n'as pas trouvé que les schémas sur ces sites
en cherchant bien les explications devaient également y figurer
maintenant si tu donnais les adresses de ces sites tu aurais sûrement plus de chance !!!!!!!!!!!!!!!!!!!!!!

Numéro de l'article: 180162   |  De: leglandeur   |  Date: 2005-01-22 12:52:05

   liaison audio par infra rouge  
bonjour a tous

je cherche a realiser une liaison audio de bonne qualitée a l'aide d'un faisceau infra rouge (classiques diodes )
la portée serait de 25 maxi a vue

un petit schema ou une adresse internet serait la bienvenue

Numéro de l'article: 179947   |  De: ferisol   |  Date: 2005-01-21 21:18:55
   RE: liaison audio par infra rouge
Salut,
Je ne sais pas si la portée sera suffisante, il faudra peur-être augmenter le nombre de LED.
http://circuitos.tripod.cl/schem/r90.gif
http://circuitos.tripod.cl/schem/r91.gif


Numéro de l'article: 179965   |  De: Calorios   |  Date: 2005-01-21 21:46:26
   RE: liaison audio par infra rouge
Hello

Je te conseille qque chose utilisant les mêmes grands principes que ceci (les composants sont peut-être obsolètes mais les idées pas):
http://www.national.com/an/AN/AN-146.pdf#page=1
A la base, c'est un système de transmission basé sur le secteur, mais si tu mets une diode IR à la place du circuit accordé d'émission et une photodiode en // avec le circuit de réception, tu auras qque chose de décent (pas HiFi mais décent).
Si tu veux améliorer encore, rien ne t'empeche d'employer des circuits plus modernes, fonctionnant à fréquence plus élevée (pas trop quand même, les diodes IR haut rendement ne montent pas très haut en fréquence).
Voici aussi un autre exemple:
http://circuitos.tripod.cl/schem/r90.gif
http://circuitos.tripod.cl/schem/r91.gif

A+

Numéro de l'article: 179972   |  De: Lou   |  Date: 2005-01-21 21:56:59
   RE: liaison audio par infra rouge
merci c est simpa mais je les avait vu ces schemas , j'aimerais en avoir d'autres pour comparer

Numéro de l'article: 179974   |  De: ferisol   |  Date: 2005-01-21 21:58:41
   RE: liaison audio par infra rouge
Hello

Tu as donc compris le principe général: moduler l'audio en FM sur une porteuse, et démoduler, généralement avec une PLL. Cela vaut pour une transmission analogique. Si tu veux du digital, il faudra investir plus, soit en bande passante pour faire passer un nombre de bits suffisant dans le canal, soit en compression pour réduire le nombre de bits.
Le choix des options est le tien: tu peux utiliser des ICs spécialisés pour obtenir un stream style MP3 que tu envoies à ta diode ou t'orienter vers des VCO style 74LS624 et PLL genre 74HC4046. Dans les deux cas, l'interface optique est la même: un transistor pour fournir assez de courant à la diode d'émission et un préampli assez sensible pour extraire assez de signal de la diode réceptrice.
A+

Numéro de l'article: 180019   |  De: Lou   |  Date: 2005-01-21 22:54:31

   TV Intervision qui se coupe au bout de 3mn  
Bonsoir à tous
J'ai récupéré une TV pas toute jeune marque intervision type VM2O51.
A la mise sous tension, la led rouge s'allume et j'appuie sur la touche standby pour la mise en route. Elle marche nickel pendant 3 mn puis se coupe d'un seul coup et plus moyen de la faire repartir.Il faut attendre environ 1Omn pour qu'elle redémarre mais elle se recoupe au bout de 3mn.
J'ai pensé à une mauvaise soudure, je les ai toutes vérifiées à la loupe et j'en ai refais une quinzaine douteuses mais idem. Par précaution, j'ai changé dans l'alim 5 condos chimiques ainsi que le BUH313 et le CI TEA2261 mais la panne revient à chaque fois, par contre, j'ai toujours 310 V au condo de tête de l'alim même lorsque la panne survient.
Quelqu'un a t-il une idée ?
Merci d'avance
claude49

Numéro de l'article: 179955   |  De: claude49   |  Date: 2005-01-21 21:32:34
   RE: TV Intervision qui se coupe au bout de 3mn
Il y a surement un truc qui chauffe dont la variation en température provoque la panne. D'ou la période 3mn/10mn. Mais ou ?

Numéro de l'article: 180003   |  De: Lio   |  Date: 2005-01-21 22:30:48
   RE: TV Intervision qui se coupe au bout de 3mn
Bonsoir lio
Merci de ta réponse, oui, ton explication est plausible mais je ne vois pas ce qui chauffe. Demain, je mettrai le doigt sur différents composants de l'alim pour voir s'il y en a un qui chauffe anormalement.
Toute autre bonne idée sera la bienvenue. Merci
claude49

Numéro de l'article: 180023   |  De: claude49   |  Date: 2005-01-21 22:59:23
   RE: TV Intervision qui se coupe au bout de 3mn
Contrôle les condensateurs de filtrage des alim, tu peux en avoir un qui chauffe et qui se met en CC.

Numéro de l'article: 180068   |  De: bibi2030   |  Date: 2005-01-22 07:54:50
   RE: TV Intervision qui se coupe au bout de 3mn
Bonjour bibi
Je vais contrôler les condos de filtrage cet après midi.
Merci de ton aide
claude49

Numéro de l'article: 180080   |  De: claude49   |  Date: 2005-01-22 08:55:48
   RE: TV Intervision qui se coupe au bout de 3mn
oui peut etre les condos d'alim mais peut etre aussi tt simplement soudures seches du coté trame - tht

Numéro de l'article: 180175   |  De: Nyko   |  Date: 2005-01-22 13:30:27
   RE: TV Intervision qui se coupe au bout de 3mn
sa peut etre aussi un triac qui chauffe

Numéro de l'article: 180266   |  De: seb   |  Date: 2005-01-22 17:19:16
   RE: TV Intervision qui se coupe au bout de 3mn
Jamais vu de triac dans une TV.

Numéro de l'article: 180325   |  De: bibi2030   |  Date: 2005-01-22 19:28:07
   Panne résolue pour TV Intervision
Bonsoir
Panne résolue,je m'étais aperçu qu'en tapotant légèrement une grosse résistance céramique blanche de 1KO /5W (à côté du condo de tête)que la TV se coupait aussitôt. J'ai changé ce composant et ça fonctionne nickel.
Merci à tous ceux qui m'ont répondu.
claude49

Numéro de l'article: 180345   |  De: claude49   |  Date: 2005-01-22 20:05:04
   RE: Panne résolue pour TV Intervision
Bonsoir à tous
J'ai parlé trop vite car après 2O mn de bon fonctionnement, j'ai entendu un claquement accompagné d'un éclair sur le chassis et la télé s'est coupée. Je n'ai pas eu le temps de voir d'où venait l'éclair: Je n'ai rien trouvé de crâmé mais j'ai trouvé une diode dans l'alim qui était en C/C. Celle-ci est de couleur gris métallisé et les inscriptions sont presque illisibles. J'ai du prendre un microscope pour arriver à peu à lire les inscriptions.
Les voici (saur erreur) SRP 1OOK 401.
Connaissez vous cette diode ?
Merci de vos réponses.
claude49

Numéro de l'article: 180824   |  De: claude49   |  Date: 2005-01-23 22:51:24
   RE: Panne résolue pour TV Intervision
change les 4 DIODES PAR DES 1N 4007 ELLES SUPPORTENT 1 AMPERES

Numéro de l'article: 183602   |  De: C LAUDE   |  Date: 2005-01-30 00:58:29

   Mini projet#  
salam alikoum !

svp, si vous pouvez me proposé des sites ou je peut trouvez des montages simple et qui marche, a proposé pour mini projet. ou c'est vous pouvez m'envoyé des veut magazine de ce jore

NB: je suis algerien ou le composant manque des fois

merci beaucoup,

Numéro de l'article: 179969   |  De: sifou   |  Date: 2005-01-21 21:54:30
   RE: Mini projet
alikoum salam !

abcelectronique

Numéro de l'article: 179971   |  De: frost   |  Date: 2005-01-21 21:56:52
   RE: Mini projet
Ou encore :
http://www.abcelectronique.com/annuaire/montages.phtml

Numéro de l'article: 179973   |  De: Fas54   |  Date: 2005-01-21 21:58:11
   RE: Mini projet
non je veut pas cherché je n'est aucune aidé !!!
que proposé vus si vous etre a ma place

Numéro de l'article: 179981   |  De: sifou   |  Date: 2005-01-21 22:04:28
   RE: Mini projet
Vu comme ça, va t'acheter un kit.

Numéro de l'article: 179986   |  De: Fas54   |  Date: 2005-01-21 22:12:24
   RE: Mini projet
Commencer par de petits montages de "electronique pratique"
perso mon premier montage etait un emetteur FM schéma trouvé sur internet
et mon dernier sera t-il une alim a decoupage?!?!

Numéro de l'article: 180000   |  De: &co   |  Date: 2005-01-21 22:26:53
   RE: Mini projet
pour l'emetteur FM c facile a l'essai et a le monté

Numéro de l'article: 180005   |  De: sifou   |  Date: 2005-01-21 22:35:50
   RE: Mini projet
Choisi un truc qui clignote, un chenillard .... pour la radio, tu verras dans quelques mois.

Numéro de l'article: 180014   |  De: Fas54   |  Date: 2005-01-21 22:42:07

   CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS  
BONJOUR A TOUS JE SUIS EN DEUXIEME ANNEE DE BTS ELECTRONIQUE
ET MON PROJET EST DE FAIRE UN CHARGEUR DE BATTERIE NI-MH 24v COMPOSE DE 20 ELEMENTS MAIS JE N AI PAS TROUVE DE COMPOSANTS ALLANT JUSQU A 20 ELEMENTS LE MAXIMUM ETAIT 16. C EST LE MAX 712. DONC SI QUELQU UN PEU M AIDER CA SERAI SYMPA

MERCI D AVANCE

Numéro de l'article: 179977   |  De: Sebastien   |  Date: 2005-01-21 22:00:37
   RE: CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS
Tu fais un double chargeur , 2 x 12 V.
Faut que je regarde le data du Max, 16 me parraît beaucoup.

Numéro de l'article: 179995   |  De: Fas54   |  Date: 2005-01-21 22:19:12
   RE: CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS
le probleme c est que la batterie de 24V est imposée pas moyen de faire autrement


Numéro de l'article: 180012   |  De: Sebastien   |  Date: 2005-01-21 22:39:47
   RE: CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS
Faut voir le cahier des charges de ton chargeur, mode de charge, intensité, automatique, manuel, minuté, détection de fin de charge....

Numéro de l'article: 180025   |  De: Fas54   |  Date: 2005-01-21 22:59:48
   RE: CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS
Bonjour,
Ne pourrais tu brancher celon ce synoptique :
Salut.


Taille: 4 Ko




Numéro de l'article: 180061   |  De: igloo   |  Date: 2005-01-22 04:37:47
   RE: CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS
peut tu expliquer ce synoptioque merci

Numéro de l'article: 180086   |  De: Sebastien   |  Date: 2005-01-22 09:29:25
   RE: CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS
voici la description de ce que je doi faire:

Gestion de l ‘énergie
Rôle : Permettre le stockage de l’énergie électrique dans le Shuttle (batterie). Permettre la recharge de cette batterie. Fournir aux autres fonctions l’énergie nécessaire.

Entrée : Tension Continue de Sécurité : ddp de sécurité (TBT), régulée ou non, issue d’un transformateur de sécurité, protégée contre les surcharges et les courts-circuits.

Sorties : Info_Batt : ddp batterie et courant débité par la batterie
+5v, +12V, +24V : ddp continues alimentant les différents éléments du chariot.

et voici des infos sur les accus que j utilise:
fem nominale 1.2V
capacité 3 AH à C/5
Condition de charge 1.5A à 3A pour charge de 1H à 2H
et 650mA à 1A pour charge de 3H à 5H
Condition de décharge max 40A continu et 100A pour les piques


voila en esperant que ca va vous aider
merci



Numéro de l'article: 180087   |  De: Sebastien   |  Date: 2005-01-22 09:35:17
   RE: CHARGEUR BATTERIE NIMH 24V ET 20 ELEMENTS
si quelqu un connait un comosant capable de gerer la charge de 20 elements qui me fasse signe

merci

Numéro de l'article: 180098   |  De: Sebastien   |  Date: 2005-01-22 10:03:50

   imprimer un typon!!!! [résolu]  
bonjour,
en faite je voudrait savoir ce que je doit prendre comme imprimante pour
faire de joli typon sans en superpposé 2!! (jet d'encre)
et avoir de belle piste!!
je sais qu'une imprimante laser marche tré bien pour faire les typons
mais quoi prendre, quelle marque?.
merci de me repondre.

Numéro de l'article: 179978   |  De: bob   |  Date: 2005-01-21 22:01:36
   RE: imprimer un typon!!!!
Je ne vois pas pourquoi tu ne veux pas en superposer 2, c'est pourtant une sage sécurité. Et avec une laser, c'est pareil.

Numéro de l'article: 179990   |  De: Fas54   |  Date: 2005-01-21 22:14:50
   RE: imprimer un typon!!!!
c un des sujets frequents et récurrents sur ce forum, faire une recherche :

http://www.abcelectronique.com/archive/sujets/articles/71339.phtml

"Bonjour,

Comment imprimer de superbes transparents avec des pistes bien noires, à l'aide d'une imprimante jet d'encre "normale"...

Hier j'ai tenté le diable sur ma HP840 et j'ai passé 2x de suite le meme transparent dans l'imprimante (avec sechage entre les 2...)

Non seulement la seconde impression a permis d'avoir des pistes bien noires, mais en plus C'EST RETOMBE PARFAITEMENT SUR LES PISTES D'AVANT !

Il y avait que des cms sur le circuit, 1 QFP, des 0805... "

typons
salut a tous j ai fait une insoleuse et on m a dit que si je sortais un typon sur papier calque a partir d une imprimante jet d encre cela ne marcherai pa car ca traverserai la plaque epoxy. comment vous realisez vos typons?


Numéro de l'article: 6123 | De: lionel | Date: 2002-05-30 21:03:47
RE: typons
Bonjour,

imprimante à jet d'encre sur support transparent. Ca marche nickel.
Bon courage.

Numéro de l'article: 6125 | De: claude | Date: 2002-05-30 21:22:35
RE: typons
Bonsoir

j'utilise une feuille de papier normale et que je passe dans un bain d'huile de cuisine apres sechage isolation ça marche aussi
@+

Numéro de l'article: 6126 | De: alexclement | Date: 2002-05-30 21:56:30
RE: typons
le papier calque marche tres bien aussi... à condition qu'il ne soit pas traité anti UV comme cela arrive parfois.
a+

Numéro de l'article: 6129 | De: matax | Date: 2002-05-30 22:37:42
RE: typons
Bonjour,

""Je fais faire une photocopie de l'impression jet d'encre sur du papier calque."" :
j'utilise cette méthode pcke j'ai la chance d'avoir accès à une photocopieuse au boulot : je regle le niveau de contraste à ma convenance...





Numéro de l'article: 180062   |  De: elektrax   |  Date: 2005-01-22 06:58:00
   RE: imprimer un typon!!!!
Un typon ? une bonne imprimente "normal" du papier ordinaire et une
bombe de DIAPHANE le tour et jouer !laisser insoler legerement
plus c'est tout

Numéro de l'article: 180130   |  De: jean-pierre   |  Date: 2005-01-22 11:53:17
   RE: imprimer un typon!!!!
Bonjour,

Perso, j'utilise une LBP1120 de chez Canon, depuis mon budget imprimante à considerablement diminuer, je ne regrette pas mon achat et l'imprimante jet d'encre ne sert plus que pour les sorties couleurs.

A+

Numéro de l'article: 180134   |  De: patou149   |  Date: 2005-01-22 12:10:10
   RE: imprimer un typon!!!!
bonjour,
j'ai une laser samsumg 1210 trés bien et économique avec tansparent ordinaire pas besoin de superposer..

Numéro de l'article: 180163   |  De: cgsy   |  Date: 2005-01-22 12:54:44
   RE: imprimer un typon!!!! [résolu]
merci a tous je croit que je vais opter pour une imprimante laser car au
lycée ou j'etais l'année derniere, tous nos typon etais imprimer sur une laser!! le voulais juste savoir si il y avait une difference entre certaine marque


Numéro de l'article: 180415   |  De: bob   |  Date: 2005-01-22 22:04:59
   RE: imprimer un typon!!!! [résolu]
du temps où j'avais acces a un plotteur A3, je faisais passer 2 fois les plumes (sechage entre 2), c'était l'idéal mais l'entretien des plumes est quand même assez contraignant en temps, surtout si on ne s'en sert pas tous les jours

Numéro de l'article: 180485   |  De: elektrax   |  Date: 2005-01-23 08:28:24
   Imprimer une Photos sur un tee-shirt
Bonjour,

Existe-il un type de papier (imprimente EPSON STYLUS C42+ ou STYLUS PHOTO 790 ) sur lequel on puisse imprimer une photo, transferer celle-ci par quelque moyen que ce soit sur un tee-shirt destiné a un cadeau.
Merci de vos reponses.

Numéro de l'article: 191469   |  De: sailler j-f   |  Date: 2005-02-19 19:27:19

   CLASSE A OU PAS ?  
Saltu a tous ! ^^
Voila, j'aimerais savoir ce que vous pensez de ce montage !
Un ami ma affirmer qu'il sagissait d'un étage de puissance "classe A" !
Hors on sait tous que la Classe A n'a besoin que d'un seul Transistor pour Amplifier toute la sinusoide ...

Sur ce schéma, on vois que le Haut parleur n'est pas a la masse ! ses deux poles sont confier a une paire de Transistors .

Enfin j'ai pu écouter cet amplificateur, et il est vrai qu'il a une Dynamique incroyable !!!
En faite c'est la puissance impulsionnel qui est bluffante !
J me souvient qu'on m'avais dit sur ce forum qu'il sagissait d'un ampli "bridger" mais alors d'ou viendrais cette incroyable dynamique si proche des Amplis class A ? voir la meme ...




Taille: 27 Ko




Numéro de l'article: 179985   |  De: Ludovic   |  Date: 2005-01-21 22:09:14
   RE: CLASSE A OU PAS ?
Salut,
On peut pas le savoir on ne connait pas sous quelle régime travail les transistors. C'est effectivement un montage en pont.

Numéro de l'article: 180022   |  De: Calorios   |  Date: 2005-01-21 22:58:31
   RE: CLASSE A OU PAS ?
Normalement il sagit de l'amplification en courant !
Les bases des Transistors sont relier aux driver directement, et les émétteurs a l'amlimentation, directement sur les gros condensateurs .


Numéro de l'article: 180047   |  De: Ludovic   |  Date: 2005-01-22 00:07:30
   RE: CLASSE A OU PAS ?
Salut,
Tout les transistors fonctionnent en amplification de courant.
Cela ne signifie pas que les transistors de ce pont fonctionnent en classe A. Pour cela il faut connaître leur polarisations.
En classe A le courant qui cicule dans ceux-ci est permanent, même sans modulation et ils chauffes énormément.


Numéro de l'article: 180123   |  De: Calorios   |  Date: 2005-01-22 11:35:04
   RE: CLASSE A OU PAS ?
Bonjour,

Efféctivement, ce sont des éléments que je ne possède pas pour le moment ...
Parcontre il ne chauffe absolument pas, meme sans modualtion, donc on peux déja en déduire que c'est une caratéristique qui ne ressemble pas a la classe A ...
Je te remercie pour tes interventions ! :)

Numéro de l'article: 180573   |  De: Ludovic   |  Date: 2005-01-23 14:48:23
   RE: CLASSE A OU PAS ?
Si ils ne chauffent pas, on est en classe B..

A+

Numéro de l'article: 180885   |  De: pym   |  Date: 2005-01-24 10:01:41
   RE: CLASSE A OU PAS ?
et Si ils ne tiédissent pas en l'absence de modulation on peut ajouter que le courant de repos est mal réglé (trop faible)
A+

Numéro de l'article: 180915   |  De: pym   |  Date: 2005-01-24 11:49:05
   RE: CLASSE A OU PAS ?
Bonjour
De toute façon, le schéma est incomplet, il faudrait mettre le schéma complet pour qu'on puisse te répondre.
à bientôt

Numéro de l'article: 181079   |  De: MINUX75   |  Date: 2005-01-24 16:36:17

   Thomson ICC19 : effacement mémo chaines  
-Bonjour,
A votre avis, pourquoi ma TV Thomson - chassis ICC - perd les chaines si on coupe l'alim. ? (pas si on laisse en veille) ? la mémoire est-elle volatile ? y a-t-il une capa de garde ou une batterie défaillante ?
Merci de votre aide.
Christian

Numéro de l'article: 179992   |  De: chperrodin   |  Date: 2005-01-21 22:14:56
   RE: Thomson ICC19 : effacement mémo chaines
Il y a souvent une mini batterie rechargeable qui est morte.
Tu la trouves, tu la remplaces et tout rentre dans l'ordre.

Numéro de l'article: 180008   |  De: Fas54   |  Date: 2005-01-21 22:37:41
   RE: Thomson ICC19 : effacement mémo chaines
Merci. J'avais un peu pensé à la batterie ; on la trouvait dans les anciennes TV, quand on mémorisait dans le syntoniseur une tension continue correspondant à l'accord ; maintenant, c'est un valeur numérique, fabriquée par PLL, je crois...
Y aurait-il quelque part un extrait de schéma de la partie concernée, histoire de mieux comprendre et de localiser ?
Bon, RV en début de semaine, j'ouvre la bête.
chistian


Numéro de l'article: 180040   |  De: chperrodin   |  Date: 2005-01-21 23:28:26
   RE: Thomson ICC19 : effacement mémo chaines
La sauvegarde peut être assurée aussi par une EEPROM.
Pour trouver des schémas :
- dede75007.com
- lelectronique.com
- http://fileshare.eshop.bg/index.php?what=search2
- http://richard.foucault.free.fr/
- http://www.leksound.net/dlweb/
- http://membres.lycos.fr/coronelle/


Numéro de l'article: 180067   |  De: bibi2030   |  Date: 2005-01-22 07:52:49
   RE: Thomson ICC19 : effacement mémo chaines
salut,
il existe une modif qui n'est pas toute jeune : remplacer RP156 de 1K par une 4.7K.
voir aussi EEPROM et circuit de halt ( qui permet la mise en memoire a l'extinction de l'appareil ).
A+


Numéro de l'article: 180090   |  De: azer   |  Date: 2005-01-22 09:41:16
   RE: Thomson ICC19 : effacement mémo chaines
sur un ICC19 c'est uniquement ta NVM qui est defectueuse il suffit de la remplacer ce doit etre une 24Cxx ( quelque chose )

Numéro de l'article: 180167   |  De: leglandeur   |  Date: 2005-01-22 13:07:04
   RE: Thomson ICC19 : effacement mémo chaines
Sur le site "leksound.net indiqué par Bibi2030, j'ai trouvé le schéma du chassis icc19. Il y a un processeur ST90R92 en liaison par un bus 2 fils(IIC-DA1 et IIC-CL1) avec une EEprom M24C32BN1 repèrée IR003; C'est bien elle la fautive, ami Leglandeur ?

Numéro de l'article: 180284   |  De: chperrodin   |  Date: 2005-01-22 17:42:36
   RE: Thomson ICC19 : effacement mémo chaines
salut,
oui c'est bien elle ; mais le problême, c'est que tu vas devoir la reprogrammer entierement!!!
A+


Numéro de l'article: 180352   |  De: azer   |  Date: 2005-01-22 20:20:32
   RE: Thomson ICC19 : effacement mémo chaines
si ce ne sont que les "réglages", ça va... Mais, si la mémoire est défaillante, pourquoi seules les chaines s'effacent ?

Numéro de l'article: 180444   |  De: chperrodin   |  Date: 2005-01-22 23:33:27

   TV reste en veille  
Salut,

J'ai un probleme avec ma television de marque Orion, depuis quelques jours elle reste en veille (voyant rouge), quand je l'alume que ce soit par la télécomande ou les boutons frontaux le voyant passe au vert +- 2secondes puis repasse au rouge et rien a l'écran.

De quoi cela peut-il provenir?

Merci.


Numéro de l'article: 179993   |  De: kilouti   |  Date: 2005-01-21 22:15:15
   RE: TV reste en veille
Salut ,
Loue une télé chez moi !
De rien .

Numéro de l'article: 180092   |  De: kiloutou   |  Date: 2005-01-22 09:41:37
   RE: TV reste en veille
quand la télé passe au vert entends tu la tht démarrer?
ne loue pas chez kiloutou il ont que du tokai et blue sky!!!!
lol

A+

Numéro de l'article: 180173   |  De: Nyko   |  Date: 2005-01-22 13:28:48
   RE: TV reste en veille
La premiere fois oui je l'entends démarrer, une idée sur le problème?

Numéro de l'article: 180394   |  De: kilouti   |  Date: 2005-01-22 21:20:15

   Electricité, secteur défectueux  
C'est une bête question électricité domestique, avis aux électriciens.
Voilà, j'ai un mystérieux problème;
J'ai une VMC (ventilation domestique) qui est tombée en panne. J'ai d'abord cru que c'était le moteur qui était mort. Mais vérification faite avec le voltmètre, il s'avère que c'est la source de courant qui ne délivre plus que 75 V (au lieu de 220 classiquement). C'est bizarre, peut -être de la corrosion au niveau des cables ?? Donc avant de démonter tout le cablage de la maison je voudrait savoir si ça vous faisait penser à quelque chose...

A+

Numéro de l'article: 179997   |  De: Lelex   |  Date: 2005-01-21 22:21:13
   RE: Electricité, secteur défectueux
Suis le circuit avec une lampe de 100 Watts en commençant par les fusibles, et court-cicuite l'inter de commande.
Finalement commence par l'inter de commande , shunte les contacts.

Numéro de l'article: 180006   |  De: Fas54   |  Date: 2005-01-21 22:36:16
   RE: Electricité, secteur défectueux
Bonjour,
OUI ça me fait penser à quelque chose !
Une tension erratique trouvée avec un Multimètre (ou un tournevis testeur) est en général dû à un fil cassé ou débranché et "en l'air" il prend une certaine tension par "effet capacitif"
Donc mesure par rapport à une rallonge branchée sur une prise pour voir si un fil donne bien du 220 par rapport à la terre, si c'est le cas le neutre est coupé, si pas de vrai 220, c'est la phase qui est coupée.....Où ?
En sortie de tableau ou en sortie de l'interrupteur ......ou un élément deffectueux etc...enquète !!
Salut.

Numéro de l'article: 180060   |  De: igloo   |  Date: 2005-01-22 02:07:28
   RE: Electricité, secteur défectueux
bonjour
le fait que tu a une tension faible peut venir d'un mauvais contact sur une connection sur un disjoncteur ou fusible et ta VMC se met en série avec un autre recepteur sur le méme circuit.
salut

Numéro de l'article: 180291   |  De: raminoun   |  Date: 2005-01-22 17:59:05