ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   ne laissez pas mourir mon autoradio svp#  
bonjour, suite a la foudre, mon autoradio ne marche plus et l'on m'a dit de changer mon ampli interne mais etant ignare je ne sais meme pas a quoi ca ressemble alors quand j'ai demonte le poste (un double din japonais !!!) j'ai eu l'air un peu con devant tous ces composants que je ne connaissais pas !!!
auriez vous une photo d'un ampli interne pour savoir ce que je dois demonter et ou je peux en trouver car j'ai cherche sur le net mais des vendeurs de composants ca court pas les rues apparemment !!!
merci bcp d'avance

Numéro de l'article: 149603   |  De: ckissa   |  Date: 2004-11-02 17:40:43
   RE: ne laissez pas mourir mon autoradio svp
salut

en général ça resemble à une truc noir plat debout avec des pinoches assez grosses, une bonne vingtaine environ, et derriere le boitier tu as une partie métal pour dissiper la chaleur contre le radiateur...
en général....

a+

Numéro de l'article: 149607   |  De: nico31   |  Date: 2004-11-02 17:46:00
   RE: ne laissez pas mourir mon autoradio svp
Tu peux aussi faire une photo de ton poste, (ouvert)... il sera alors plus simple de te dire ce que ca peut etre....

Numéro de l'article: 149615   |  De: dspix   |  Date: 2004-11-02 17:58:51
   RE: ne laissez pas mourir mon autoradio svp
bonsoir, y'a la solution toute bête du fusible. contrôler celui de la voiture, puis celui du poste. c'est fin comme un cheveu dans un cylindre verre, dans le doute le changer ou le shunter.
@+
.


INFO et RAPPEL :
Ce message a été corrigé.
Sur ce forum, les messages style SMS vont directement à la poubelle.

Numéro de l'article: 149686   |  De: dickdison   |  Date: 2004-11-02 20:16:49
   RE: ne laissez pas mourir mon autoradio svp
merci pour vos reponses, je vais demonter la bete et en prendre une photo pour que vous m'eclairiez!! pour les fusibles j'ai regarde mais c'est pas ca !!
autre question idiote, si je met un ampli externe est-ce que ca va marcher ou le pb continuera ??
merci encore !

Numéro de l'article: 150117   |  De: ckissa   |  Date: 2004-11-04 00:58:57

   cablage din 5 broches#  
Bonjour,
j'ai une platine disque vynile dont le cable de connexion à l'ampli a été coupé. C'est un double coaxial qui était cablé sur une din 5 broches male (j'ai un super mais vieil ampli qui a des entrées din 5 broches femelles..). J'ai une din a souder mais je ne connais pas le schéma de cablage des 5 broches. Quelqu'un peut-il m'aider? Merci d'avance.

Numéro de l'article: 149623   |  De: Pierre   |  Date: 2004-11-02 18:19:59
   RE: cablage din 5 broches
Salut,

Je pense que ce lien devrait t'aider :

http://tvconnect.lcweb.info/index.php?cat1=5&prod=27

Numéro de l'article: 149627   |  De: dspix   |  Date: 2004-11-02 18:25:27
   RE: cablage din 5 broches
merci beaucoup pour le lien,
peux-tu m'aider un peu plus...
1) Une platine est-elle une "source de haut-niveau"?
2) La "masse" correspond-elle à la partie externe de chaque coaxial? Si oui, faut-il donc les relier ensemble à la broche 2?

Merci encore. J'ai peu de connaissances en electronique, mais si je peux t'aider en math, ce sera avec plaisir...

Numéro de l'article: 149654   |  De: Pierre   |  Date: 2004-11-02 19:23:11
   RE: cablage din 5 broches
re...

oui, les blindage sont la masse, et oui, il faut les relier ensemble a la borne 2...

Pour ensuite savoir quoi brancher ou, le plus simple, c'est de mettre la prise nu dans l'entrée phono, de mettre l'ampli en route avec le selecteur sur phono, et un peu de volume, et avec un bout de fil, ou un tourne vis que tu touche avec ta main, tu pointe les differents pates 1, 3, 4 et 5. lorsque tu entend un ronflement dans le HP droit, tu as trouver la patte a relier au fils rouge de la platine disque, et meme chose pour le hp gauche, mais fils blanc...

Numéro de l'article: 149662   |  De: dspix   |  Date: 2004-11-02 19:41:01

   pr lecteur dvd de salon#  
slt a tous ,mon lecteur dvd de salon proline a un probleme :
lorsque j appuie sur le bouton d ejection , le tiroir ne s ouvre pas.
pouvez vous me donner la soluce pour regler ce probleme.
merci a tous. francis

Numéro de l'article: 149625   |  De: francis   |  Date: 2004-11-02 18:23:11
   RE: pr lecteur dvd de salon
ha ha ha... elle est bien bonne...

Demain, j'appelle mon garagiste, je lui dit que ma voiture ne roule plus, et il va bien entendu me dire la panne :)

Commence par l'ouvrir, et a donner plus de detail !

Genre, la platine s'allume ou non, le disque coincé dedans est lu ou non, etc etc...

Numéro de l'article: 149630   |  De: dspix   |  Date: 2004-11-02 18:28:57
   RE: pr lecteur dvd de salon
j ai pas attendu que tu me le dises pour le demonter

Numéro de l'article: 149639   |  De: francis   |  Date: 2004-11-02 18:48:26
   RE: pr lecteur dvd de salon
Bonjour
Je ne peux répondre précisément à ton problème, mais je viens de réparer un lecteur de cd de salon qui avait le même symptome en changeant la courroie du système d'ouverture par un élastique de longueur similaire .La courroie patinait. L'élastique ne vieillira pas bien mais ça dépanne.
Bonne chance A+

Numéro de l'article: 149650   |  De: Alain   |  Date: 2004-11-02 19:16:19
   RE: pr lecteur dvd de salon
le marteau et le burin {;q>

Numéro de l'article: 149655   |  De: piraylleur   |  Date: 2004-11-02 19:27:38

   probl magnetoscope#  
bonjour a tous ,je possede un magnetoscope:proline svn 9950 s .
celui ci n enregistre plus ,comment puis je remedier a ce probleme ?
en attendant la soluce , merci a tous .francis

Numéro de l'article: 149637   |  De: francis   |  Date: 2004-11-02 18:46:45
   RE: probl magnetoscope
bonsoir, je suis tout nouveau sur ce forum, mais à 44 ans j'en ai dépanné des magnétoscopes; donc déjà, est qu'il lit les k7; est ce qu'il bobine et rembobine, ( moteur). est ce quand tu lis ça s'affiche sur ton tv? et puis plus tard, est ce qu'il y a eu des orages ou femmes de ménages, etc...
enfin c ce que je donnerai comme premières infos.
salut; @+

Numéro de l'article: 149678   |  De: dickdison   |  Date: 2004-11-02 20:03:33
   RE: probl magnetoscope
salut
si il recrache la cassette des que t'appuies sur le bouton d'enregistrement c'est ton capteur de protection cassette qu'est naze.......


a++

Numéro de l'article: 149791   |  De: roger 2 lens   |  Date: 2004-11-03 09:44:53
   RE: probl magnetoscope
mon magnetoscope lis ,rembobine parfaitement.au niveau de l affichage c ok.il ne rejette pas la k7 lorsque j enregistre. simplement l enregistrement du son et de l image ne s effectue pas, j ai meme des bandes rouge sur l ecran lorsque j essai de lire la k7.francis

Numéro de l'article: 149805   |  De: francis   |  Date: 2004-11-03 10:31:29
   RE: probl magnetoscope
salut francis

quand tu regardes ta TV en passant par le Scope y'a aucun probleme ? tu vois bien la chaine avec le son nickel ?

et si tu enregistres un signal qui vient de la prise péritel ou des prises RCA ou je ne sais quoi d'autre : ça marche pas non plus ?

Numéro de l'article: 150372   |  De: Stephane Arduin   |  Date: 2004-11-04 17:15:41

   Analyses sous Multisim#  
Bonjour a tous, j'utilise en ce moment le simulateur Multisim 7, j'ai essayé pas mal d'analyse mais je n'arrive pas a en obtenir une ou l'on choisit a la fois l'abcsisse et l'ordonnée.
On peut toujours faire varier un parametre du montage en fonction du temps mais pas par exemple une tension en fonction d'une charge.

Concretement j'aimerais par exemple obtenir la caracteristique d'une diode. (ID en fonction de VD)

Numéro de l'article: 149642   |  De: Xavier   |  Date: 2004-11-02 18:57:37

   Servo, "agitations" / oscillations, normal ?#  
bonsoir,

je suis toujours dans mes servo moteurs,

j'utilise toujours un Futaba S148 (avec 90 ° de débattement total entre 1 ms et 2 ms),
alimenté en 5 V,
piloté par un microcontroleur.

l'ensemble marche relativement bien,
mais de temps en temps, le servo oscille un coup,
concretement il tourne d'environ 1 ° puis revient immédiatement à sa position consignée (1 ° dans l'autre sens).

est-ce normal ? est-ce là un aléas des servomoteurs ? (je débute dans les servo moteurs) ou est-ce mon programme de mon micro controleur qui a des "faiblesses" (largeur d'impulsion modifiée, par exemple, par je ne sais quel probleme dans le programme) ?

d'avance merci.

cordialement, LAF

Numéro de l'article: 149646   |  De: Briconique   |  Date: 2004-11-02 19:09:23
   RE: Servo, "agitations" / oscillations, normal ?
Bonjour,
En modélisme on a ce genre de problème lorsque le moteur de marche de la maquette n'est pas bien déparasité. Il faut également éviter les cablages trop longs !
@+

Numéro de l'article: 149664   |  De: Coro   |  Date: 2004-11-02 19:44:56
   RE: Servo, "agitations" / oscillations, normal ?
et on y remédie comment ?
avec des condensateurs ? aux bornes des connexions d'alim' du servo ?

merci,
LAF

Numéro de l'article: 149673   |  De: Briconique   |  Date: 2004-11-02 19:56:31
   RE: Servo, "agitations" / oscillations, normal ?
Il est évident également que si dans ton programme il y a un petit défaut et que les largeurs d'impulsions varient, même légèrement, ton servo va réagir, c'est d'ailleurs ce qu'on lui demande.
@+

Numéro de l'article: 149676   |  De: Coro   |  Date: 2004-11-02 19:59:14
   RE: Servo, "agitations" / oscillations, normal ?
Non, on place un condensateur de 470 NF entre les cosses du moteur de propulsion, et un condensateur de 47 NF entre chaque cosse et la masse métallique du moteur. En principe, le moteur du servo lui, est déparasité lors de sa fabrication. Sur ton montage, as-tu un condensateur de découplage entre le + 5 volts et la masse ?

Numéro de l'article: 149679   |  De: Coro   |  Date: 2004-11-02 20:04:45
   RE: Servo, "agitations" / oscillations, normal ?
il y a aussi le probleme des potentiometre qui n'on pas une precision exacte.
@+

Numéro de l'article: 149689   |  De: atheman   |  Date: 2004-11-02 20:31:32
   RE: Servo, "agitations" / oscillations, normal ?
mon montage n'est pas aussi compliqué.
il n'y a qu'un servo, c'est une platine de test.
non je n'ai pas de condensateur de découplage sur les bornes de l'alim'. je vais essayer apres avoir mis un condensateur de 10 µF par exemple.
mais j'ai peur que ça vienne de mon programme. ayayaïe ...
merci à vous.
cordialement, LAF

Numéro de l'article: 149703   |  De: Briconique   |  Date: 2004-11-02 21:00:46
   RE: Servo, "agitations" / oscillations, normal ?
Puisque tu t'intéresse aux servos, voici un petit schéma de testeur de servo qui m'a déjà rendu des services. Ca te permet de l'essayer sans devoir sortir emetteur et récepteur de l'armoire. En respectant la valeur des composants il donne des impusions positives comprises entre 1 et 2 millisecondes de largeur et qui sont espacées de 20 millisecondes.
@+

Cliquez ici pour ouvrir l'image


Numéro de l'article: 149707   |  De: Coro   |  Date: 2004-11-02 21:28:12
   RE: Servo, "agitations" / oscillations, normal ?
Il est fort possible que ce soit des problemes de parasites (ils sont assez costauds dans les servo).
Placer un condensateur de 10µf est une solution mais il faut mettre, en plus, une capa de 100nf en parallele sur la 10µf (en effet, le 10µf est "bobiné" et donc peu efficace en hf. le 100nf le seconde parfaitement).
je placerais cette cellule (10µ + 100nf) sur l'alim du servo, sur la source et aussi sur le processeur.
Si tes fils sont un peu long (plus de 20 a 30cm), les impulsions sont deformées et le servo peut reagir de facon erratique.
Dans ce cas, moi j'ai resolu le probleme en ajoutant 2 portes nand "trigger de schmidt" type cd 4093 a proximité du servo pour remettre le signal en forme.
amitiés

Numéro de l'article: 149719   |  De: Richard   |  Date: 2004-11-02 22:16:01
   RE: Servo, "agitations" / oscillations, normal ?
bonjour,
bien reçu votre schéma Coro, mais ce principe est-il vraiment plus précis qu'un microcontroleur ?
je vais essayer vos solutions avec les 2 condensateurs.
ce qui me manque le plus c'est du temps libre ! :-)
merci à vous tous,
j'ai découvert ce forum il y a peu et il est vraiment bon.
cordialement, LAF

Numéro de l'article: 149780   |  De: Briconique   |  Date: 2004-11-03 08:54:54
   RE: Servo, "agitations" / oscillations, normal ?
Ben tout d'abord il s'agit d'un montage qui permet de se rendre compte qu'un servo fonctionne ou pas. Je ne sais pas si c'est plus précis qu'un microcontroleur, ici on fait varier la largeur des impulsions avec le potentiomètre et ça dépend bien-sûr de la qualité de celui-ci. Pour le 0,47 uF prendre un tantale sera préférable à un simple électrolytique également. Mais moi ce montage me donne satisfaction et pour une position donnée du potentiomètre le servo reste bien immobile et n'accuse pas la moindre oscillation autour de sa position. Mais comme le dit atheman un peu plus haut il faut tenir compte également de la qualité du potentiomètre de recopie qui se trouve dans le servo. J'ai déjà eu l'occasion d'en ouvrir quelques uns et je dois avouer que malheureusement ce n'est pas souvent du haut de gamme.
@+

Numéro de l'article: 149887   |  De: Coro   |  Date: 2004-11-03 12:25:42
   RE: Servo, "agitations" / oscillations, normal ?
slt
vu ce que tu dis Briconique je penserais plutot à un problème de soft
les futaba n'oscillent pas d'eux-même si le signal de commande est stable (à moins qu'il soit très abimé)
l'instabilité serait plus récurrente en cas de mauvais découplage mais il est de toute façons sage d'en prévoir un sérieux ;)
insère un espion de largeur de pwm dans ton soft, le débugger de MPLAB devrait suffire pour déverminer le petit problème de ton soft
et au fait qu'est-ce qui détermine la position du servo ? un potentiomètre ?

Numéro de l'article: 150267   |  De: Tgq   |  Date: 2004-11-04 14:18:11
   RE: Servo, "agitations" / oscillations, normal ?
tu as une maniere relativement simple de determiner si c'est un probleme soft ou parasite (il n'est pas sur a 100% mais c'est une bonne piste):
si le servo fait ses ecarts de facon tres regulière, de fortes chances que ce soit le soft.
si ses fremissements sont irreguliers, je pencherais plus pour les parasites.
.
Une autre piste, si tu doutes, tu refais le soft de facon elementaire (bit du port a 1 pendant 1.5ms (par ex) puis a zero pendant 17ms et puis, tu boucle). S'il fretille encore, parasites sinon, debugger.
.
Au niveau du forum, tu dis qu'il est vraiment bon... ben oui, ca on sait ;-D (mais ca fait plaisir de l'entendre ;-D).
amitiés

Numéro de l'article: 150537   |  De: Richard   |  Date: 2004-11-04 23:10:15
   RE: Servo, "agitations" / oscillations, normal ?
rebonjour tous,

bon : c'est un problème de soft. vérifié avec un programme basique.
il faut que je trouve d'où ça vient. je crois que c'est un soucis au niveau de la gestion des interruptions qui créent les créneaux.
c'est un peu la galère.
quelle est cet espion sur MPLAB dont vous parlez SVP Tgq ?
cordialement, LAF

Numéro de l'article: 152194   |  De: briconique   |  Date: 2004-11-09 16:55:22

   circuit primaire et secondaire?#  
M'intéressant depuis quelques peu à l'électricité j'aurais voulu avoir un peu de clarté sur l'importance d'un circuit primaire et secondaire pour un transformateur ou capteur de courant...etc!
Si vous pouvez m'aider ça serait sympa!

Numéro de l'article: 149652   |  De: lionel   |  Date: 2004-11-02 19:22:50
   RE: circuit primaire et secondaire?
Le primaire du transformateur correspond au coté du generateur. Par exemple EDF, le secondaire corespond la sortie

Si tu inverse le primaire les secondaire, le transformateur abaisseur de tension devenir elevateur de tension, l'iverse est fais aussi

Numéro de l'article: 149657   |  De: phenix   |  Date: 2004-11-02 19:34:25
   RE: circuit primaire et secondaire?
D'accord c'est comme ci, il ya une sorte de régulateur de tension entre le circuit primaire et secondaire!C'est ça ou ai je rien compris!

Numéro de l'article: 149661   |  De: lionel   |  Date: 2004-11-02 19:38:49
   RE: circuit primaire et secondaire?
Salut,
cherche sous Google et introduis "construction transformateurs" et tu trouvera ton bonheur.
Bonne recherche.
Pascal

Numéro de l'article: 149681   |  De: paski   |  Date: 2004-11-02 20:06:12
   RE: circuit primaire et secondaire?
Salut,
Un transformateur est un appareil qui exploite les phénomènes liés à l'électromagnétisme. Il est constitué de deux enroulements, ou bobines, sur un même noyau de fer. Si on applique une tension alternative sinusoïdale U1 à l'enroulement primaire, il en résulte dans l'enroulement secondaire une tension induite U2.
Tu trouveras sur le net toutes les informations utiles à ce sujet.

Numéro de l'article: 149682   |  De: Calorios   |  Date: 2004-11-02 20:09:39
   RE: circuit primaire et secondaire?
ok merci pour vos réponses, je vais voir sur google si il ya des sites qui pouront m'être utiles!merci encore et bonne soirée!

Numéro de l'article: 149688   |  De: lionel   |  Date: 2004-11-02 20:30:05
   RE: circuit primaire et secondaire?
Commence par comprendre le fonctionnement d'un transformateur avant celui du capteur de courant.
Regarde ici:
http://www.abcelectronique.com/annuaire/cours.phtml?cat=7&debut=20
en bas de la page.
http://stielec.ac-aix-marseille.fr/cours/bonnet/transformateur.htm.

Numéro de l'article: 149801   |  De: Fas54   |  Date: 2004-11-03 10:23:41

   potentiometre balance sur luxman#  
le potentiometre balance de mon luxman lv112 merdouille , ou pourrais je trouver un equivalent ?

magasins , etc...

ref 839r 250kmh

Numéro de l'article: 149659   |  De: emmanuel   |  Date: 2004-11-02 19:36:34
   RE: potentiometre balance sur luxman
Salut,
Tu peux prendre n'importe lequel ayant une valeur de 220 ou 250K à variation linéaire

Numéro de l'article: 149667   |  De: Alain C   |  Date: 2004-11-02 19:49:24
   RE: potentiometre balance sur luxman
merci de l'info alain .
mais y a t'il des boutiques specialisées ou des sites repute pour se genre de matos ?



Numéro de l'article: 149728   |  De: emmanuel   |  Date: 2004-11-02 22:33:36
   RE: potentiometre balance sur luxman
Tu peux aussi commencer par lui injecter un coup de bombe à contacts.

Numéro de l'article: 149799   |  De: Fas54   |  Date: 2004-11-03 10:18:58

   Amplification : quels composants choisir ?#  
Bonjour,

J'ai besoin d'amplifier un signal mais je ne sais pas quel composant choisir !

Mon signal est sinusoïdal, de 2MHz et 4 mV environ. J'aimerais lui appliquer un gain de 100. Je pense donc mettre plusieurs AOP... Mais je n'arrive pas à trouver les bons..

Est ce que qqun peut m'aider ??

Merci bcp.

Numéro de l'article: 149660   |  De: Ampli girl   |  Date: 2004-11-02 19:36:51
   RE: Amplification : quels composants choisir ?
Salut,

DOnc, en gros, il faut que ton ampli est un produit gain bande superieure a 200M... bref c'est pas gagné... et si tu trouve, ca va couter bonbon...

Mieux vaut utiliser des transistor HF que tu fait travailer en classe A.


Numéro de l'article: 149665   |  De: dspix   |  Date: 2004-11-02 19:46:43
   RE: Amplification : quels composants choisir ?
oui je confirme ampli avec des bip



Numéro de l'article: 149696   |  De: coco34   |  Date: 2004-11-02 20:39:08
   RE: Amplification : quels composants choisir ?
Salut,
Le AD8132 (AOP de chez analog device) est pas mal pour des signaux différentiels (mais facilement adaptable à des signaux single-ended, cf data sheet). Bande passante à -3dB: 350 MHz, slew rate de 1200V/us. Dispo chez farnell pour 4.57 euros, ce qui, vu la qualité du produit, est tout à fait raisonnable. Surtout quand tu vois le temps que l'on peut passer à calculer et concevoir un ampli à transistors fonctionnant à 2MHz, sans trop de distorsion et avec les impédances E/S qui vont bien... Je l'ai déjà utilisé dans plusieurs projets (30 KHz -> 20 MHz), c'est franchement un bon composant: plug and play...
nabla

Numéro de l'article: 149787   |  De: nabla   |  Date: 2004-11-03 09:32:13
   RE: Amplification : quels composants choisir ?
Bonjour.

Le LM733 est un vieux cheval de retour qui ne fait que 1,10 euros, il est hyper courant et hyper disponible partout, il a un gain de cent pour une bande passante de l'ordre de 90 MHz. C'est aussi un plug an play capable de charger des charges de 50 Ohm, bref l'idéal. Son seul défaut est qu'il faut l'alimenter en +et - 8V et qu'il consomme 500 mW

à bientôt

Numéro de l'article: 149823   |  De: MINUX75   |  Date: 2004-11-03 11:05:08

   câble composite#  
tout d'abord bonsoir à tout le monde. Je cherche à remplacer un câble composite d'un camescope samsung, vers ma carte pc/tv.
je n'ai aucune idée du signal, et du nombre de conducteur. bref, je cherche depuis sans trouver, je veux fabriquer ce câble tout bêtement, sans griller le camescope d'un ami. J'ai une prise jack stéréo qui rentre bien côté camescope. c'est bizarre de pas trouver non?

Numéro de l'article: 149669   |  De: dickdison   |  Date: 2004-11-02 19:54:17
   RE: câble composite
salut, la video composite se "transporte" par cable coaxiale de 75ohm... coté carte video, ca sera une RCA, par contre, coté camescope, la partie longuee de la jack doit etre la masse, et l'un des 2 la video, le 2eme devant etre le son...

tu peux faire l'esssais... si ca marche pas c'est que tu as branché la mauvause broche, il suffit alors de dessoudé le fil et de le resouder sur l'autre broche du jack...

Numéro de l'article: 149680   |  De: dspix   |  Date: 2004-11-02 20:04:46
   RE: câble composite
Il est très vivant et rapide ce forum, ça me plait. y'a pas de risque de cramer le camescope en inversant la vidéo et le son?
Y'a pas de plan et d'explication du fonctionnement de ce signal?
Je peux démonter ma carte pc/tv pour voir les couleurs de fils, mais bon c'est pas clair pour un profane. merci.
@+

Numéro de l'article: 149683   |  De: dickdison   |  Date: 2004-11-02 20:11:40
   RE: câble composite
Salut

Aucun risque !

A+

Numéro de l'article: 149718   |  De: SuperPapum   |  Date: 2004-11-02 22:10:45
   RE: câble composite
Tu as déjà vu la prise d'origine qui était fournie avec ce camescope ?
Certains Jacks ont une masse et plusieurs âmes, pour la vidéo et le son stéréo. Moins de soucis si le son est en sortie séparée. Faut voir la référence du camescope et ses caractéristiques de connexion.

Numéro de l'article: 149798   |  De: Fas54   |  Date: 2004-11-03 10:17:32

   Sonde atténuatrice#  
Salut à tous, je voudrais savoir si une sonde atténuatrice modifie ou pas la fréquence d'un signal.
Merci bcp

Numéro de l'article: 149672   |  De: Jean   |  Date: 2004-11-02 19:56:13
   RE: Sonde atténuatrice
Salut,
Normalementt non, une sonde atténuatrice ne modifie pas le signal, il y a une compensation pour remédier à cela dans les hautes fréquences.

Numéro de l'article: 149677   |  De: Alain C   |  Date: 2004-11-02 19:59:55
   RE: Sonde atténuatrice
elle se contente de diminuer la tension du signal mesuré et d'augmenter l'impédence vue par le montage en test

Numéro de l'article: 149687   |  De: gregelec   |  Date: 2004-11-02 20:21:09
   RE: Sonde atténuatrice
le but premier de l'attenuation n'est pas d'attenuer comme on pourrait le croire.
le but du principe est de palier aux limitations en bande passante des cables. pour cela il faut insérer des composants passifs. ces composants passifs vont malheureusement atténuer le signal. et quitte à l'atténuer autant que ce soit à une valeur précise, simple et sûre. comme 10.

cordialement, LAF

Numéro de l'article: 149863   |  De: Briconique   |  Date: 2004-11-03 11:48:54