ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   stroboscope  
Bonjour, tout d'abord merci de m'avoir éclairé concernant ma question précédente ou je cherchait à faire fonctionner plusieurs stroboscope en synchrone (ne555+moc3020)... en plus il y à un schémat (je l'ai vu après) sur ce site. Encore deux questions: puis-je laisser le schémat ci-joint alimenté sous 220V pendant 10h d'afilée sans impultions sur la gachette du thyristor? Les condos ne risquent rien? est-ce compliquer de vouloir commander à distance les impultions (tr- et tr+) via par expl. les modules aurel dont on parle souvent mais je n'ai aucune idée du fonctionnement, si quelqu'un à un lien à me montrer merci beaucoup! Nicolas.
Cliquez ici pour ouvrir l'image


Numéro de l'article: 147804   |  De: nico   |  Date: 2004-10-27 18:59:09
   RE: stroboscope
Salut nico

pour laisser ton montage fonctionner sous 220 pendant 10h... à priori il ne devrait pas y avoir de problèmes car rien ne devrait consommer de courant important. Et pour les condo, si ils sont bien dimmensionnés, il y a aucun problème.
Pour les modules Aurel que tu veux utiliser, ça marche pas mal mais il faut penser à mettre un trigger en sortie de ton module sinon tu auras une portée qui n'exédera pas le centimètre.!!! ce genre de module peut marcher à 3 ou 4 mètres. J'ai testé à cette distance et ça marche. au dela, j'ai pas testé mais ça devrait marcher plus loin!!
La mise en oeuvre est assez simple car tu ne t'occupe pas du tout de tout l'étage modulation/démodulation et tout le tralala!!
Ca te sors directement ton signal carré tout beau tout propr(via un trigger bien sur)!!


Numéro de l'article: 147828   |  De: denïce   |  Date: 2004-10-27 19:25:57
   RE: stroboscope
ne pas oublier un codage par code tournant, sinon, le moindre signal qui sera emis a proximité sur la meme frequence fera declncher ton strobo...

Numéro de l'article: 147913   |  De: dspix   |  Date: 2004-10-27 22:23:20
   RE: stroboscope
Salut! trois ou quatre mètres... je comptais sur une bonne dizaine de metres, pour quatre mètres, je met un cable. l'avantage d'un stroboscope avec récepteur c'est que je suis libre de l'installer un peut nimporte ou (faut juste une prise). Avez vous un lien m'expliquant le fonctionnement de ces modules aurels (ou autre) et shéma pour le brochage? je vais chercher sur le forum d'abord lol. Merci. Nicolas.

Numéro de l'article: 147942   |  De: nico   |  Date: 2004-10-27 23:18:05
   RE: stroboscope
J'ai cherché sur le site mais j'ai rien trouvé, j'ai été voir google et j'ai trouvé le brochage du module emeteur et du récepteur 433Mhz. Très interessant! Juste une question, pour le récepteur, la sortie délivre 5V? et quel (milli)ampérage? pour l'antenne que faut-il mètre? (récepteur NB-CE et emeteur LPD-D, est-ce bon pour mon utilisation?) merci de votre patience et de vos conseils précieux. Nicolas.

Numéro de l'article: 147946   |  De: nico   |  Date: 2004-10-27 23:39:52
   RE: stroboscope
Un codage par code tournant? ca c'est moins simple à réaliser pour moi... si je fais pas d'erreur, la sortie du ne555 (borne 3) je la raccorde à la borne 2 ou 3 (selon alim) du module emeteur et mon moc3020 du strobo je le raccorde lui à la borne 14 du récepteur via une résistance de +-470 ohms (j'ai pas calculé). Est-ce correct???? le seul problème c'est un risque de déclenchement du à des parasites extérieurs mais le risque est-il grand?

Numéro de l'article: 148162   |  De: nico   |  Date: 2004-10-28 16:05:38
   RE: stroboscope
...

Numéro de l'article: 148527   |  De: nico   |  Date: 2004-10-29 17:35:13
   RE: stroboscope
Il n'y à plus persone? domage... bon je vais chercher par moi même comme un grand. Merci quand-même et je viendrai voir s'il y à de nouveaux messages ici @+ Nicolas.

Numéro de l'article: 148925   |  De: nico   |  Date: 2004-10-31 10:44:21

   Datasheet GM47  
Salut tout le monde,
Est-ce que quelqu'un pourrait me fournir de la doc sur le module GSM Sony-Ericssson GM47 j'arrive vraiment pas à en trouver, ou sur le fonctionnement des systèmes de commande à distance via GSM s'il vous plait ?
Merci de répondre à mon appel
Tex

Numéro de l'article: 147813   |  De: Tex   |  Date: 2004-10-27 19:04:45
   RE: Datasheet GM47
BONJOUR
j'ai ca comme doc mais a mon avis tu l'as deja
http://www.sonyericsson.com/downloads/GM47GM48%20Datasheet%20R1K.pdf


sinon envoie leur un mail je pense que c'est le mieu a faire
Email: modules.info@SonyEricsson.com

Numéro de l'article: 147831   |  De: rotule   |  Date: 2004-10-27 19:30:36
   RE: Datasheet GM47
en effet je l'ai déjà vu !!
Mais merci quand meme !!!!
.


INFO et RAPPEL :
Ce message a été corrigé.
Sur ce forum, les messages style SMS vont directement à la poubelle.

Numéro de l'article: 148191   |  De: Tex   |  Date: 2004-10-28 17:02:07
   RE: Datasheet GM47
Salut Tex,
On a déjà parlé du même sujet il y a quelques semaines au forum, voici le lien: http://www.abcelectronique.com/forum/read.phtml?f=1&i=144303&t=144161
J'avais parlé également d'un numéro de "Electronique et loisirs magazine"
http://www.electronique-magazine.com/
Il y a dans un numéro, deux montages utilisant le même module GM47.
relis le line du forum.

Numéro de l'article: 148440   |  De: Nounours65   |  Date: 2004-10-29 14:36:51
   RE: Datasheet GM47
ok merci bcp !!!

Numéro de l'article: 149081   |  De: Tex   |  Date: 2004-10-31 18:50:16

   Le MP3...? [résolu]  
Bonsoir à tous,

Voilà je dois réaliser un exposé sur le MP3, sa réalisation, son principe, son fonctionnement... J'ai déjà trouvé ce site:

http://01audiovideo.free.fr/

Auriez-vous d'autres adresses intéréssantes aux docs.

Merci.

Numéro de l'article: 147821   |  De: Etienne   |  Date: 2004-10-27 19:12:18
   RE: Le MP3...?
Je pense que cet article est deja tres complet...



Numéro de l'article: 147827   |  De: dspix   |  Date: 2004-10-27 19:24:47
   RE: Le MP3...?
bonsoir,
un lien qui peut t'aider

http://www.commentcamarche.net/audio/mp3.php3

jean-louis

Numéro de l'article: 147829   |  De: jll   |  Date: 2004-10-27 19:26:03
   RE: Le MP3...?
C'est dommage ca n'aborde pas le principe de la compression proprement dit... masquage frequentiel, plus huffmann...
Ils en causent un peu ici :
http://fr.audiofanzine.com/apprendre/dossiers/index,idossier,3.html

Numéro de l'article: 147910   |  De: pazcal   |  Date: 2004-10-27 22:19:39
   RE: Le MP3...? [résolu]
Merci à tous. Pour vos infos, si en surfant sur la toile vous trouvez des infos n'hésitait pas. @+

Numéro de l'article: 147958   |  De: Etienne   |  Date: 2004-10-28 00:38:26
   RE: Le MP3...? [résolu]
salut etienne
ci joint

http://tommyknockers.free.fr/MP3.html


Numéro de l'article: 148611   |  De: frost   |  Date: 2004-10-29 21:43:03
   RE: Le MP3...? [résolu]
Merci frost!

Numéro de l'article: 148748   |  De: Etienne   |  Date: 2004-10-30 14:39:09

   recherches sur l'effets des ondes électromagnétiqu  

Pour un meilleur suivi:
Mettez vos messages sur le même sujet à la suite des précédents .
Cliquez sur " Vos messages " pour y accéder facilement.
Ne postez pas le même message chaque jour, merci.


Numéro de l'article: 147834   |  De: anarion93   |  Date: 2004-10-27 19:33:03

   panne magnétoscopes grundigv9400  
je suis en panne de magnétoscope,c'est un grundig a 6têtes
model gv9400 euro gmh 6800,quand je le met en marche,il s'arrete
au bout de 20seconde,je présise que le moteur se met en route,puis se coupe au bout de 20secondes imposible de faire un réenbobinage
ou une avance rapide.la cassette sort puis rentre .pouver vous me dire
se qu'ont peut faire comme vérife,je suis débutant en électronique.
si une personne a le schéma du magnétoscope merci de m'envoyer le lien

a bientot.

Numéro de l'article: 147840   |  De: hofer   |  Date: 2004-10-27 20:01:45
   RE: panne magnétoscopes grundigv9400
Regarde dans l'alimentation, apres le transfo il doit y avoir un condensatezur de 1000ùF change le par un 63v

Numéro de l'article: 148010   |  De: xtase   |  Date: 2004-10-28 10:41:09
   RE: panne magnétoscopes grundigv9400
merci pour cette réponse ,je vais faire se que tu m'a dit.
si je n'arrive pas a me dépanner,peut tu me donner ton mail.
pour te contacter.
a bientot.


Numéro de l'article: 148235   |  De: hofer   |  Date: 2004-10-28 19:15:47
   RE: panne magnétoscopes grundigv9400
Quelle est la tension mesurée au repère M12/20 sur l'alim ?

Numéro de l'article: 148480   |  De: Fas54   |  Date: 2004-10-29 15:32:37

   Amplificateur sans son suite d un probleme d' ali.  
Bonjour a tous,

Je possede un amplificateur Sony LBT6-V901, j' avais des problemes d' alim en effet quand je demarrer l' ampli le fusible cramé, mais j' ai soudé correcteùent le pont redresseur RBV-602 et comme magie, l' ampli demarre correctement mais ! Aucun son sort vers les hp, meme pas un soufle quand je met le niveau au max, vous pensez que ca pourrait venir encore de l alimentation, merci d' avance

Numéro de l'article: 147846   |  De: Gino   |  Date: 2004-10-27 20:09:37
   RE: Amplificateur sans son suite d un probleme d' ali.
Heu, peut etre pourrait tu en dire plus ? c'etait quoi ce probleme ?

Il est possible que la peice deffectueuse, a papament le pond, en cramant est fait cramer autre chose en ballancant de l'alternatif au lieu du continu...

Numéro de l'article: 147850   |  De: dspix   |  Date: 2004-10-27 20:14:29
   RE: Amplificateur sans son suite d un probleme d' ali.
ben ua fait, avant, quand je l' allumais le fusible sautais, j' ai vu que le pont redresseur été mal soudé (avec le temps, 10 ans quand meme l ampli...), et depuis ce pont redresseur bien soudé il démarre, mais parfois il peut arriver que le transfo vibre! mais l ampli demarre mais comme j' ai dit il n' y a rien du tout qui sort des hp, meme quand je met a fond il n y a pas de souffle! a la base ce probleme est qu' un proche comme un idiot a aggrafé le cable d une sortir hp, ne me demandait pas pourquoi meme moi j' en reviens pas d etre aussi bete ... Je ne sais plus quoi faire, je pense remplacer le pont redresseur pour un neuf, je ne peux meme pas le controler mon multimetre est mort(une autre histoire) ..

Numéro de l'article: 147852   |  De: Gino   |  Date: 2004-10-27 20:27:29
   RE: Amplificateur sans son suite d un probleme d' ali.
hum??? je pense que tu as d'autre PB...

il faudrais quand meme un metrix, le mini, meme celui a 2euro en promo dans la grande surface du coin...

Histoire de savoir si les tension aux borne des condos sont bonnes (voir les capa elle memes), puis tester si en sortie HP tu n'a pas une composante continue, synonyme d'un transistor mort (ou plus).



Numéro de l'article: 147881   |  De: dspix   |  Date: 2004-10-27 21:11:03
   RE: Amplificateur sans son suite d un probleme d' ali.
Bravo dspix

Non seulement tu t'y connais en ampli mais aussi en décodeur ....

Numéro de l'article: 147926   |  De: JC Riviere   |  Date: 2004-10-27 22:41:16
   RE: Amplificateur sans son suite d un probleme d' ali.
LOL

Numéro de l'article: 147931   |  De: dspix   |  Date: 2004-10-27 22:44:16
   RE: Amplificateur sans son suite d un probleme d' ali.
dspix, qu est ce que c' est un metrix? il faut que je controle les tensions aux condos, mais comment savoir si c' est les bonnes? comment tester un transistor? il y a 2 enorme condos, et un legerement mais legerement gonflé que son voisin, mais franchement je pense pas.. par contre j' aimerais savoir si ce probleme est du a l alimentation ou a autre part, parce que la je suis un peu perdu, j' aimerais bien les shemas electroniques de cet ampli, mais il sont introuvables, je vais acquerir un multimetre bientot, pour controler, mais la question est quoi... condos transistors? lesquels? de l aide svp merci bonne nuit

Numéro de l'article: 147966   |  De: Gino   |  Date: 2004-10-28 02:45:25
   RE: Amplificateur sans son suite d un probleme d' ali.
salut
1- controle la tension aux bornes des 2 gros condos, si il y a rien, controle au niveau de la sortie du transfo, si c'est bon, ton redresseur est HS.

2- si il y a une tension aux condos, cela vient de l'ampli.

Numéro de l'article: 147979   |  De: hanzooo   |  Date: 2004-10-28 08:25:26
   RE: Amplificateur sans son suite d un probleme d' ali.
metrix= marque (disparue ?) devenue synonyme de multimetre numerique, comme BIC qui est une marque et est passé comme substantif dans le langage et dans le dictionnaire, il y a d'autres exemples je pense.
perso j'ai pas de "metrix", mais je dois avoir 3 ou 4 multimetre a aiguille et 6 "numériques", ou affichage "digitale, ou lcd comme on veut, ah tiens j'ai pas de multimetres a tubes nixie (pour collection) ni aff leds digitals, sauf ceux que j'ai fait a base de icl7107 mais ce n'est plus MULTI c juste voltmetre ceux là.......;

il y a 15-20 ans la marque METEX a été condamné pour copie de marque "metrix" trop semblable phonétiquement par le tribunal de 1ere instance de Paris

Numéro de l'article: 147984   |  De: elektrax   |  Date: 2004-10-28 08:45:31
   RE: Amplificateur sans son suite d un probleme d' ali.
tout est expliqué en image
.

Cliquez ici pour ouvrir l'image


Numéro de l'article: 148065   |  De: neuneupatenté   |  Date: 2004-10-28 12:11:25
   RE: Amplificateur sans son suite d un probleme d' ali.
merci hanzoo et elektrax,
neuneupatenté je suis conscient que cela est un domaine qui differe de la chance et je ne compte pas sur elle pour faire remarcher mon ampli, mais je eux bien m investir un maximum, une experience qui m' apporte beaucoup de chose, j' ai testé les 3 sorties du transfo qui existe elles ont l air bonne, sinon je vais tester les condos... je vous tient au courant :)
a plus

Numéro de l'article: 148146   |  De: Gino   |  Date: 2004-10-28 15:31:20
   RE: Amplificateur sans son suite d un probleme d' ali.
Avant je l' ai allumé et des etincelles sont sorties des soudures du pont redresseur, je vais en soudé un tout nouveau pour demain, peut etre que c' est lui qui ne marche pas, en tout c' est lui qui fait ronflé le transfo..
aplus

Numéro de l'article: 148225   |  De: Gino   |  Date: 2004-10-28 18:44:45
   pb avec mon ampli
g un ampli qui a un pb il y a le fusible qui fai que sauté coté baffe droite. c un philips. qui a une solution? svp

Numéro de l'article: 158268   |  De: fred   |  Date: 2004-11-25 20:26:13

   Antenne Canal plus#  
Bonjour

Habitant un vieil immeuble sans antenne sur le toit, j'utilise une antenne d'intérieure.
Mon décodeur canal fonctionne, mais c'est très limite, et pas du tout sur la télé de ma chambre dont la fenêtre est a l'opposé du relais.

Existe t-il des antennes spécialement pour Canal ?
Si oui, quels en sont leurs noms, leurs références ?
Ou existe t-il une autre solution ?

Merci

Numéro de l'article: 147847   |  De: Fab   |  Date: 2004-10-27 20:10:17
   RE: Antenne Canal plus
Salut

Canal + est la seule chaine du PAF utilisant la bande III VHF. L'antenne à utiliser est donc très différente de celle des autres chaines (et hélas plus grande). Ce sont également des fréquences qui pénetrent mal dans les batiments.
Il est possible de penser que tu es assez loin du relais TV mais peut être serait il judicieux que tu essayes de mettre ton antenne sur un rebord de fenêtre coté relais. Tu peux également essayer de la fixer à un volet (toute solution pourvu que ton antenne soit extérieure). Si c'est trop galère, tu peux essayer d'acheter ceci (ou équivalent) :
http://www.castorama.fr/boutique/sku/sku.jhtml?elementId=Casto891220&productId=CastoECO0102
.. et la fixer à un volet. Si elle est trop longue tu peux scier le tube central pour éliminer les deux éléments de bout. Tu vas alors perdre de la longeur mais aussi du gain.

Courage.
A+

Numéro de l'article: 147859   |  De: SuperPapum   |  Date: 2004-10-27 20:40:12
   RE: Antenne Canal plus
Attention, Canal+ n'est pas toujous transmis en VHF...
Si tu es en région parisienne par exemple, Paris Est (Chennevières) Pariss Nord, etc, Canal + est en UHF.
Vérifier les canaux sur le site de TDF.

Numéro de l'article: 147871   |  De: Pierrot du 82   |  Date: 2004-10-27 20:53:36
   RE: Antenne Canal plus
Merci pour vos réponse

Numéro de l'article: 147941   |  De: Fab   |  Date: 2004-10-27 23:17:31
   RE: Antenne Canal plus
Salut
De plus je dirais que si tu es en location le proprietaire est obligé par la loi a t'installé une antenne TV au meme titre que l'eau l'electricité et le chauffage

Numéro de l'article: 147957   |  De: fusari   |  Date: 2004-10-28 00:32:41
   RE: Antenne Canal plus
Pour fusari
.
je te signal que la loi n'oblige absolument pas un propriétaire a installer une antenne sur le toit.
.
> le propriétaire ne peut pas s'opposer à l'installation d'une antenne individuelle de TV sur le toit.
.
Sauf si lui même installe une antenne collective afin de desservir tous les logements de l'immeuble
.
donc comme tu le constates il n'y a aucune obligation d'installer une antenne de prim abort pour le proprietaire

Numéro de l'article: 148071   |  De: neuneupatenté   |  Date: 2004-10-28 12:25:27
   RE: Antenne Canal plus
j'ai oublié
.
Sauf si lui même installe une antenne collective afin de desservir tous les logements de l'immeuble
.
ou si l'immeuble est racordé à un système de cablage assurant la reception des chaines


Numéro de l'article: 148074   |  De: neuneupatenté   |  Date: 2004-10-28 12:28:19

   Gene-Fonction  
Bonjour la liste,


Je termine le géné de fonctions du site :

http://users.swing.be/gonzague.colpaert/genfonct.html , la seule
question c'est:

- pour C 22 quelle est la gamme de fréquences correspondantes?


- idem pour les autres capas, à savoir C4, C5, C6, C7, C20, C21, C22?


Merci à tous.


jm

Numéro de l'article: 147853   |  De: jm   |  Date: 2004-10-27 20:28:24
   RE: Gene-Fonction
Gammes :
0.1Hz à 50Hz C4
10Hz à 500Hz C5
100Hz à 5KHz C6
1KHz à 50KHz C7
1KHz à 350KHz C20
50KHz à 4MHz C21
350KHz à 10 MHz C22

Numéro de l'article: 147867   |  De: Igloo   |  Date: 2004-10-27 20:48:48
   RE: Gene-Fonction
C'est dans la part list, la gamme la plus basse c'est la capa la + forte, et ainsi de suite....
La part-list : http://users.swing.be/gonzague.colpaert/genfonct.zip

Numéro de l'article: 147868   |  De: Pierrot du 82   |  Date: 2004-10-27 20:49:16

   Connecteur DB9  
Bonjour a tous et bon site Ils me faudrai les couleurs des file correspondan au broche du connecteur db9 jentend par la du td rd rts cts dsr gnd dcd dtr ri il me faudrai leur couleur respective car jai couper un connecteur pour pouvoir ensuite brancher mais composant mais je connai pas les couleur des broche merci de repondre vite

Numéro de l'article: 147854   |  De: Snake   |  Date: 2004-10-27 20:29:52
   RE: Connecteur DB9
Impossible de te donner les couleurs, puisqu'elles ne sont pas normalisées...
-
Qu'est-ce qu'il y a à l'autre bout de ton câble ?
Si on le sait, on pourra peut-être te répondre....

Numéro de l'article: 147861   |  De: Pierrot du 82   |  Date: 2004-10-27 20:42:19
   RE: Connecteur DB9
Effectivement..... c'est pas normalisé...

Numéro de l'article: 147863   |  De: denïce   |  Date: 2004-10-27 20:43:29
   RE: Connecteur DB9
Sinon, tu peux aller voir les connecteurs DB9 là :
http://www.tavernier-c.com/conninfdet.htm#Video9

Numéro de l'article: 147866   |  De: Pierrot du 82   |  Date: 2004-10-27 20:46:31
   RE: Connecteur DB9
en faite jai acheter un cable ralonge db9 c a dire javai besoin que de la femelle a l extrimiter jai couper l autre pour pouvoir ensuite mettre mais file sur sur ma plaque d essai mais suis bloquer et sur ton site yia rien jai comme couleur vert orange jaune bleu marron gri noire voilet rouge

je vien d avoir une idee sa ne serai pas comme les dode des couleur des resistance

0 pour noir marron 1 ainsi de suite

Numéro de l'article: 147873   |  De: Snake   |  Date: 2004-10-27 20:56:44
   RE: Connecteur DB9
jai ete voir ton site jai les nom mai oas les couleur
je pe,nse que c comme les code des couleurs des resistance

Numéro de l'article: 147876   |  De: Snake   |  Date: 2004-10-27 21:01:11
   RE: Connecteur DB9
Non ce n'est pas comme le code de couleur des résistances...
Mais si tu as un ohmètre ou une sonnette tu peux voir à quelle broche va le fil de telle ou telle couleur.
Tu as aussi des problèmes avec l'orthographe ?

Numéro de l'article: 147877   |  De: Pierrot du 82   |  Date: 2004-10-27 21:03:54
   RE: Connecteur DB9
a carement ji avait pas penser merci je vais esseyer et desoler mais suis une merde en orthographe

Numéro de l'article: 147880   |  De: Snake   |  Date: 2004-10-27 21:09:17
   RE: Connecteur DB9
je vien de regarder et ma solution sur les code des couleur des resistance et bonne au mieu de prendre noire comme 0 tu lui mais 1 et jusqua gris 9 pour le connecteur

Numéro de l'article: 147884   |  De: Snake   |  Date: 2004-10-27 21:22:42
   RE: Connecteur DB9
Bravo... tu avais raison ! Bonne bidouille...

Numéro de l'article: 147889   |  De: Pierrot du 82   |  Date: 2004-10-27 21:44:56

   Problème de parasite pic 16f84  
J'ai un soucis avec les parasites. Mon carte pic ne fonctionne que si je touche avec mon doigt la pin RA2 ou RA3. En fait ce sont les interruptions qui ne fonctionne pas si je ne mets pas mon doigt. Pourtant ce ne sont que des interruptions timer0. Alors je comprends rien. Quelqu'un connaitrait il une explication à celà.
Merci

Numéro de l'article: 147875   |  De: Franckich   |  Date: 2004-10-27 20:57:05
   RE: Problème de parasite pic 16f84
revoit ton code, tout simplement :)

Numéro de l'article: 147897   |  De: dspix   |  Date: 2004-10-27 22:03:31
   RE: Problème de parasite pic 16f84
Salut
-----
Sinon,
Vérifie si tes condensateurs en // avec ton quartz sont de la bonne valeur : essaye entre 4 et 56pf
.
Vérifie surtout si tu n'as pas oublié de câbler MCLR au +5V
.
Enfin, vérifie la masse de ton alimentation
A+
Bigonoff


Numéro de l'article: 148572   |  De: Bigonoff   |  Date: 2004-10-29 19:43:49

   redresseur  
recherche schéma d'un pont de diode de chargeur/demarreur
il y a 6 diodes alimenté en monophasé

merci de votre aide

Numéro de l'article: 147886   |  De: pl   |  Date: 2004-10-27 21:24:33
   RE: redresseur
Le chargeur demarreur ne s'allimenterai pas en 380 v triphasé par hazard. Parce que 6 diode pour un redressement c'est etrange

Numéro de l'article: 147955   |  De: fusari   |  Date: 2004-10-28 00:29:36
   RE: redresseur
Salut
oui ca doit etre un chargeur tri ou ou il y a un transfo symetrique avec 2 X 3 doides .
peut nous dire les caracteristiques du chargeur
semopy

Numéro de l'article: 148013   |  De: semopy   |  Date: 2004-10-28 10:48:39

   ma television ne s'alume plus!!!  
Bonjour a tous ma television s'est éteinte
j'ai voulus la rallumer elle s'est mise en veille
et puis plus rien il n'y a pas d'image ni de lampe
temoin rien du tout.
Si quelqu'un pouvais m'aider se serais super
merci d'avance.

Numéro de l'article: 147888   |  De: sebastien   |  Date: 2004-10-27 21:43:47
   RE: ma television ne s'alume plus!!!
Salut,

commence par ouvrir et verifier le fusible et l'etat des composant... genre si y'en a pas un qui a noircir, eclater, ou qui sens le brulé...

ensuite, c'est quoi la marque et le model ?

Numéro de l'article: 147896   |  De: dspix   |  Date: 2004-10-27 22:02:50
   RE: ma television ne s'alume plus!!!


Salut

ha ben c'est pas bien grave si il n'y a meme pas le voyan devant !

ça doit etre le fusible principal...

faut enlever le capot arriere et chercher le petit tube en verre...
le remplacer par le meme fusible et ne pas mettre du papier alu alimentaire comme on voit souvent !:-)

Numéro de l'article: 147921   |  De: nico31   |  Date: 2004-10-27 22:31:13
   RE: ma television ne s'alume plus!!!
Bonjour le model de ma tele est une sous marque (mais elle n'a pas deux ans)"Finlux"
merci.

Numéro de l'article: 147924   |  De: sebastien   |  Date: 2004-10-27 22:36:59
   RE: ma television ne s'alume plus!!!
Bonsoir, ceci dit, une occasion unique s"offre à toi : vivre( ou revivre ) sans télé !Tente l'experience, c'est inoubliable !

Numéro de l'article: 147929   |  De: mersauvage   |  Date: 2004-10-27 22:43:10
   RE: ma television ne s'alume plus!!!
ha c'est sur que Mersauvage ne te conseillera pas de la réparer...
il te dira même que c'est un signe du destin, qui te force à l'eteindre definitivement.. :-)




Numéro de l'article: 148093   |  De: nico31   |  Date: 2004-10-28 13:07:28
   RE: ma television ne s'alume plus!!!
elle doit etre garantie (moins de 2 ans)?

Numéro de l'article: 148153   |  De: rv   |  Date: 2004-10-28 15:42:11
   RE: ma television ne s'alume plus!!!
Elle était garentie 1 ans.
J'ai regarder le fusible et il ne me semble pas peter car je l'ai tester avec un appareille a tension et il semble toujours bon.
Mais est ce que c'est possible que se sois le tube cathodique car je ne sais pas si il dois au moin s'allumer "a l'arrière en dessous du capot" un p'tit peux quand je pousse sur le boutton de la télévision. Enfet quand je pousse dessus rien ne se passe a part que la lumière de ma pièce fais une baisse de tenssion (qui est normal)danc se qui veux dire que le courant passe bien, non?


Numéro de l'article: 148237   |  De: sebastien   |  Date: 2004-10-28 19:23:27
   RE: ma television ne s'alume plus!!!
une baisse de tension???

c'est pas normal du tout non, surtout si ta TV ne s'allume pas.

lorsque je branche un truc qui consomme 200W par ex , je n'ai aucune baisse visible de tension, donc ta TV doit consommer pas mal !!



Numéro de l'article: 148239   |  De: nico31   |  Date: 2004-10-28 19:28:34
   RE: ma television ne s'alume plus!!!
Doit y avoir en effet un PB... mais, ce qui est bizard, c'est que si la lumiere baisse, cela veut dire que ca consomme bcp, anormalement, mais tout en ne claquant pas le fusible... Ou alors, c'est l'appel de courant pour cahrger la capa de l'alim...

enfin...

Numéro de l'article: 148250   |  De: dspix   |  Date: 2004-10-28 19:49:46
   RE: ma television ne s'alume plus!!!
Salut
Je voudrais pas dire mais reparer une tele sans schema a distance et sur un modele dont je n'avais jamais entendu parlé ca risque d'etre dur. Par contre petit fait a signaler dans une tele il y a quand meme la haute tension qui si elle fonctionne encore (ce qui a mon avis n'est pas le cas) genere quand meme du 15 000 a 25 000 volt alors surtout surtout prend des precautions meme debranché une tele peut avoir des condensateur chargé sous 300 volt. Ensuite la chose a faire qui permet de trouver pas mal de panne il faut regarder pour 1 trouver comme dejas dis le composant qui aurai grillé 2 trouver la soudure qui s'est defaite (ca arrive assez souvent sur les hautes tensions). Par contre pour l'eclairage ou ta tele va cramer dans pas longtemps ou ton installation est un peu etrange

Numéro de l'article: 148310   |  De: fusari   |  Date: 2004-10-29 00:10:08
   RE: ma television ne s'alume plus!!!
a ta place je commencerai déjà par contrôler mon installation électrique car sur une bonne installation électrique le fait d'allumer un téléviseur n'a absolument aucune incidence sur la lumière ambiante !

Numéro de l'article: 148536   |  De: piraylleur   |  Date: 2004-10-29 17:51:00
   RE: ma television ne s'alume plus!!!
voila je viens de regarder ma télé et je ne vois pas d'élément brûler ou de soudure sauté par contre j'ai remarquer qu'il il avait du plastique qui était fondu mais pas beaucoup et en plus pas au même endroit; juste a côté d'une pièce qui se nome "capxon 100µF-400V"; a côté ou on branche les diffuseurs et près des prise péritel, je ne sais pas si c'est grave ou s'y était deja (peut être a la fabricaton) je ne sais pas mais voila.

Numéro de l'article: 148551   |  De: sebastien   |  Date: 2004-10-29 18:27:15
   RE: ma television ne s'alume plus!!!
Capxon est un fabricant de condensateurs.
Tu peux nous faire une photo du fondu ?
Et tu précises aussi la marque et le modèle du TV.
Si tu as peu de pratique, vaut certainement mieux que tu le portes à un réparateur.

Numéro de l'article: 148556   |  De: Fas54   |  Date: 2004-10-29 18:37:36
   RE: ma television ne s'alume plus!!!
j'ai pris des photos mais je ne sais pas comment les mettre


Numéro de l'article: 148561   |  De: sebastien   |  Date: 2004-10-29 19:08:03
   RE: ma television ne s'alume plus!!!
Clique en bas à droite: ajouter une image. 300 Ko maxi.

Numéro de l'article: 150668   |  De: Fas54   |  Date: 2004-11-05 12:00:00

   memoir eprom#  
Bonjour a tous,j ai un probleme avec un TV thomson de chassis ICC10.Le probléme est le suivant ;le tv se met en mode veille ;ceci est due a la mémoire eprom j en ai changer une par un collégue et ca a marcher mais je lui est rendu sa mémoire eprom.J aimerais savoir ou trouver des mémoires de TV déja prgogramme d origine.En vous remerciant

Numéro de l'article: 147891   |  De: cartman   |  Date: 2004-10-27 21:49:27
   RE: memoir eprom
heu, et pourquoi ne pas copier la sienne ? c'est quoi comme eprom ?

Numéro de l'article: 147907   |  De: dspix   |  Date: 2004-10-27 22:14:21
   RE: memoir eprom
tu peux pas la dupliquer...? Pour info tu peux remplacer ton eprom par une eeprom plus facile a programmeR...

Numéro de l'article: 147908   |  De: pazcal   |  Date: 2004-10-27 22:14:47
   RE: memoir eprom
quel est l'immatriculation de cette mémoire ?
m'étonnerait que ce soit une EPROM, c'est surement une EEPROM, 24cXXX

mais ton pblme avant d'avoir le "bios" origine, c'est d'avoir un pgmateur, as-tu cela ?

Numéro de l'article: 147974   |  De: elektrax   |  Date: 2004-10-28 07:21:24
   RE: memoir eeprom
la matriculation de la memire eeprom est la suivante:ST24C16C.Or je n ai ni le programateur eeprom est ni la copie de l ancien modéle que j avais .Dans l espoir d une réponse de votre part je vous en remercie.

Numéro de l'article: 148242   |  De: cartman   |  Date: 2004-10-28 19:34:41
   RE: memoir eeprom
ou bien il faut trouver quelqu'un qui a un pgmateur de eeprom 24cxxx, aller ds un magasin d'électronique acheter une st24c16c et redemander l'eeprom que tu as eu a ton collegue pour la copier sur la vierge que tu as achetée.
ou bien, tu essaye de trouver un réparateur thomson qui te commandera l'eeprom "bios d'origine" chez thomson à un prix pas trop "arnaque".

j'ai bien trouvé un site russe qui a des bios de tv en téléchargement mais pas thomson icc10.

bonne chance


Numéro de l'article: 148331   |  De: elektrax   |  Date: 2004-10-29 06:21:42
   RE: memoir eeprom
les NVM livrées par Thomson sont vierge il faut rentrer dans le mode service pour refaire tous les reglages

Numéro de l'article: 148531   |  De: piraylleur   |  Date: 2004-10-29 17:45:12

   Démarreur moteur triphasé [résolu]#  
Salut.
Sur une vielle scie à ruban équipée d'un moteur triphasé de 3.5cv, le démarrage est réalisé par un commutateur rotatif étoile/triangle.
Mon ami m'a donc demandé de la mettre aux "normes" enfin surtout mettre un arret d'urgence. Pour cela, pas trop de problèmes, un relais avec un dispositif de commande par auto-maintien et tout le toin toin...

Par contre, j'aurais bien voulu mettre un démarreur électronique, mais le prix refroidit mon ami. En consultant la doc de Télémécanique, dans la gamme des Altistart ATS 01N109FT, il n'y a qu'une phase de qui est modulée.
Ce systéme me parait simple à mettre en oeuvre, avec un montage de détecteur de passage à zéro de la phase qui crée une intéruption sur l'entrée d'un pic 12f par exemple, qui celui-ci introduit un retard à l'amorcage d'un triac dégressif dans le temps.

Voilà, qu'est ce que vous pensez de mon montage, je n'ai pas envie de me lancer dans l'expérimentation sans être plus ou moins sûr de la faisabilité.

A+

Numéro de l'article: 147893   |  De: slicks   |  Date: 2004-10-27 21:55:05
   RE: Démarreur moteur triphasé
he bien, fais un demarreur etoile/triangle avec des contacteur :) Pour le retard pour temporiser le temps du demarrage en etoile, il existe des module minuterie pour contacteur... c'est tout con, c'estun contact qui se ferme XX seconde apres la fermeture des contact principaux, c'est purement mecanqiue, et ca marche tres bien...

et en plus, voici le schema s'il vous plait : http://www.epsic.ch/pagesperso/schneiderd/Instal/Schema/Schema.htm#cdeE_T

Numéro de l'article: 147895   |  De: dspix   |  Date: 2004-10-27 22:01:19
   RE: Démarreur moteur triphasé
Bonjour

Tu vas te payer des parasites énormes lors de la mise en service des triacs par dV/dt .
Le plus simple est d'utiliser un relais double avec verrouillage mécanique et une petite tempo de 10 ou 20 s .

Mais si d'autres ont d'autres idées !

A bientôt

Numéro de l'article: 147901   |  De: EPERVIER   |  Date: 2004-10-27 22:08:51
   RE: Démarreur moteur triphasé [résolu]
Ok, merci.


Numéro de l'article: 148297   |  De: slicks   |  Date: 2004-10-28 23:14:59

   Rallonge d'antenne télé#  
Je dispose d'une antenne télé collective dans mon appart qui arrive sur une prise dans la salle. Dans le local technique, des fils descendent de l'antenne du toit, passent par un gros ampli avant d'etre dispatchés par appart. Comme je n'ai qu'une carte télé sur le PC, je voudrais rajouter une prise dans une autre pièce et un troisième de l'autre coté du salon.
J'ai tiré un cable télé d'environ 10m entre les deux pièce, et j'ai relié les deux cable derrière la prise existante (soudure des deux aves et des deux blindage avant remontage dans l'arrière de la prise)A l'autre bout du cable, le tunner du PC ou d'un magnétoscope ne voit rien dutout.
Je ne sais pas quelle est la ruse pour faire mon branchement.
Second point, pour rajouter la troisième prise (pour recevoir la FM sur la chaine)entre l'existant et la nouvelle citée au dessus, comment faire ?

Merci de votre aide

Numéro de l'article: 147898   |  De: Olivier   |  Date: 2004-10-27 22:03:51
   RE: Rallonge d'antenne télé
Salut, les cables d'antenne doivent etre branchés uniquement avec des repartiteurs tout autres montages ne donneront strictement rien, c'est meme pas la peine d'essayer de bricoler quelque chose. Dans le cas d'un cable d'antenne on n'est pas du tout dans le cas de cable a relier sans precaution, il se passe des phenomene de reflection ou de transmission au niveau du raccord qu'il faut absolument eviter sous peine de voir le signal etre amortie voire annulé. Voila voila. De plus il suffit de prendre un repartiteur 3 sorties avec des prises F et c'est monté en 30 secondes par contre il faut prendre du cable standard d'antenne et pas une rallonge d'antenne a laquelle on aurai enlevé les connecteur moulé (ca ne marche pas non plus)

Numéro de l'article: 147953   |  De: fusari   |  Date: 2004-10-28 00:27:57

   Conseil pour programmateur de PIC#  
Bonsoir à tous,

Je suis en train de mettre au point un petit projet à base de PIC16F84A, et j'ai sans cesse des problèmes avec mon programmateur, que j'ai construit suivant le schéma JDM.

J'ai lu (trop tard) à divers endroits (notamment le très précieux cours de Bigonoff) que ce genre de programmateur sans alim propre est à fuir. Je suis donc à la recherche d'un schéma d'un autre programmateur. Voici les caractéristiques qui m'interesseraient (rien de bien extravagant je pense):

-Alim externe, pour éviter les problème avec les port série "basse tension" (portables et autres)
-Compatible avec picprog (j'utilise linux la majorité du temps), mais le cas écheant, la compatibilité avec IC-PROG suffirait
-Série ou parallèle, peu importe tant que la fiabilité et le respect des points précités sont là
-Si le tracé d'un PCB est disponible, ça serait encore mieux!
-Compatibilité avec les PIC programmables en basse tension (j'espère que je ne dis pas de bêtises) tel le 16F628A, que mon JDM n'a jamais réussi à programmer.

J'ai trouvé un schéma (dans la partie "contributions" du site de Bigonoff) qui semble remplir ces conditions. Certains d'entre vous l'ont-ils testé? Tout autre suggestion est bien entendu bienvenue et même souhaitée!

Voilà, j'attends avec impatience et curiosité vos commentaires et autres retours d'expérience.

Merci de m'avoir lu!
Pierre-Yves

Numéro de l'article: 147900   |  De: Pierre-Yves   |  Date: 2004-10-27 22:08:22
   RE: Conseil pour programmateur de PIC
salut, j'ai perso, le programmateur de C tavernier... il marche impec... y compris avec les 628 et compagnie sans besoin de bricoler telle ou telle patte du pic (comme indiqué sur le site d'ic-prog)

Numéro de l'article: 147904   |  De: dspix   |  Date: 2004-10-27 22:12:29
   RE: Conseil pour programmateur de PIC
bonjour tt le monde moi j'ai un probleme je ne connait rien en matiere de pic 16f84 je n'y comprend rien breff je voudrai de l'aide je vx juste savoir quel composant je devrais posé sur la carte de mon pic ! je ne sais pa avec quoi ca marche !! ni comment ca marche je laisse mon adresse merci davance !!
***************
PS ca compte pour le bac c'est un projet TPE

Numéro de l'article: 147967   |  De: ivory   |  Date: 2004-10-28 03:45:24
   RE: Conseil pour programmateur de PIC
Bonjour moi aussi jai le programmateur de C tavernier depuis trois ans aucun probleme avec.

http://www.tavernier-c.com/programmateur_de_pic.htm

a++

Numéro de l'article: 147968   |  De: jeff   |  Date: 2004-10-28 04:32:49
   RE: Conseil pour programmateur de PIC
Bonjour,

J'utilises le programmateur décrit sur le site de Kudelsko :
http://kudelsko.free.fr/

A+

Numéro de l'article: 148031   |  De: patou149   |  Date: 2004-10-28 11:23:51
   RE: Conseil pour programmateur de PIC
Bonjour,
J'utilise aussi le prog SERIE de kudelsko, pour l'instant aucun pb avec. Testé sous W98, XPpro, XPfam. avec des 16F84A, 16F628A, 16F873A, 16F876A, 16F877A, 16LF876A soit sur le programmateur, soit en ICSP: jamais planté, jamais de mauvaise surprise (sauf quand on configure pas bien ICPROG ;-) )
nabla

Numéro de l'article: 148355   |  De: nabla   |  Date: 2004-10-29 09:49:36
   RE: Conseil pour programmateur de PIC
bonjour tt le monde moi j'ai un probleme je ne connait rien en matiere de pic 16f84 je n'y comprend rien breff je voudrai de l'aide je vx juste savoir quel composant je devrais posé sur la carte de mon pic ! je ne sais pa avec quoi ca marche !! ni comment ca marche je laisse mon adresse merci davance !!
***************
PS ca compte pour le bac c'est un projet TPE


Numéro de l'article: 148560   |  De: ivory   |  Date: 2004-10-29 18:54:10