ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   666  
?
###Graphgr_1791###

Numéro de l'article: 122310   |  De: vertexshader   |  Date: 2004-07-28 20:47:42
   RE: 666
pourquoi pas...
moi j'aurais mis une led entre les deux bases pour l'esthétique, mais c'est un gout personnel.

Numéro de l'article: 122312   |  De: TiTi   |  Date: 2004-07-28 21:05:24
   RE: 666
nous avons la meem vision de l'art... lol

Numéro de l'article: 122313   |  De: Manu   |  Date: 2004-07-28 21:19:32
   RE: 666
et vive l'art moderne ;)
par chance le pole negatif du generateur non connecté mais bon la je pense electro faut je voi ca comme un art lol


Numéro de l'article: 122329   |  De: Tux   |  Date: 2004-07-29 00:09:47

   guy devient guytou13  
salut les amis,vu qu'il y a un GUY en majuscule qui est apparu sur le forum,dorénavent je m'appellerai guytou13 . à bientot .


Numéro de l'article: 122318   |  De: guy   |  Date: 2004-07-28 23:00:29
   RE: guy devient guytou13
c'est bien on est content

Numéro de l'article: 122495   |  De: zoé   |  Date: 2004-07-29 21:28:46
   RE: guy devient guytou13
zoé T méchant ! hou !

Numéro de l'article: 122680   |  De: LoriginaL   |  Date: 2004-07-30 17:04:18

   problem de couler  
bonsoir j ai une tele philips problem couler orange

Numéro de l'article: 122322   |  De: raf   |  Date: 2004-07-28 23:22:39
   RE: problem de couler
Bonjour
//
corp du message avec des precisions sur le tv marque modele chassis.
//
Merci

avec cette formule tu aura beaucoup plus de reponses...

Numéro de l'article: 122328   |  De: Tux   |  Date: 2004-07-29 00:04:38
   RE: problem de couler
re bonsoir marque philips (70cm) le model et 29pt5322/01
merci.

Numéro de l'article: 122330   |  De: raf   |  Date: 2004-07-29 00:24:56
   RE: problem de couler
Explique, quel est ce problème de couleur orange ?
Il manquerait la couleur bleue ?

Numéro de l'article: 122377   |  De: Fas54   |  Date: 2004-07-29 12:55:27
   RE: problem de couler
pas de reglage de la couleur l'ecran et orange je la mai en noir et blanc = couleur bleue

Numéro de l'article: 122751   |  De: raf   |  Date: 2004-07-31 01:59:41

   Motor Boating  
Bjr,sur tvc Radiola 36 cm A34EACO1X chassis Anubis pas de son pas d'image mais bruit de Motor Boating dans l'hp .Qui peut m'indiqer une piste de recherche .merci

Numéro de l'article: 122333   |  De: michel   |  Date: 2004-07-29 08:35:33
   RE: Motor Boating
Généralement le motor boating est causé par un chimique dans le circuit BF. Tu peux placer manuellement sur chaque chimique (en // et dans le bon sens)un autre chimique d'à peu près la même valeur et trouver celui en cause.
Contrôle aussi la valeur des tensions .
Cliquez ici pour ouvrir l'image


Numéro de l'article: 122357   |  De: Fas54   |  Date: 2004-07-29 10:40:19
   RE: Motor Boating
merci de ton info je vais chercher du coté filtrage bf

Numéro de l'article: 122764   |  De: michel   |  Date: 2004-07-31 10:17:55

   Transistor RF  
Bonjour,

Je cherche un transistor RF FET capable d'opérer dans les UHF 400-500Mhz pouvant fournir 1W lorsque alimenté sous 3V. Si vous avez des ressources je suis preneur.

Merci

Numéro de l'article: 122335   |  De: kassou   |  Date: 2004-07-29 09:16:24
   RE: Transistor RF
Et pendant combien de temps il doit émettre, et pourquoi 3 Volts ?
Un seul transistor ne suffira pas pour faire un émetteur, quel est le but du montage ?

Numéro de l'article: 122376   |  De: Fas54   |  Date: 2004-07-29 12:53:15
   RE: Transistor RF
Salut

Cette fonction est plus que rare sous une telle tension d'alim (les mobiles incoporent des évélateurs); regarde de ce coté :
http://www.wjcommunications.com/rf_components/selectbyapp_tetra.asp
http://www.celeritek.com/semiconductor_datasheets_ism.html

A+

Numéro de l'article: 122404   |  De: SuperPapum   |  Date: 2004-07-29 15:22:33
   RE: Transistor RF
Salut

3V pour des raisons de contraintes et surtout de cout dans une application mobile, je dispose d'une pile de 3.6V lithium régulée à 3V, mes recherches de transistor n'ont rien donné avec une si faible tension. Quant au but du montage il s'agit de transmettre des infos de mesures de niveau dans un container

Merci

@+

Numéro de l'article: 122580   |  De: kassou   |  Date: 2004-07-30 10:02:08
   RE: Transistor RF
Salut

1W dans les bandes 400 / 500 MHz pour l'application décrite.... c'est pas très très autorisé. Il n'est donc pas surprenant de ne pas trouver de composants; les catalogues de fabricants sont forcément en rapport avec les applications légales.
D'un point de vue technique, il est inutile de réguler le PA RF; c'est perdre de l'énergie pour rien. Néanmoins, je ne connais aucun PA RF qui fonctionne sous une aussi faible tension.

A+

Numéro de l'article: 122592   |  De: SuperPapum   |  Date: 2004-07-30 10:25:05
   RE: Transistor RF
Il s'agit d'une fréquence propriétaire aussi eu égard aux reglementations, la seule contrainte est de ne pas baver sur les bandes adjacentes. Qq'un a evoqué des élevateurs de tension, avez vs des ressources dans ce sens avec un PA ?

@+

Numéro de l'article: 122596   |  De: kassou   |  Date: 2004-07-30 10:36:38
   RE: Transistor RF
Salut

Il te faut choisir le PA RF qui va bien pour ton appli puis tu vas chez :
http://www.linear.com
Il y a tout ce qu'il te faut.

A+

Numéro de l'article: 122612   |  De: SuperPapum   |  Date: 2004-07-30 11:47:28

   Probléme d'affichage sur ma télé  
Bonjour a tous,

j'ai un petit probléme avec ma télé, celle ci à l'image qui se déforme (voir schéma aprés). Ca dure un certain temps et l'image redevient normale. Aprés, elle se redéforme !
c'est génant quand même !
Si quelqu'un connaitrait l'origine de cette déformation d'image (un condo qui commence à mourir??).

Merci d'avance

Numéro de l'article: 122342   |  De: vincent   |  Date: 2004-07-29 09:47:08
   RE: Probléme d'affichage sur ma télé
J'ai oublié le schéma !


Numéro de l'article: 122343   |  De: vincent   |  Date: 2004-07-29 09:47:50
   RE: Probléme d'affichage sur ma télé
J'ai oublié le schéma !

Cliquez ici pour ouvrir l'image


Numéro de l'article: 122345   |  De: vincent   |  Date: 2004-07-29 09:49:16
   RE: Probléme d'affichage sur ma télé
Bonjour
Défaut de coussin (circuit E/O en cause)
Si tu veux que quelqu'un t'aide, il faudrait la marque et le modèle de ta TV.
Cordialement
claude49

Numéro de l'article: 122349   |  De: claude49   |  Date: 2004-07-29 10:11:13
   RE: Probléme d'affichage sur ma télé
En 1er: Contrôle visuel avec une loupe ou en tapotant avec le manche d'un tournevis , les soudures autour de la THT et alentours.

Numéro de l'article: 122355   |  De: Fas54   |  Date: 2004-07-29 10:32:11
   RE: Probléme d'affichage sur ma télé
Merci pour ces infos.
je vais regarder pour la marque de la TV et parallélement je verifiais les soudures. J'ai d'ailleurs remarquer que lorsque je tapote sur l'arrière de la TV, celle ci a son image qui change. C'est peut être donc bien une histoire de soudure.

merci beaucoup.

Vincent

Numéro de l'article: 122356   |  De: vincent   |  Date: 2004-07-29 10:35:27

   cd 4049UB  
bonjour,
je souhaiterais comprendre comment marche se composant et également avoir une doc pouvant me donner les brochages
si pouviez m'éclairer un peu ou me guider vers des sites de datasheet

en fait je me sert de ce composant pour un variateur de vitesse
il est alimenté en 12V et avant lui g un NE555 avec un potentio pour faire varier l'intensité du crt

merci
gaelle


Numéro de l'article: 122346   |  De: gaelle   |  Date: 2004-07-29 09:49:51
   RE: cd 4049UB
Sur le site rubrique Index circuits-Circuits intégrés tu devrais trouvé ton bonheur. @+

Numéro de l'article: 122348   |  De: Etienne   |  Date: 2004-07-29 10:02:44
   RE: cd 4049UB

http://www..com/cgi-bin/search.php?search=cd+4049UB&Search=Search

Numéro de l'article: 122360   |  De: Balbenar   |  Date: 2004-07-29 11:10:14

   schema tachymètre automobile  
Bonjour,
Je voudrais me fabriquer un tachymètre électronique pour ma voiture (moteur essence). Du style , une douzaine de leds (vertes , orange puis rouge) , mais je ne trouve aucuns schéma. Si quelqu'un a quelque chose pour moi ca serait sympatoche !
A+

Numéro de l'article: 122347   |  De: Thomas   |  Date: 2004-07-29 10:01:43
   RE: schema tachymètre automobile
Vieux sujet qui revient souvent.
http://www.abcelectronique.com/forum/read.phtml?f=1&i=102137&t=102097

Numéro de l'article: 122351   |  De: Fas54   |  Date: 2004-07-29 10:26:42
   RE: schema tachymètre automobile
salut,
je viens de jeter un coup d'oeil au schema, et y a juste un point qui me tracasse, comment recupere t'on l'info de vitesse sur la voiture ?
que doit on raccorder à R1 ???
merci d'avance..

Numéro de l'article: 122373   |  De: pinkotronic   |  Date: 2004-07-29 12:34:00
   RE: schema tachymètre automobile
La résistance R1 se connecte à la borne R ( rupteur ) de la bobine.

Numéro de l'article: 122375   |  De: Fas54   |  Date: 2004-07-29 12:50:14
   RE: schema tachymètre automobile
Merci de votre aide. Juste pour info , personne n'a de typon pour un tel montage ? Je suis vraiment novice en électronique.
merci a+

Numéro de l'article: 122380   |  De: Thomas   |  Date: 2004-07-29 13:13:42
   RE: schema tachymètre automobile
J'ai un article (explication, schéma, typon) d'elektor qui parle justement de ca, email moi et je te l'enverrai. A+
Guillaume.
.

RAPPEL !
Ce message a été corrigé.
Sur ce forum, les messages style SMS vont directement à la poubelle.

Numéro de l'article: 122385   |  De: Chataigne   |  Date: 2004-07-29 13:54:11
   RE: schema tachymètre automobile
salut,
Il y a un site en allemand !

http://www.digitaler-drehzahlmesser.de/

Numéro de l'article: 122499   |  De: xphil   |  Date: 2004-07-29 21:46:13

   branchement de 2 ampoules sur un seul ballast  
Bonjour,j aimerais savoir si on peut brancher 2 ampoules de 1000w sur un seul ballast de 1000w.En fait j'ai essayer de les brancher en série mais l'éclairage ne semblait pas aussi puissant que lorsque une seule ampoule est brancher...puis-je ajouter une composante pour obtenir la même puissance pour la deuxième ampoule?

Numéro de l'article: 122361   |  De: alex fortin   |  Date: 2004-07-29 11:16:35
   RE: branchement de 2 ampoules sur un seul ballas
Il est normal que l'intensité des ampoules diminue si tu les branche en serie (la tension se partage entre les deux).
Si tu veux qu'elles donnent aussi fort, il faut les brancher en parallele mais ATTENTION, il y aura alors 2000w et ton ballast est prevu pour 1000W: il ne tiendra pas longtemps.
Mais je trouve ca affolant, qu'est-ce que ce montage d'ampoule et de ballast ? Des ampoules ordinaires ne se branchent pas sur un ballast... es-tu certain de t'etre exprimé correctement ?

Numéro de l'article: 122365   |  De: Richard   |  Date: 2004-07-29 11:39:22

   Probleme avec programmeur Kanda  
J'ai un programmateur portatif AVR Atmel HandHeld de chez Kanda et je ne parviens pas à le faire fonctionner.

Je réussis à lui charger un programme via le port parallèle du PC mais lorsque je veux programmer une carte électronique possédant un Atmel 128k, ca ne fonctionne pas.

Pour relier le programmeur et ma carte, j'ai réaliser une interface avec un cable RJ45 et un connecteur pour la nappe du programmateur.

Toutes les connexions sont bonnes mais les signaux MOSI, MISO et SCK ne délivrent rien. Pourtant, le support technique de Kanda m'assure qu'il fonctionne (je l'ai renvoyé...)

Si quelqu'un a une solution, ce serait sympa de me la faire parvenir.

Merci d'avance,


Numéro de l'article: 122364   |  De: L'Espanol   |  Date: 2004-07-29 11:31:51

   poentiomètre numérique  
Bonjour,

J'ai lu la datasheet du DS1804 qui est un potentiomètre numérique a 8 broches, et je pense avoir bien compris son fonctionnement, mais j'ai une petite question: la sortie c'est w, mais que fait-on de L et H? je pensais les laisser sans connection mais je n'en suis pas sûre...

Merci d'avance!

Numéro de l'article: 122367   |  De: pa'doué   |  Date: 2004-07-29 11:48:29
   RE: poentiomètre numérique
oups! voilà le lien:
http://.com/datasheet-pdf/pdf1/DALLAS/DS1804.pdf

Numéro de l'article: 122368   |  De: pa'doué   |  Date: 2004-07-29 11:50:55
   RE: poentiomètre numérique
salut
la broche w est le curseur du potentiometre , pour faire varié une tension tu doit utilisé la broche w et l'une des 2 broche H ou L .


Numéro de l'article: 122370   |  De: claude   |  Date: 2004-07-29 12:04:56
   RE: poentiomètre numérique
pa'doué: sais tu utiliser un potentiomètre normal?

Numéro de l'article: 122371   |  De: seb28   |  Date: 2004-07-29 12:07:44
   RE: poentiomètre numérique
oui, je sais utiliser un potentiomètre numérique (du moins a priori...).
Donc si je comprend bien: la sortie c'est la tension entre une des 2 broches h ou l et la broche w...
non?
.
Merci

Numéro de l'article: 122384   |  De: pa'doué   |  Date: 2004-07-29 13:48:04
   RE: poentiomètre numérique
Salut,

Je crois qu'il te faut un dessin

A+ fthierry
###Graphgr_1792###

Numéro de l'article: 122387   |  De: fthierry   |  Date: 2004-07-29 14:09:01
   RE: poentiomètre numérique
salut
ex
tu met le + sur H
tu met le - sur L
et tu resort sur W

Numéro de l'article: 122388   |  De: semopy   |  Date: 2004-07-29 14:11:06
   RE: poentiomètre numérique
C'est beau les newbies... LOL
regarde la datasheet avant de poser des questions comme ça, regarde, c'était que de la lecture :
-----
PIN DESCRIPTIONS
VCC - Power Supply. The DS1804 will support supply voltages ranging from +2.7 to +5.5 volts.
GND - Ground.
H - High-Terminal Potentiometer. This is the high terminal of the potentiometer. It is not required that
this terminal be connected to a potential greater than the L-terminal. Voltage applied to the H-terminal
can not exceed the power-supply voltage, VCC, or go below ground.
L - Low-Terminal Potentiometer. This is the low terminal of the potentiometer. It is not required that this
terminal be connected to a potential less than the H-terminal. Voltage applied to the L-terminal cannot
exceed the power-supply voltage, VCC, or go below ground.
W - Wiper of the Potentiometer. This pin is the wiper of the potentiometer. Its position on the resistor
array is controlled by the 3-terminal control port. Voltage applied to the wiper cannot exceed the powersupply
voltage, VCC, or go below ground.
-----

A+
manu

Numéro de l'article: 122448   |  De: Manu   |  Date: 2004-07-29 18:30:53

   Atmel90s8515 vers Atmel MEGA  
Bonjour tout le monde.

Mon problème est assez simple.
Nous avons actuellement un projet avec 2 atmel 90s8515 mais ils commencent à être bien rempli.

La question est simple, le portage vers des Mega 162 ou 169 pose t-il de gros problèmes?

Merci de vos réponses.

Numéro de l'article: 122372   |  De: John   |  Date: 2004-07-29 12:32:21

   caisson  
salut tous le monde,je voulais vous demander si le medium est vraiment le bois le plus efficace pour les caissons ou faut il mieux mettre du contre plaqué.Je voulai recouvrir l'interieur de mon caisson de mousse acoustique,qu'elle epaisseur prendre?Et je voulais aussi savoir si la laine isolante speciale enceinte est pas aussi efficace que la mousse acoustique,car ca coute beaucoup moin chere.
Mais derniere question serait sur les dimensions du caisson,avec le calcul winisd je ne tombe pas dans l'encadrement donné par le constructeur.


Merci beaucoup d'avance pour toutes vos reponses

Numéro de l'article: 122379   |  De: jim42   |  Date: 2004-07-29 13:05:10
   RE: caisson
Préfère le médium, bon marché, rigide et facile à usiner.
Le problème avec la laine de verre , c'est que c'est irritant, à éviter.
Pour les cotes, il y a bien sûr de la tolérance, mais tu peux te fier aux données constructeur.

Numéro de l'article: 122409   |  De: Fas54   |  Date: 2004-07-29 15:55:29
   RE: caisson
Salut,
autre conseil, quand tu assemble ton caisson, fait un joint de silicone le lond de tous tes coins, cela evite une perte de son , de compression et d'un bruit de vent un peus bizare.

Fabrice

Numéro de l'article: 122530   |  De: Fabrice   |  Date: 2004-07-29 23:51:04
   RE: caisson
merci beaucoup

Numéro de l'article: 122539   |  De: jim42   |  Date: 2004-07-30 02:04:49

   moteur  
Bonjour,

J'aurai voulu savoir quelle manip' effectuer pour pouvoir mesurer le courant au démarrage d'un moteur pas à pas.

Merci!

Numéro de l'article: 122390   |  De: pa'doué   |  Date: 2004-07-29 14:33:04
   RE: moteur
Salut,
Pour ma part, je bloquerais l'axe du moteur le temps de mesurer le courant à l'ampére métre.
Tu doit aussi pouvoir le déduire en mesurant la résistance sur une des phasesdu moteur, puis U = R x I.
A+.

Numéro de l'article: 122393   |  De: Franck   |  Date: 2004-07-29 14:39:41
   RE: moteur
il te faut un oscillo a memoire.C est a mon avis la meilleure solution

Numéro de l'article: 122395   |  De: jpascal   |  Date: 2004-07-29 14:53:58
   RE: moteur
Salut jpascal,
Peux tu m'expliquer pourquoi ma solution n'est pas apropriée, un probléme de magnétisme avec les bobines peut-être ? Pourtant une inductance lisse le courant non ?
A+.

Numéro de l'article: 122397   |  De: Franck   |  Date: 2004-07-29 14:57:10
   RE: moteur
bonjour a tous
simple reflection.. Y a t-il une force contre electromotrice dans un moteur pas a pas ?
si, comme je le pense, il n'y en a pas, le courant de demarrage serait identique au courant d'utilisation (ca expliquerais pourquoi le couple de demarrage dans un pas a pas est si faible)
mais je ne suis pas sur, je peux me tromper
amitiés

Numéro de l'article: 122399   |  De: Richard   |  Date: 2004-07-29 15:05:39
   RE: moteur
j'explque un peu plus ma situation : j'ai un moteur qui est commandé via du soft qui fournit au + 1A. mon moteur à un courant nominal de 1.4A ... et donc un ami m'a dit que même si je faisais un ampli avec un mos, j'aurai des problèmes au démarrage, car générallement, il a besoin de plus de courant au démarrage.Qu'en pensez vous?

Numéro de l'article: 122401   |  De: pa'doué   |  Date: 2004-07-29 15:06:51
   RE: moteur
moi je dirais que pour un moteur normal, il a raison (on appelle ca le courant de demarrage) pour un moteur pas a pas, j'ai des doutes.
Quoi qu'il en soit, si tu amplifie ton signal par un schemas approprié, il ne doit pas y avoir de problemes (il existe des MOS qui conduisent 50A). Même s'il y a courant de demarrage, tu n'arriveras pas, dans ce cas a 50A (mais l'alim doit suivre).

Numéro de l'article: 122403   |  De: Richard   |  Date: 2004-07-29 15:18:02
   RE: moteur
oui richard, surtout pour un MCC a aimant permanent.
Si le moteur tourne a vide ou presque, pas besoin de ca.

Au fait, pour franck, bloquer l axe mesure l intensité de surcharge.


Numéro de l'article: 122407   |  De: jpascal   |  Date: 2004-07-29 15:35:52
   RE: moteur
Donc si je comprend bien ce que tu me dis, de toute façon, si je conçois bien mon syst d'amplification, il ne devrait pas avoir de problème, même au démarrage, c'est ça?

Sinon, merci pour toutes ces réponses!!!
A+

Numéro de l'article: 122413   |  De: pa'doué   |  Date: 2004-07-29 15:59:46
   RE: moteur
Merci jpascal.
Pour pa'doué, si tu veux te simplifier la vie, tu peux utiliser un L298. A condition que la tension d'alim de ton moteur soit au moins de 7.5V.
A+.

Numéro de l'article: 122415   |  De: Franck   |  Date: 2004-07-29 16:07:02
   RE: moteur
Dommage! la tension d'alim est de 5V...
Mais merci quand même du conseil!

Numéro de l'article: 122424   |  De: pa'doué   |  Date: 2004-07-29 16:25:17
   RE: moteur
Bonjour,

Vas faire un ptit tour là: http://www.teaser.fr/~abrea/cncnet/elec/turbo/turbo.phtml

Bonne soirée.
Alain.

Numéro de l'article: 122463   |  De: chtycanon   |  Date: 2004-07-29 19:04:21
   RE: moteur
je suis pas vraiment sûre que ton "trbo" me convienne car j'ai l'impression que cela sert surtout lorsqu'on manque de tension et non de courant..., mais merci quand même...

Numéro de l'article: 122573   |  De: pa'doué   |  Date: 2004-07-30 09:49:52
   RE: moteur
Bonjour,

J'en ai fait 4 pour une machine cnc, les trans de sortie de la carte de commande (uln7803) permettent une sortie de 0.5Amp et mes moteurs sont des 1.1A/phase avec ces cartes turbo et des IFR9530 dessus, on sait monter jusque 12Amps.
Je pense que pour ton problème, c'est une affaire dans le genre qu'il faudrait.

Bonne soirée.
Alain.

Numéro de l'article: 122695   |  De: chtycanon   |  Date: 2004-07-30 18:40:32

   signaux 3.3V -- MAX232  
Bonjour,

Je voudrais envoyer des signaux 0 - 3.3V dans un MAX232. Puisque le MAX232 accepte juste du 0 - 5V, est-il possible d'ajouter un etage intermediaire utilisant des transistors 4401 pour passer du 3.3 a 5V pour la transmission et 5V à 3.3V pour la réception du signal.

Merci

Christian

Numéro de l'article: 122394   |  De: Christian   |  Date: 2004-07-29 14:51:37
   RE: signaux 3.3V -- MAX232
il est toujours possible d'effectuer cela mais si tu mets un transistor, tu vas inverser le signal et tu devra donc en mettre un second pour reinverser le signal inversé.
ca te fait 2 transistors dans le sens tx et aussi 2 en Rx.
Je te signal qu'il existe le MAX2232 (a verifier mais je crois bien que c'est ce numero) qui converti du 3v3 vers les normes rs232. Ca me parait plus simple et prend moins de place. Ce composant est utilisé, entre autre, pour interfacer des GSM vers les ordinateurs.
si tu insiste pour ta solution a transistor, je te ferais un petit schema
amitiés

Numéro de l'article: 122398   |  De: Richard   |  Date: 2004-07-29 15:01:41
   RE: signaux 3.3V -- MAX232
Salut

Voir coté MAX3225.

A+

Numéro de l'article: 122402   |  De: SuperPapum   |  Date: 2004-07-29 15:14:21
   RE: signaux 3.3V -- MAX232
http://focus.ti.com/lit/ds/symlink/max232.pdf
Page 4 --> regarde le seuil des entrées ;)
A+

Numéro de l'article: 122447   |  De: Manu   |  Date: 2004-07-29 18:27:21
   RE: signaux 3.3V -- MAX232
Bien vu, Manu...
rien a redire.
mais il ne faut pas oublier que le max232 doit quand même etre alimente en 5v.
amitiés

Numéro de l'article: 122466   |  De: Richard   |  Date: 2004-07-29 19:14:57
   RE: signaux 3.3V -- MAX232
avant de croire qu'il ya un problème, il faut toujours vérifier, j'ai apris ça par expérience, voir le conseil de manu salut!

Numéro de l'article: 122473   |  De: selim   |  Date: 2004-07-29 19:58:22
   RE: signaux 3.3V -- MAX232
Bah! pour etre sur de ne pas rencontrer de probleme je vais utiliser la composante suivante : ADM3202ARN de Analog Device qui supporte 3.3V...

Merci a tous...

Christian

Numéro de l'article: 122497   |  De: Christian   |  Date: 2004-07-29 21:30:13
   RE: signaux 3.3V -- MAX232
Dommage, j'aurais bien voulu savoir si manu avait raison (ce dont je ne doute pas, du reste ;-))

Numéro de l'article: 122566   |  De: Richard   |  Date: 2004-07-30 09:35:35
   RE: signaux 3.3V -- MAX232
J'ai quelques max232 en stock, je testerais et je vous tiens au courant ;)
A+

Numéro de l'article: 122711   |  De: Manu   |  Date: 2004-07-30 20:37:54
   RE: signaux 3.3V -- MAX232
ah, c'est tres bien ca, merci Manu (Chouette, on va encore avoir des connaissances en plus. :-))

Numéro de l'article: 122809   |  De: Richard   |  Date: 2004-07-31 15:38:52