ABCelectronique : portail d'information dans le domaine de l'électronique
Home » Diverses rubriques » Archive forum sujets+corp
 
     
   UB25 ou CJ220?  
Bonjour,

Je cherche, si ça existe(!) la datasheet du UB25=CJ220 qui serait un CI amplificateur...

Merci d'avance!

Numéro de l'article: 120509   |  De: pa'doué   |  Date: 2004-07-20 16:10:32
   RE: UB25 ou CJ220?
bon, personne ne connaît ce composant ni d'équivalents? sniff... Remarque j'ai moi-mêm cherché intensément, mais je n'ai tjrs rien trouvé...Et personne ne pourrait me donner un équivalent?
Merci d'avance

Numéro de l'article: 120615   |  De: pa'doué   |  Date: 2004-07-21 09:13:28
   RE: UB25 ou CJ220?
En fait sur le composant lui-m^me il y a écrit :
UB25 9722
1707
123AD1
Peut-être que ça vous renseignera +....

Numéro de l'article: 120616   |  De: pa'doué   |  Date: 2004-07-21 09:20:21
   RE: UB25 ou CJ220?
Type de boîtier, nombre de pattes, fabricant ou symbole,
photo ?? monté dans quel circuit ?

Numéro de l'article: 120703   |  De: Fas54   |  Date: 2004-07-21 14:35:02
   RE: UB25 ou CJ220?
Il a 20 pattes, fabricant Bosch et je n'ai pas bcp d'info supplémentaire, sinon qu'il a été monté en1997 dans le circuit et sert à faire de l'amplification de signaux PWM (mais, je pense qu'il peut amplifier n'importe quel type de signal) et il est alimenté en 12V...

Numéro de l'article: 120731   |  De: pa'doué   |  Date: 2004-07-21 15:50:14

   Restauration système sous XP  
Bonjour

J'ai un problème de restauration de système sous XP , voilà j'ai effacé des fichiers que je voudrai récupérer , mais lorsque le lance la restauration du système , j'ai une page blanche et c'est tous.

Que faire ?????

Merci d'avance et bonne journée

Numéro de l'article: 120519   |  De: VMERCIER   |  Date: 2004-07-20 16:43:19
   RE: Restauration système sous XP
http://www.coupdepoucepc.com/
va voir faire un tour sur le chat sont sympas

Numéro de l'article: 120524   |  De: doc_R   |  Date: 2004-07-20 17:04:51
   RE: Restauration système sous XP
j'ai eu ce pb une fois, la retauration systeme ne permet pas (selon-moi)pour recuperer des fichiers effacés qui ne son plus dans la poubelle (mais principalement pour restaurer le registre , annuler une installation...), au contraire à trop jouer avec la restauration systeme on risque d'en perdre...

il existe des programmes pour restaurer des fichiers effacés quasiment tous en shareware anglais, moi j'ai abandonné mes données perdues car il est très difficile de les récuperer si un logiciel de récupération n'est pas installé préalablement à la perte des données.

Numéro de l'article: 120696   |  De: yannick   |  Date: 2004-07-21 14:22:54

   chrono automatique / bande magnétique  
Bonjour , je souhaite automatiser le déclenchement d'un chronomètre classique .
Ceci pour l'utiliser sur mon KARTING .
Toutes les pistes sont équipées d'une bande magnétique constituée d'aimants perpétuels noyés dans le goudron .
Aussi je voudrais que le passage sur cette bande ferme le circuit qui est normalement déclenché par la pression sur le bouton du chrono .
Les ampoules ILS ne semblent pas fonctionner ( vitesse de passage / éloignement du capteur trop importants ) , aussi je pense à un capteur à effet Hall .
Malheureusement je ne suis pas assez pointu pour aller plus loin ...
HELP ME PLEASE !!!

Merci d'avance

Numéro de l'article: 120525   |  De: verney   |  Date: 2004-07-20 17:11:21
   RE: chrono automatique / bande magnétique
Il y a deja eu un post a ce sujet un motard je crois, mais ca date un peu, octobre 2003 environ...
Lui avait utilisé des ILS justement... et je lui avais suggérer de brancher le contact sur le boutons start/lap d'un chrono... Bien sur il fallait ouvrir le chrono et souder l'ils sur les fils... certaines montres type ironman (timex) permettent d'avoir jusqu'a 99 temps mémorisés...
La vitesse ne devrait pas poser de probleme, car les ILS de compteur VTT marchent au moins jusqu'a 180km/h (testé)...

Numéro de l'article: 120526   |  De: pazcal   |  Date: 2004-07-20 17:22:18
   RE: chrono automatique / bande magnétique
oui c'est une tres bonnes idee
par contre est ce que les aimants seront assez puissant pour fermer le contact dans l'ILS?


Numéro de l'article: 120594   |  De: atheman   |  Date: 2004-07-20 23:31:54
   RE: chrono automatique / bande magnétique
Normalement y a pas de probleme... faut mettre l'ILS assez proche du sol...

Numéro de l'article: 120605   |  De: pazcal   |  Date: 2004-07-21 00:35:38
   RE: chrono automatique / bande magnétique
tu changes souvent de pseudo??

Numéro de l'article: 120655   |  De: jpascal   |  Date: 2004-07-21 11:01:58

   um3750 et IPC400  
Bonjour,
est ce que quelqu'un connait ces deux modules, j'ai le schema de principe
http://www.lextronic.fr/Hybrides/Radiometrix/application1.htm
et je voudrai savoir si je reduit le nombre de bits de codages, je peux utiliser non utilisé pour tranmettre des données?
merci

Numéro de l'article: 120529   |  De: Fb   |  Date: 2004-07-20 17:45:21
   RE: um3750 et IPC400
Bonjour,

Autant ou dans la partie émission il semble facile de créer ta propre répartiton bits codage /data (En fait il émet 12 bits d'infos et se fout pas mal de savoir leur nature) il existe un pb en réception.
En effet le module décrit ICP 400 comporte 8 entrées (codage pour validation adressage) et 4 sorties (données)Il ne sait pas en gérer directement plus de 4...
Peut être peux tu coder en entrer et décoder en réception mais on pert l'extrême facilité de la liaison simplistes 4 entrées/' sorties

Numéro de l'article: 120541   |  De: JC Riviere   |  Date: 2004-07-20 18:16:14
   RE: um3750 et IPC400
Bonjour
regarde du côté des datasheets des HT12E et HT12D ;o)
ceux-là pourront, peut-être, te convenir...
Cordialement,
Stéphane

Numéro de l'article: 120597   |  De: paillassou   |  Date: 2004-07-21 00:02:29

   Consommation electrique  
Bonjour
Je souhaite faire un loggeur de temeperature. J'ai fait une interface i2c qui fonctione même si le schema n'est pas ceului auquel je pensait.

Je ne pense pas avoir ni les connaisances suffisantes, ni le materiel pour enregsitrer ca sur des memoires a l'aide d'un µP.

Je pensait a utiliser ma veille machine, le cpu c'est un 80486dx33.
Si je desactive le turbo, la machines va telle consommer beaucoup moins ?

Je ne souhaite pas utiliser de disque dur, je prefere me crer un systeme linux minimal sur disquette pour faire les mesures a intervalles regulier.

Pensez vous que je peux enlever le ventilo de l'alim ?

Numéro de l'article: 120531   |  De: phenix   |  Date: 2004-07-20 17:51:12
   RE: Consommation electrique
Bonjour,

Désactiver le turbo revient à diminuer la clock du cpu et tu devrais gagner 10 à 15% max sur l'alim.
Par contre je déconseille fortement de décabler le ventilo qui doit consommer 100 Ma sous 12 v soit 1,2 W et qui mettrait en danger la survie de l'alim donc de la machine .
Pour Linux tu fais ce que tu crois bon je suis classé "ignare Linux"

Numéro de l'article: 120533   |  De: JC Riviere   |  Date: 2004-07-20 18:02:52
   RE: Consommation electrique
Au niveau logiciel, si j'ai besoin d'aide je le demanderais sur un site parlant de linux, mais ca je pense que je vais y arriver, merci.

Sans le turbo, et sans disque, tu crois que la machine vas consommer combien ?

Tu a d'autres solution pour diminuer la consomation ?

Numéro de l'article: 120536   |  De: phenix   |  Date: 2004-07-20 18:06:28
   RE: Consommation electrique
Salut,
Je ne te conseille pas de créer toi-même la distribution linux ;)
Il y en a qui font ce que tu veux déjà (cf. par exemple µCLinux), va sur ce site tu auras tout :
http://linuxdevices.com/

Pour ce qui est du turbo, tu gagneras un peu, mais il est préférable d'utiliser un minimum de ressources (c'est à dire tout de temps en temps plutot que un peu de tout tout le temps).
Ne débranche pas le ventilateur, même si ce sont des machines robustes, elle pourrait ne pas le supporter, et enfin, tu peux tenter l'under-clocking...

Numéro de l'article: 120540   |  De: progfou   |  Date: 2004-07-20 18:15:26
   RE: Consommation electrique
Meme sans le turbo je pense que prendre une mesure de temperature ne prendra que 1 ou 2 secondes.

L'ideal serais que le PC soit a l'arret pour ne s'alumer que 1minutes toutes les heures pour faire la messure. Mais mon programmteur ne suporte que des tranches de 30 minutes

Pour ce qui est de µClinux. Mon vieux PC n'est pas un systeme embarqué donc je ne suis pas sur que ca pourait aller.

Numéro de l'article: 120549   |  De: phenix   |  Date: 2004-07-20 18:43:12
   RE: Consommation electrique
Quelles économies espérer ?

Sans le turbo, et sans disque, tu crois que la machine vas consommer combien ?

** Tablons sur une économie de 10% de la carte mère sois 15 W
** Un disque consomme 5v 0.4 A soit 2W et 12v 0,3A soit 3,6w
au mieux tu vas donc économiser 6W en supprimant le disque

Tu a d'autres solution pour diminuer la consomation ?

**Enlever toutes les cartes périphériques inutiles pour ton application par exemple la carte son , modem etc...
Cela devrait être plus juteux que le disque


Numéro de l'article: 120575   |  De: JC Riviere   |  Date: 2004-07-20 21:34:59
   RE: Consommation electrique
Il n'y a aucune carte a part la carte mere

Numéro de l'article: 120581   |  De: phenix   |  Date: 2004-07-20 22:03:32
   RE: Consommation electrique
Pour ta distrib, essaye flonix www.flonix.com
Sinon, pour la consommation, faut savoir ce que tu as comme chipset sur ta carte mere... Ca te permettra de baisser la vitesse de la RAM, et surtout de diminuer sa taille au maximum.... Ensuite, tu peux utilise l'apm sur le 486, ca doit etre implémenté sous linux, mais ca dépend une fois de plus du chipset... Maintenant, tu peux remplacer le floppy, et le dur pas une flash type compact flash... Ensuite retires ta carte vidéo une fois que tout marche, et fais clignotter une led par exemple celle du clavier... pour montrer que ca marche...

Numéro de l'article: 120582   |  De: pazcal   |  Date: 2004-07-20 22:15:29
   RE: Consommation electrique
Le chipset graphique est intergré a la carte mere.
C'est une carte mere AT, je ne suis pas sur que l'apm existait a cette epoque.

Y'a 8Megs de RAm, des que l'eleve une barette ca marche pas.
Le bios de cette machine est tres limitée, on ne peux pas regler la vitesse de la ram

Numéro de l'article: 120584   |  De: phenix   |  Date: 2004-07-20 22:20:39

   Carte ALIM +5/-5 12 et 24 V  
Suite a diverses proposition sur ce forum, j'en suis arrivé à une solution concernant le projet suivant :
Créer une carte d'alimentation avec du +5/-5 du 12V et du 24 V avec une masse commune.
L'alimentation de base est composée d'un transfo 220/24V suivi d'un pont redresseur 6A et d'une capa 12mF
Donc en sortie de Capa j'ai des oscillation variant de 32 à 27 volt.
Ce qui me permet d'attaquer un régulateur 24 Volt (Alimentant une resistance chauffante parcouru par du 5A) puis en série avec le Reg 24V un régulateur 12 Volt et lui même en série avec un regulateur 5 V.
je rajoute un convertisseur DC/DC (genre ICL 7660S) qui me donne du -5V à partir du +5V.
J'ai donc au final du 24 12 et du +5/-5 V avec la même masse.
ça vous paraît correct ?
###Graphgr_1763###

Numéro de l'article: 120532   |  De: seb   |  Date: 2004-07-20 17:54:55
   RE: Carte ALIM +5/-5 12 et 24 V
sur le plan theorique oui.
N'oublie pas, cependant, que si tu pompe 1A sur le 5v, les trois regulateurs (24,12 et 5v) sont parcourus par le même courant. Ils dissipent, tous les trois, des calories. Il faut veiller a ce qu'ils en soient capables et veiller a les refroidirs.
Si le regulateur 12v peut tenir 1A et que tu pompe 900ma sur le 5v et 200ma sur le 12v, tu depasses les possibilités du regulateur 12v.

Numéro de l'article: 120535   |  De: Richard   |  Date: 2004-07-20 18:05:45
   RE: Carte ALIM +5/-5 12 et 24 V
Merci.
Non a ce niveau la y aura pas vraiment de problème.

Le 24 pompe bcp parcequ'il alimente un résistance de puissance qui sert à chauffer un petit local mais pour le 12 le 5 et le - 5 cela concerne en gros 10 AOs un LCD et un PIC 16F877.
donc j'ai pas fait de calcul de conso.
mais pour le moment le tout est alimenté par une pile de 9 volt donc ..

Numéro de l'article: 120538   |  De: seb   |  Date: 2004-07-20 18:11:29
   RE: Carte ALIM +5/-5 12 et 24 V
Dans ces conditons, ca doit aller "pile" poil ;-)
la serie des 7812, 7805 doit convenir. Pour le 24v, il faut voir en fonction du courant consommé. (tu peux, a la rigueur, partir avec un 7824 qui commande un transistor de puissance qui te donnera le courant.)

Numéro de l'article: 120548   |  De: Richard   |  Date: 2004-07-20 18:38:38
   RE: Carte ALIM +5/-5 12 et 24 V
Oui, c'est ce que j'avais prévu. j'ai fait un montage genre darlington qui devrait me fournir assez de courant en passant par dessu le 7824 qui ne peut fournir autant d'ampérage.

Merci

Numéro de l'article: 120565   |  De: seb   |  Date: 2004-07-20 20:37:25
   RE: Carte ALIM +5/-5 12 et 24 V
Mouais, si le 24 sert uniquement a une resistance, ca sert a rien de mettre un regul, et surtout une si grosse capa...
Tu mets la resistance directement derriere le transfo... ca suffira....
De la tu mets un pont de diode plus petit avec une capa bcp bcp plus petite, et tu attaques tes reguls 12/5, et DC/DC
Bilan tu gagnes un regul 24V, un radiateur, un gros pont de diode et une grosse capa...

Numéro de l'article: 120586   |  De: pazcal   |  Date: 2004-07-20 22:25:00
   RE: Carte ALIM +5/-5 12 et 24 V
ma résistance n'est pas constamment alimentée. Elle est commandée par mon PIC par une sortie PWM. SI j'ai pas une tension de 24 V suffisament constante je risque d'avoir des variations de puissance dissipée par ma résistance. Comme le but est de chauffé un petit local avec un PID ... si j'ai des variations que je ne controle pas c'est moyen, non ?

Numéro de l'article: 120638   |  De: seb   |  Date: 2004-07-21 10:37:46
   RE: Carte ALIM +5/-5 12 et 24 V
Ca devrait pas poser de probleme... Mais sinon, tu peux mettre un pont de diode et une capa derriere... pas besoin de regul...

Numéro de l'article: 120643   |  De: pazcal   |  Date: 2004-07-21 10:49:29
   RE: Carte ALIM +5/-5 12 et 24 V
Une autre question, un peu pratique !
Passer de 24 à 12 ou de 12 à 5, ça risque pas de chauffer à mort les régulateurs ? Un dissipateur avec de la pate thermique ça suffit ou faut prévoir autre chose ?

Merci

Numéro de l'article: 120662   |  De: seb   |  Date: 2004-07-21 11:13:47
   RE: Carte ALIM +5/-5 12 et 24 V
Ben ca se calcule...
La puissance donnée par le ocnstructeur c'est avec un dissipateur infini... donc une valeur maxi...
ensuite suffit de prendre la difference entre la tension de sortie et d'entree, et de multiplier par le courant consommé...
pour 24-12, ca fait 12mW par mA consommé
pour 24-5, ca fait 19mW par mA consommé...
pour 12-5, Ca fait 7mW par mA consommé...
Ensuite faut juste voir que le courant dans le regul 12V est la somme de celui consomme a la sortie 12V, a celui consommé par la sortie 5V...


Numéro de l'article: 120698   |  De: pazcal   |  Date: 2004-07-21 14:27:16
   RE: Carte ALIM +5/-5 12 et 24 V
Je trouve tout ça bien compliqué.
Ta résistance de chauffage, quelle puissance, elle n'existe pas en 220V. Et puis qu'est-ce qui t'empêche de faire plusieurs circuits d'alims avec un transfo pour la puissance et un petit transfo à sortie multiples pour les circuits.
24V X 6A, ça fait une puissance de chauffe maxi de 144 Watts, c'est peu pour chauffer un petit local sauf s'il s'agit d'une cage à lapin.
Et puis ce mini condensateur de 12 µF.....
Rappelle voir un peu le but du montage.

Numéro de l'article: 120700   |  De: Fas54   |  Date: 2004-07-21 14:29:40
   RE: Carte ALIM +5/-5 12 et 24 V
oui c'est presque une cage à lapin ! ;-P
c'est une couveuse à oiseaux dont les dim font 40*42*36 cm.
Non, non je voulais pas chauffer mon appart avec ma résistance ...
C'est une résistance de 100W 3,3 Ohm
C'était pas 12uF mais 12mili Farad !

J'ai trouvé un composant pour mon -5 qui à l'air pas mal : ICL7660
http://kudelsko.free.fr/articles/icl7660.htm


Numéro de l'article: 120704   |  De: seb   |  Date: 2004-07-21 14:37:29
   RE: Carte ALIM +5/-5 12 et 24 V
Je reste sur mon opinion.
ICL7660 et tous ses composants associés, t'as aussi vite fait de mettre un petit transfo de 1 W et ça prendra autant de place avec une mise en oeuvre plus facile.

Numéro de l'article: 120742   |  De: Fas54   |  Date: 2004-07-21 16:32:13

   Neufunk 16:9 82cm  
Je recherche le code de 3 chiffres à introduire une fois rentré dans le mode service ? chassis T82

Numéro de l'article: 120534   |  De: Cigi   |  Date: 2004-07-20 18:04:18
   RE: Neufunk 16:9 82cm
Bonjour,
Merci, A+

Numéro de l'article: 120542   |  De: progfou   |  Date: 2004-07-20 18:17:00
   RE: Neufunk 16:9 82cm
?????????????

Numéro de l'article: 120551   |  De: Cigi   |  Date: 2004-07-20 18:49:49
   pour Cigi ?????????????


===== Bonjour,

texte de la demande xxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxxx


Merci, A+

____________________________________________________________________

c'est pas plus compliqué que cela

Numéro de l'article: 120553   |  De: piraylleur   |  Date: 2004-07-20 18:54:57
   RE: pour Cigi ?????????????
Je ne comprend pas la réponse , il faut introduire quels chiffres ?

Numéro de l'article: 120610   |  De: Cigi   |  Date: 2004-07-21 08:33:40
   RE: pour Cigi ?????????????
Le monsieur te demande la politesse, c pas trop compliqué !

Numéro de l'article: 120617   |  De: Kiki   |  Date: 2004-07-21 09:22:47
   RE: pour Cigi ?????????????
Bon sang, on se croirait à l'école primaire !

Alors auriez-vous l'extrême amabilité de me communiquer les chiffres à introduire dans le menu du mode service pour cette TV neufunk 16:9 82 cm ?

D'avance je vous remercie de votre amabilité et vous prie de m'excuser mon seigneur pour ce manque de politesse dans mes précédents messages!
Ceci étant dû à un probléme de rapidité et de rendement.

Numéro de l'article: 120683   |  De: Cigi   |  Date: 2004-07-21 13:32:46
   RE: pour Cigi ?????????????
La politesse ça prend 2 secondes et je ne pense qu'avec se ton ironique on te répondra un jour.


Numéro de l'article: 120697   |  De: Max   |  Date: 2004-07-21 14:26:53
   RE: pour Cigi ?????????????
Re,
Eh, ça y est, j'ai trouvé, va sur ce site, fais "Fix", et réponds à la question (si t'as le son, ça aide ;) )...
http://www.technicland.com/fixvirus.php3


Numéro de l'article: 120714   |  De: progfou   |  Date: 2004-07-21 15:16:05
   RE: pour Cigi ?????????????
Pas mal le coup du virus progfou !!

Numéro de l'article: 120884   |  De: Kiki   |  Date: 2004-07-22 09:29:25

   compteur- decompteur program  
je voudrais un cpteur ou un decompteur qui va compter un nbres d'impulssions programmé et passer dans un etat logique. j'ai pensé au 4059 cmos quelqu'un peut il maider à trouver sa table de programmation dans un site ou autre?

Numéro de l'article: 120559   |  De: moyopo   |  Date: 2004-07-20 19:41:06
   RE: compteur- decompteur program
La data sheet en 10 secondes sur google... http://www.ee.washington.edu/stores/DataSheets/cd4000/cd4059.pdf

Numéro de l'article: 120587   |  De: pazcal   |  Date: 2004-07-20 22:27:32

   panne lave vaisselle whirpool ADG955  
Bonjour,
Je voudrais une aide svp pour dépanner mon lave vaisselle qui a environ 5 ans , modèle à commande électronique.
le voyant marche clignote (théoriquement panne) mais ceci est arrivé déja plusieurs fois et en restant appuyé quelques secondes, (comme la doc le prévoit) ça elle remarchait , mais maintenant rien a faire il clignote toujours et donc impossible d'effectuer un programme.
que se passe t'il?
sources de pannes sur ce modèle?,....

MERCI POUR L'AIDE


Numéro de l'article: 120564   |  De: darry   |  Date: 2004-07-20 20:33:04
   RE: panne lave vaisselle whirpool ADG955
Salut,
Pose la question sur ce forun:
http://www.cyberbricoleur.com/Dossiers/forum/index.php?r=forum&qf=17


Numéro de l'article: 120568   |  De: Calorios   |  Date: 2004-07-20 20:57:36
   RE: panne lave vaisselle whirpool ADG955
OK j'ai posté mon message sur cyberbricoleur

MERCI





Numéro de l'article: 120588   |  De: darry   |  Date: 2004-07-20 22:46:25

   Panne TV Sagem STV 2140  
Bonjour a tous,
Au début des problèmes changement intempestif de chaine pour se caler sur la 4, chaine par défaut au démarage au bout de vingt minute. Puis de plus en plus rapidement jusqu'a ne tenir qu'une minute. J'ai trouver une soudure sèche sur une résistance et après deux essais de cinq minutes c'est le BUH qui a laché et une résitance de 2,2 ohms dans l'alim. J'ai remplacé le BU qui était en cc. Ca a marché quelques instants et de nouveau la 2.2 ohms a laché. Alors avant de reclaquer le BUH quelqu'un pourrait-il me guider où chercher la faille. Visblement il y a surconsommation qq part.

Numéro de l'article: 120570   |  De: ADCOBU   |  Date: 2004-07-20 21:23:11
   RE: Panne TV Sagem STV 2140
deja commencer par remplacer tous les chimiques dans le primaire de l'alim

Numéro de l'article: 120572   |  De: piraylleur   |  Date: 2004-07-20 21:25:41
   RE: Panne TV Sagem STV 2140
Une mesure à l'ohmètre et capacimètre c'est suffisant pour détecter une fuite éventuelle?

Numéro de l'article: 120574   |  De: ADCOBU   |  Date: 2004-07-20 21:32:01
   RE: Panne TV Sagem STV 2140
Bonjour à tous,

Vérifiez votre transfo car ce dernier est peut-être en court-circuit. Mais vérifiez également le Driver qui pilote le BU. Si votre Driver (transistor) est défectueux, le BU claquera sans cesse car il n'y a pas d'impulsion sur sa "base" du BU, etc... A côté du BU de l'alim, vous avez une diode, changez là également...

A vérifier ces points sus évoqué.

Cordialement

Daniel92





Numéro de l'article: 120604   |  De: Daniel92   |  Date: 2004-07-21 00:32:15
   RE: Panne TV Sagem STV 2140
J'ai trouvé une autre soudure seche sur une capa de l'alim.
Ca a marché deux jours, puis de nouveau la resistance de puissance de l'alim a claqué. Je me demande si cette résistance ne doit pas etre une 3.3 au lieu de 2.2, la couleur orange des bagues aurait-elle pu viré au rouge avec la chaleur. Il y a t-il un risque a essayer une 3.3 puisque la 2.2 ne tient pas, plutot que de remettre une 2.2 de 5 w ou lieu de 3 w ?

Numéro de l'article: 122498   |  De: ADCOBU   |  Date: 2004-07-29 21:38:25

   alarme auto  
Salut à tous !
Je voulais me lancer pour faire une alarme automobile ainsi qu'un ordinateur de bord, le tout commandé par un PIC 16F628 ou 16F876.
Le but est d'afficher les informations sur un aficheur LCD, voir un afficheur de nokia 3310.
Pour la partie hard, il n'y a pas de problème, mais pour le soft, je voulais savoir si quelqu'un avais déjà fait un montage comme celui envisagé ou alors me donner quelques pistes pour bien entamer le travail !
Sans quoi je vais essayer de me débrouiller avec les fabuleux cours de bigonoff.
Merci et bonne continuation !

Numéro de l'article: 120578   |  De: playax   |  Date: 2004-07-20 21:48:11
   RE: alarme auto
Bonjour playax, moi aussi je recherche un schéma d'alarme pour automobile.
merci d'avance et A+.

Numéro de l'article: 120811   |  De: Yoann   |  Date: 2004-07-21 20:37:09

   tension, frequence  
bonjour,

Avec un moteur asynchrone monter sur un variateur de frequence lorsque l'on augmente la frequence au dela de 50 Hz l'intensite absorbé par le moteur augmente ou diminue ???.
je cherche une une formule qui relie l'intensite a la frequence.

Merci

Numéro de l'article: 120579   |  De: slotrax   |  Date: 2004-07-20 21:54:27
   RE: tension, frequence
Salut,
Comme la tension ne sait plus augmenter, car U/F doit être constant (excepté aux basses fréquences pour la compensation Ri), à 50Hz le moteur asynchrone doit recevoir 400V. Or comme cette tension est liée au réseau, par le PWM on ne sait pratiquement plus donner plus. Si on augmente la fréquence la tension n’augmentant plus le moteur est en affaiblissement de champ. Ne pas oublier que son couple moteur est fonction du carré de la tension d’alimentation. Et si la charge est un ventilateur qui lui demande un couple fonction du carré de sa vitesse cela peut présenter des problèmes si on atteint ou dépasse ce que le moteur peut donner ! Ne pas oublier qu’il n’est pas difficile de créer du 400Hz mais qu’il est souvent inadmissible mécaniquement d’envisager de tourner 8 fois plus vite sans avoir pris en compte tous les dangers que cela représente…



Numéro de l'article: 120591   |  De: cd   |  Date: 2004-07-20 23:14:47
   RE: tension, frequence
Bonjour. Voyant que vous n'avez pas de réponse, je vous fais part de mes souvenirs...La montée de I est dûe au fait que votre circuit magnétique (et son champ)sont conçus pour le 50 Hz. A 60 Hz le calcul des Ampères tours magnétisants n'est plus le même...Je vous souhaite d'avoir des réponses plus détaillées...
Salut !

Numéro de l'article: 120592   |  De: Christian   |  Date: 2004-07-20 23:19:00
   RE: tension, frequence
Donc Christian si je comprend bien votre réponse I va augmenter???
Je pense augmenter la fréquence a 65 Hz, je me pose cette question sur l'intensité, car en augmentant la vitesse de rotation du moteur je me demande si la section des câbles et la protection électrique restera correcte.


Numéro de l'article: 120593   |  De: slotrax   |  Date: 2004-07-20 23:30:54
   RE: tension, frequence
Bonjour à tous,

Ce qui vient d'être dit par "CD" est juste ! Donc, je ne peux faire mieux à vous expliquer...

Désolé pour les autres...

@ +

Cordialement

Daniel92


Numéro de l'article: 120601   |  De: Daniel92   |  Date: 2004-07-21 00:13:42
   RE: tension, frequence
Bonjour.
Oui, ça va même chauffer...pour la raison que je vous ai "donnée" mais vous avez eu d'autres réponses plus "techniques" que la mienne.
Rapportez vous aux cours d'électromagnétisme, c'est un pb qui doit y être traité.
Salut !

Numéro de l'article: 120681   |  De: Christian   |  Date: 2004-07-21 12:34:54
   RE: tension, frequence
Bonjour Christian,

Voir le site pour l'électromagnétisme....

Cordialement

Daniel92

http://perso.wanadoo.fr/daniel.robert9

Site en cours de travaux et ce n'est pas une pub...



Numéro de l'article: 120850   |  De: Daniel92   |  Date: 2004-07-22 00:02:17

   panne tvc thomson  
Sur un petit modele 14MG10F type 418/TX807,la commande du niveau son reste bloquée a zéro.Avec la télécommande ou les touches sur l'appareil,impossible de monter le volume.Qui peut m'aider?

Numéro de l'article: 120583   |  De: denis   |  Date: 2004-07-20 22:16:47
   RE: panne tvc thomson
Bonjour,

Pas de son : Vérifiez T7102 C/C C/E...

A noter : vous n'avez pas donné la marque de l'appareil ;)))

Cordialement

Daniel92



Numéro de l'article: 120596   |  De: Daniel92   |  Date: 2004-07-21 00:02:05
   RE: panne tvc thomson
PS : Vous avez bien donné la marque de votre TVC, excusez-moi, je ne l'avais pas vu.

Cordialement

Daniel92


Numéro de l'article: 120598   |  De: Daniel92   |  Date: 2004-07-21 00:04:34

   Panne sur THOMSON ICC5  
TVC THOMSON chassis ICC5:l'appareil démarre et se remet en veille après quelques secondes.L'alim semble ok et je ne trouve rien d'anormal dans le circuit HT.
Ou tient cette panne? Comment procéder?

Numéro de l'article: 120585   |  De: denis   |  Date: 2004-07-20 22:23:41
   RE: Panne sur THOMSON ICC5
Bonsoir Denis
Comme ta panne peut provenir de multiples causes, je t'envoie un lien qui traite les pannes des chassis ICC5.
Avec un peu de chance, tu trouveras sans doute la solution à ton pb et ça pourra te servir pour d'autres pannes sur ICC5.
Cordialement
claude49
http://www.dede75007.com/pannes/THOMSON/icc5.html

Numéro de l'article: 120590   |  De: claude49   |  Date: 2004-07-20 23:09:17
   RE: Panne sur THOMSON ICC5
Bonjour à tous,

Vérifiez et changez le TL17 (BC547) près du TEA2029, TL17 coupé !

La panne est survenue à la suite de quoi ?

Le TVC compte 3 fois puis passe en sécurité ??? oui ou non ???

Cordialement

Daniel92


Numéro de l'article: 120595   |  De: Daniel92   |  Date: 2004-07-20 23:39:23